Seite 27 von 47 ErsteErste ... 17 23 24 25 26 27 28 29 30 31 37 ... LetzteLetzte
Ergebnis 651 bis 675 von 1175
  1. #651
    Mr AMD Avatar von Reous
    Registriert seit
    14.01.2007
    Beiträge
    5.244
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Prime X370-Pro (BiosMod)
      • CPU:
      • AMD Ryzen 7 1800X 3766MHz
      • Kühlung:
      • Noctua NH-D15 SE-AM4
      • Gehäuse:
      • Alu Selbstgebaut
      • RAM:
      • GSkill 32GB 3066MHz CL14
      • Grafik:
      • AMD Radeon R9 270X
      • Storage:
      • Samsung m2 960 Evo 250, Samsung 1.5TB, Seagate 3TB
      • Monitor:
      • Samsung SyncMaster XL2370
      • Sound:
      • Creative X-Fi Titanium Fatal1ty
      • Netzteil:
      • Seasonic Platinum 400W
      • Betriebssystem:
      • Windows 10 Pro

    Standard

    Ist das ein 16GB oder 32GB Kit? CL14-14-14 müssten mit etwas Glück aber machbar sein. Du musst eventuell die RAM Spannung etwas erhöhen zb auf 1.40v.

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #652
    Matrose
    Registriert seit
    02.10.2010
    Beiträge
    12


    Standard

    Zitat Zitat von Reous Beitrag anzeigen
    @grievous
    Was für Komponenten hast du sonst noch alles verbaut?
    CPU oder RAM OC?
    Ryzen 7 2700x @4,125ghz
    32GB Corsair Vengeance LPX DDR4-3000 @3333Mhz

    Brauchst du noch mehr Infos?
    Kann, oder wie kann denn das OC WLAN Verbindungsprobleme /USB Probleme machen?

  4. #653
    Hauptgefreiter
    Registriert seit
    09.08.2006
    Beiträge
    153


    • Systeminfo
      • Motherboard:
      • Gigabyte P67-UD4
      • CPU:
      • I2500K @ 4,5 Ghz
      • Kühlung:
      • Scythe Ninja 3

    Standard

    Zitat Zitat von Reous Beitrag anzeigen
    Ist das ein 16GB oder 32GB Kit? CL14-14-14 müssten mit etwas Glück aber machbar sein. Du musst eventuell die RAM Spannung etwas erhöhen zb auf 1.40v.


    Alles klar. Habe mal CL14-14-14 eingestellt. Bisserl BF5 gezockt, scheint stabil zu laufen.

    Wieviel Prozent machen die ganzen anderen Werte aus dem DRAM Calculator aus?
    Sollte ich die auch noch einstellen oder sind das nur 1-2% mehr Leistung?
    Geändert von Sp0KI (25.11.18 um 19:02 Uhr)

  5. #654
    Mr AMD Avatar von Reous
    Registriert seit
    14.01.2007
    Beiträge
    5.244
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Prime X370-Pro (BiosMod)
      • CPU:
      • AMD Ryzen 7 1800X 3766MHz
      • Kühlung:
      • Noctua NH-D15 SE-AM4
      • Gehäuse:
      • Alu Selbstgebaut
      • RAM:
      • GSkill 32GB 3066MHz CL14
      • Grafik:
      • AMD Radeon R9 270X
      • Storage:
      • Samsung m2 960 Evo 250, Samsung 1.5TB, Seagate 3TB
      • Monitor:
      • Samsung SyncMaster XL2370
      • Sound:
      • Creative X-Fi Titanium Fatal1ty
      • Netzteil:
      • Seasonic Platinum 400W
      • Betriebssystem:
      • Windows 10 Pro

    Standard

    Zitat Zitat von grievous Beitrag anzeigen
    Ryzen 7 2700x @4,125ghz
    32GB Corsair Vengeance LPX DDR4-3000 @3333Mhz
    Kann, oder wie kann denn das OC WLAN Verbindungsprobleme /USB Probleme machen?
    Hast du es denn auf Stabilität getestet? Wie hoch hast du dann die Soc Spannung gestellt? Unstabiler RAM oder zu hohe Soc Spannung können die Ursache sein, müssen aber nicht.
    Ich würde erstmal alles ohne OC testen, damit du das als Fehlerquelle ausschließen kannst. Des weiteren hast du den Dongle mal in einem anderen USB Slot getestet?


    Zitat Zitat von Sp0KI Beitrag anzeigen
    Wieviel Prozent machen die ganzen anderen Werte aus dem DRAM Calculator aus?
    Sollte ich die auch noch einstellen oder sind das nur 1-2% mehr Leistung?
    Der User RYZ3N hat dazu einen guten Beitrag im CB Forum geschrieben.
    Leserartikel - AMD Ryzen - Systemoptimierung durch RAM-OC (und weitere Maßnahmen.) | ComputerBase Forum

    Wie viel es letztendlich bei BF5 ausmacht, musst du dann selber testen.

  6. #655
    Matrose
    Registriert seit
    02.10.2010
    Beiträge
    12


    Standard

    Zitat Zitat von Reous Beitrag anzeigen
    Hast du es denn auf Stabilität getestet? Wie hoch hast du dann die Soc Spannung gestellt? Unstabiler RAM oder zu hohe Soc Spannung können die Ursache sein, müssen aber nicht.
    Ich würde erstmal alles ohne OC testen, damit du das als Fehlerquelle ausschließen kannst. Des weiteren hast du den Dongle mal in einem anderen USB Slot getestet?

    Also ich habe jetzt auf Standard Einstellungen gebootet und da ist das Problem genauso aufgetreten. Allerdings seltsam: Nachdem ich den Ram OC weggenommen habe, wollte er erst gar nicht booten, musste clear cmos machen. Ich habe das System noch nciht so lange und ich meine auch das am Anfang das Problem mit dem WLAN noch nicht bestand. Aber irgendwie reagiert das Mainboard teilweise ziemlich sensibel. Die Soc Spannung war jetzt auch nicht so hoch eingestellt (1,07).

  7. #656
    Stabsgefreiter
    Registriert seit
    03.02.2010
    Beiträge
    369


    Standard

    Zitat Zitat von ivyboinc Beitrag anzeigen
    PPT Limit, siehe #1 - erster Fadenbeitrag, UEFI Bilder > AMD CBS > drittes Screenshot.
    Perfekt! Vielen Dank!
    Main: Ryzen 2700 | ASUS ROG RX480 8GB OC | ASUS A320M-K | 16GB Samsung B-Die 3200CL16 | Samsung 830 SSD
    Laptop: Dell M3800 | Core i7-4702HQ | 8GB DDR3 | Quadro K1100M | Samsung 840 Pro
    NAS: Dell T20 | Xeon E3-1225v3 | 12GB DDR3 ECC | 4x 2TB WD Red mdadm RAID10
    Backup: Dell T20 | Xeon E3-1225v3 | 8GB DDR3 ECC | 3x 8TB WD White BTRFS RAID1

  8. #657
    Korvettenkapitän Avatar von oposum
    Registriert seit
    15.09.2004
    Ort
    M´Gladbach, Venlo, NRW baby :D Koniaków
    Beiträge
    2.195


    Standard

    RAM Kompatibilität:
    G . S k i l l
    Aegis 16GB (2x8GB) DDR4-3000 [email protected] DDR4-3200 (Hynix AFR) F4-3000C16S-8GISB mit BIOS 4024

    ryzen 4ghz 1.35V RAM 32000MHz CL16 aida64+ramtest.v2.png

    3000 CL14 klappt nicht. Bei 3333MHz CL16 gibt auch Fehler.
    Geändert von oposum (26.11.18 um 13:24 Uhr) Grund: Bildlink eingefügt.
    Lets Roll VooDoo Kompaqer.
    Jak tam? Alles klar? Hoe gaat het? Wazzzuuuup?



  9. #658
    Matrose
    Registriert seit
    02.10.2010
    Beiträge
    12


    Standard

    Also das Problem besteht bei mir weiterhin, entweder es stimmt etwas mit dem Mainboard nicht oder ich habe irgendwie ein Treiber Problem. Falls hierzu vielleicht jemand einen Tip hat..

  10. #659
    Bootsmann
    Registriert seit
    23.01.2007
    Ort
    Österreich
    Beiträge
    738


    • Systeminfo
      • Motherboard:
      • Asus Prime X470 Pro
      • CPU:
      • Amd Ryzen 2700x
      • Kühlung:
      • Noctua NH-D15
      • Gehäuse:
      • Corsair Graphite Series 760T V
      • RAM:
      • Gskill Trid. F4-3200C14D-16GTZ
      • Grafik:
      • Zotak GTX 1070 Ti mini
      • Monitor:
      • DELL U2715H
      • Netzteil:
      • Seasonic Prime Ultra Gold 550W
      • Betriebssystem:
      • Windows10 - 64 Bit
      • Photoequipment:
      • Nikon D-90
      • Handy:
      • Samsung Galaxy 8

    Standard

    Alle anderen Dinge funktionieren Problemlos an den USB Anschlüssen? Hast du einen anderen Wlan Stick zum testen? Vielleicht hat deiner einen Wackelkontakt?

    Ich habe den hier
    https://www.amazon.de/gp/product/B00...lux00-21&psc=1
    und der funktioniert tadellos.

    Wird der Stick im Hardwaremanager erkannt?
    Geändert von amdx2 (26.11.18 um 21:56 Uhr)

  11. #660
    Matrose
    Registriert seit
    02.10.2010
    Beiträge
    12


    Standard

    Zitat Zitat von amdx2 Beitrag anzeigen
    Alle anderen Dinge funktionieren Problemlos an den USB Anschlüssen? Hast du einen anderen Wlan Stick zum testen? Vielleicht hat deiner einen Wackelkontakt?

    Ich habe den hier
    https://www.amazon.de/gp/product/B00...lux00-21&psc=1
    und der funktioniert tadellos.

    Wird der Stick im Hardwaremanager erkannt?
    Der Stick geht. Funktioniert an einem anderen PC ohne Probleme... verstehe ich alles nicht. Habe halt das Gefühl das es anfangs auch ging. Habe den PC noch relativ neu. Ich habe Windows nicht komplett neu gemacht, daher hab ich halt auch die Treiber im Sinn...aber ist nur ein Gefühl im Prinzip.
    Ich hatte vor ner Woche mal einen "kernel security check failure" Bluescreen, das ist das einzige was mir noch einfällt.

  12. #661
    Bootsmann
    Registriert seit
    23.01.2007
    Ort
    Österreich
    Beiträge
    738


    • Systeminfo
      • Motherboard:
      • Asus Prime X470 Pro
      • CPU:
      • Amd Ryzen 2700x
      • Kühlung:
      • Noctua NH-D15
      • Gehäuse:
      • Corsair Graphite Series 760T V
      • RAM:
      • Gskill Trid. F4-3200C14D-16GTZ
      • Grafik:
      • Zotak GTX 1070 Ti mini
      • Monitor:
      • DELL U2715H
      • Netzteil:
      • Seasonic Prime Ultra Gold 550W
      • Betriebssystem:
      • Windows10 - 64 Bit
      • Photoequipment:
      • Nikon D-90
      • Handy:
      • Samsung Galaxy 8

    Standard

    Hm, Neuinstallation wäre nicht verkehrt vor allem da du Windows nach Hardwarewechsel betreibst. Kann gut gehen oder auch nicht...

  13. #662
    Mr AMD Avatar von Reous
    Registriert seit
    14.01.2007
    Beiträge
    5.244
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Prime X370-Pro (BiosMod)
      • CPU:
      • AMD Ryzen 7 1800X 3766MHz
      • Kühlung:
      • Noctua NH-D15 SE-AM4
      • Gehäuse:
      • Alu Selbstgebaut
      • RAM:
      • GSkill 32GB 3066MHz CL14
      • Grafik:
      • AMD Radeon R9 270X
      • Storage:
      • Samsung m2 960 Evo 250, Samsung 1.5TB, Seagate 3TB
      • Monitor:
      • Samsung SyncMaster XL2370
      • Sound:
      • Creative X-Fi Titanium Fatal1ty
      • Netzteil:
      • Seasonic Platinum 400W
      • Betriebssystem:
      • Windows 10 Pro

    Standard

    Könnte auch an einem Windows Update liegen. Eine Neuinstallation nach Hardwarewechsel ist aber sicher nie verkehrt.

    Btw die ersten Asus Boards haben bereits Agesa 1006 erhalten. Es sollte also nicht mehr lange dauern!

  14. #663
    Matrose Avatar von delafer2000
    Registriert seit
    17.11.2015
    Ort
    Earth / Solar system
    Beiträge
    23


    • Systeminfo
      • Motherboard:
      • Asus X470 PRIME | Asrock OC Formula Z170
      • CPU:
      • Ryzen 2700X | i7 6700k
      • Systemname:
      • home-pc ;-)
      • Kühlung:
      • Sc.Mugen 5 | Thermalright HR22
      • Gehäuse:
      • CM Silencio 652S |Sharkoon TG5
      • RAM:
      • G.Skill Sniper-X 16GB 3600 Mhz
      • Grafik:
      • 8GB Asus GeForce GTX 1070
      • Storage:
      • M.2 Adata Gammix S11 / Samsung SM951 + EVO 860
      • Monitor:
      • LG + Benq 24 Zoll
      • Netzwerk:
      • INTEL I350-T2 Dual
      • Sound:
      • Asus Xonar DX
      • Netzteil:
      • Corsair RM750x| Seasonic+ Gold
      • Betriebssystem:
      • Ubuntu | Win 8-10
      • Sonstiges:
      • Razer BlackWidow
      • Notebook:
      • Lenovo ThinkPad 13.3 Zoll
      • Handy:
      • Nokia 3310 + Samsung Galaxy S5

    Standard

    Na ja... Eine neue BIOS version von Asus x470 PRO kommt im 21. Jahrhundert bestimmt nicht.... Ich schaue jeden Tag - passiert nichts..ich bin enttäuscht, ich würde Asus Produktion nie wieder kaufen....
    1 PC: i7 6700k (OC: 4.8 ghz) | ASRock OC Formula Z170 | Kingston HyperX Fury 16 GB 2666 Mhz | M.2 Adata Gammix S11 480 Gb SSD + Raid 0 WD Black | Corsair RM 750x | Cooler Master Silencio 652S | Thermalright HR-22
    2 PC: Ryzen 2700X (OC: 4.3 ghz) | Asus X470 PRIME PRO | G.Skill Sniper-X 16 GB 3600 Mhz | M.2 Samsung SM951 256 Mb + Seagate Barracuda 2Tb 256Mb Cache [StoreMI] | Seasonic Plus 750 Gold | Sharkoon TG5 | Scythe SCMG-5100 Mugen 5

  15. #664
    Matrose
    Registriert seit
    02.10.2010
    Beiträge
    12


    Standard

    Also ich habe gerade dieses hier gesehen: AMD / Ryzen System: USB und SATA Probleme bei anliegender RAM Last!?! (ASUS X470-F)

    Das scheint auch mein Problem zu sein, also zumindest im erweiterten Sinne. Da du dort auch schon geschrieben hast Reous, hast du vielleicht noch einen Tipp? Könnte da ein Bios Update gar noch Hilfe bringen?
    Geändert von grievous (27.11.18 um 08:00 Uhr)

  16. #665
    Mr AMD Avatar von Reous
    Registriert seit
    14.01.2007
    Beiträge
    5.244
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Prime X370-Pro (BiosMod)
      • CPU:
      • AMD Ryzen 7 1800X 3766MHz
      • Kühlung:
      • Noctua NH-D15 SE-AM4
      • Gehäuse:
      • Alu Selbstgebaut
      • RAM:
      • GSkill 32GB 3066MHz CL14
      • Grafik:
      • AMD Radeon R9 270X
      • Storage:
      • Samsung m2 960 Evo 250, Samsung 1.5TB, Seagate 3TB
      • Monitor:
      • Samsung SyncMaster XL2370
      • Sound:
      • Creative X-Fi Titanium Fatal1ty
      • Netzteil:
      • Seasonic Platinum 400W
      • Betriebssystem:
      • Windows 10 Pro

    Standard

    @grievous
    Deswegen hab ich nach deinem OC gefragt. Ich kann diesen Fehler nämlich nur mit RAM Last + RAM OC simulieren. Hast du denn jetzt mal andere USB Slots ausprobiert? Ansonsten erstelle mal ein Systemabbild zur Sicherung und dann installiere Windows neu.

  17. #666
    Mr AMD Avatar von Reous
    Registriert seit
    14.01.2007
    Beiträge
    5.244
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Prime X370-Pro (BiosMod)
      • CPU:
      • AMD Ryzen 7 1800X 3766MHz
      • Kühlung:
      • Noctua NH-D15 SE-AM4
      • Gehäuse:
      • Alu Selbstgebaut
      • RAM:
      • GSkill 32GB 3066MHz CL14
      • Grafik:
      • AMD Radeon R9 270X
      • Storage:
      • Samsung m2 960 Evo 250, Samsung 1.5TB, Seagate 3TB
      • Monitor:
      • Samsung SyncMaster XL2370
      • Sound:
      • Creative X-Fi Titanium Fatal1ty
      • Netzteil:
      • Seasonic Platinum 400W
      • Betriebssystem:
      • Windows 10 Pro

    Standard

    Zitat Zitat von oposum Beitrag anzeigen
    RAM Kompatibilität:
    G . S k i l l Aegis 16GB (2x8GB) DDR4-3000 [email protected] DDR4-3200 (Hynix AFR) F4-3000C16S-8GISB mit BIOS 4024
    Danke, ist eingetragen. Hast du wirklich zwei einzelne 8GB Module oder hast du ein 2x8GB Kit gekauft?


    Zitat Zitat von delafer2000 Beitrag anzeigen
    Na ja... Eine neue BIOS version von Asus x470 PRO kommt im 21. Jahrhundert bestimmt nicht.... Ich schaue jeden Tag - passiert nichts..ich bin enttäuscht, ich würde Asus Produktion nie wieder kaufen....
    Bios Version 420x wird die nächsten Tagen erscheinen. Einfach weiterhin jeden Tag schauen

  18. #667
    Gefreiter Avatar von DMHas1
    Registriert seit
    08.08.2018
    Ort
    Hamburg
    Beiträge
    46


    • Systeminfo
      • Motherboard:
      • Asus X470 TUF
      • CPU:
      • AMD Ryzen 5 2600X
      • Systemname:
      • DMHas
      • Kühlung:
      • Wasserkühlung / custom
      • Gehäuse:
      • Thermal Take Core 9X
      • RAM:
      • Patriot 16GB DDR4 3000MHz
      • Grafik:
      • NVidia 980 GTX
      • Storage:
      • 8GB HDD
      • Monitor:
      • Philips 24"
      • Sound:
      • Creative Labs
      • Netzteil:
      • be quiet! 550W
      • Betriebssystem:
      • Windows 10

    Standard

    Kann auch etwas zur RAM Kompatibilität beitragen:
    Patriot DIMM 16GB DDR4-3000 Kit Viper 4 (PV416G300C6K) läuft mit BIOS 4024 bei CL16-18-18-36 CR1 mit 1500MHz (DDR4-3000).

  19. #668
    Obergefreiter
    Registriert seit
    15.06.2010
    Beiträge
    65


    Standard

    Hallo zusammen,

    ich habe jetzt viel hier im Forum gelesen und gesucht aber bin noch etwas ratlos und schreibe mal zusammen, was ich derzeit nicht auf die Reihe bekomme. Vielleicht könnt ihr mich auf Stand bringen, wäre super, da ich von einer Intel Plattform komme und AMD für mich neu ist.

    Ich habe zusammen gebaut:

    AMD 2700X
    Asus X470 Prime
    2x8 GB G.SKIL Ripjaws V F4-3200 CL16 GVKB
    Dark Rock Pro 4
    GFORCE 1070 OC
    Nach Bios Update auf Version 4024:
    Speicher im DOCP Profil als 3200 16-18-18-38 1.35 V eingestellt

    Und eigentlich lief alles im Prinzip auf Anhieb. Bei genauerer Betrachtung aber konnte ich
    mit den Einstellungen out of the Box sehen, dass die CPU mit 3 fest mit 3,9 GHz lief. Kein
    Boost etc....

    Hab dann Asus AI installiert und da machte er ein paar Durchgänge und das stellte im OC u.A.
    den Multi hoch so das das System derzeit fix(!) mit 4,165 GHz läuft. Das auf allen Cores.....
    Übrigens konnte ich damit stabil zocken und erreiche bei Benchmarks sehr gute Werte aber
    eigentlich möchte ich ein System, welches im Idle bei 3,7 GHz läuft und bis 4,3 GHz bei Games
    boostet. Obwohl ich Asus AI wieder runter geschmissen hab, im Bios Multi wieder auf Auto
    gestellt habe, ändert sich an dem Systemverhalten wie zuvor beschrieben nichts. Dann habe
    ich in einem unter / unter / unter Menü die EInstellung zum Precision Boost Overdrive enabled.
    Jetzt sehe ich einen etwas zittrigen Multi aber eiert immer noch um die 4,1 GHz rum.
    Warum ist Precision Boost Overdrive eigentlich per Default aus? weil das ist doch eine der entscheidenden
    Merkmale gerade der zweiten Ryzen Gen.?

    Bin also noch in der "Tuning-Phase" aber komme nicht so recht weiter.
    Fragen dazu:

    Wie bekomme ich den 2700x dazu, genau das zu tun, wofür er spezifiziert ist: 3,7 GHz Idle und 4,3 GHz Boost
    wenn ich zocke? Das kann doch nicht so schwer sein....
    Da die Temperaturen bei der von Asus AI eingestellten Auslastung natürlich auf Dauer zu hoch sind (bis 80 Grad bei Vollstress)
    möchte ich davon weg....

    Wobei ich mich auch frage: Den vollen Takt der CPU habe ich auch noch nie gesehen. Max 4,175 aber keine 4,3....... wieso? Weil
    das nur auf wenigen Kernen geht und AI zuviele Kerne involviert? Keine Ahnung, sorry!

    AMD Master Proggi: Egal was ich da für ein Profil einstelle, es ändert sich auch nichts.....wozu soll das gut sein? Wäre ja super, man könnte
    über eine solche Oberfläche alles wie gewollt einstellen aber auch nach Apply / Test ändert sich nichts an den realen Werten....

    Vielleicht ein paar Tips auf Lager? An welche Stellschrauben sollte ich drehen und warum stellen die Asus Tools im Board und AI immer fixe
    Werte ein?

    Für viele Anregungen und Tips dankbar:

    Gruß
    Rally

  20. #669
    Flottillenadmiral Avatar von eSp!s0
    Registriert seit
    09.07.2006
    Beiträge
    6.067


    • Systeminfo
      • Motherboard:
      • Asus P8Z68-V Pro/GEN3
      • CPU:
      • Intel i5 2500K @ 4,3Ghz
      • Kühlung:
      • Prolimatech Mega Shadow
      • Gehäuse:
      • Antec P280
      • RAM:
      • 2x 8GB G.Skill 2133Mhz
      • Grafik:
      • Gainward GTX 1070 Phoenix GS
      • Storage:
      • 1x Samsung SSD 850 EVO 512GB, 1x HDD 1TB
      • Monitor:
      • HP LA2205wg
      • Sound:
      • Asus Xonar D2X
      • Netzteil:
      • Enermax Modu87+ 500W
      • Betriebssystem:
      • Windows10 Pro x64

    Standard

    RAM Kompatibilität:
    Corsair Vengeance LPX (2x8GB) DDR4-3200 CL16-18-18-38 (Hynix MFR) 1,35V CMK16GX4M2B3200C16 BIOS 4024

    Läuft stabil @ DDR4-3200 16-17-17-30 1,35V

    Weiter noch nicht getestet.

  21. #670
    Matrose
    Registriert seit
    02.10.2010
    Beiträge
    12


    Standard

    Zitat Zitat von Reous Beitrag anzeigen
    @grievous
    Deswegen hab ich nach deinem OC gefragt. Ich kann diesen Fehler nämlich nur mit RAM Last + RAM OC simulieren. Hast du denn jetzt mal andere USB Slots ausprobiert? Ansonsten erstelle mal ein Systemabbild zur Sicherung und dann installiere Windows neu.
    Ja ich hatte auch den RAM im Sinn gehabt, allerdings war das Problem ja geblieben wo ich das Bios zurückgesetzt habe. Seltsam. Wäre das in diesem Zusammenhang denn ein bekanntes Problem? Also diese Instabilitäten im Bezug auf das Asus Prime pro und könnte da ggf. ein kommendes Bios Update noch Verbesserungen bringen?
    Andere USB Slots habe ich probiert, das scheint keinen Unterschied zu machen. Würd eine Neuinstallation echt gerne vermeiden...

  22. #671
    Korvettenkapitän Avatar von oposum
    Registriert seit
    15.09.2004
    Ort
    M´Gladbach, Venlo, NRW baby :D Koniaków
    Beiträge
    2.195


    Standard

    Zitat Zitat von Reous Beitrag anzeigen
    Danke, ist eingetragen. Hast du wirklich zwei einzelne 8GB Module oder hast du ein 2x8GB Kit gekauft?
    Richtig zwei einzelne Module.
    Lets Roll VooDoo Kompaqer.
    Jak tam? Alles klar? Hoe gaat het? Wazzzuuuup?



  23. #672
    Hauptgefreiter Avatar von ivyboinc
    Registriert seit
    18.05.2012
    Beiträge
    213


    Standard

    Zitat Zitat von rallyfirst Beitrag anzeigen
    Wobei ich mich auch frage: Den vollen Takt der CPU habe ich auch noch nie gesehen. Max 4,175 aber keine 4,3....... wieso? Weil
    das nur auf wenigen Kernen geht und AI zuviele Kerne involviert? Keine Ahnung, sorry!
    Sorry, aber liest du keine Testberichte vor dem Kauf? Wissen kann man sich draufschaffen, Ahnung hingegen benötigt keinerlei Fakten. Learning by doing funktioniert zweifelsohne.

    Gelungener Feinschliff: AMD Ryzen 7 2700X und Ryzen 5 2600X im Test - Hardwareluxx

    Die Asus AI Suite mit ihren Unter-Tools kann man sogar kombinieren mit BIOS (OC) Einstellungen, bspw. EPU > Vcore Absenkung.

    (Bin die ewigen Auto Analogien müde, deshalb mal eine Andere.)

    Grundsätzlich ist Ryzen 2nd - meinem Verständnis nach, benutze den 2700X nun sieben Monate - so konzipiert, dass die Rechenpower wie Popcorn volle Kanne nach oben poppt an den Temperatur Deckel. Auf gröbste und fahrlässigste Weise vereinfacht dreht man nun auf zwei Methoden die Heizstufe: maximales Gepolter durch schnellstmögliche Heizenergie (Strom/Spannung), macht schön knusprig und brauche eine leistungsfähige Dunst(Wärme)abzugshaube. OCer und Gamer stehen voll drauf, wie beim Grillen draussen im Garten. Zweite Methode, kontrolliertes Leise-Ploppen mit weniger Heizdruck, dafür Geschmacksorientiert, die richtige Größe des Topfes, die richtige Menge Öl an den Mais, die richtige Temperatur und nur schwache Stufe der Abzugshaube, mit der Methode verbrennt weder Öl im Topf noch stinkt´s, noch gibt´s Energieverschwendung durch fehlende Abdeckung der Platte, noch entwickelt sich Abwärmestau und das Fenster kann zu bleiben.

    AMD spezifiert die CPUs, die Boardhersteller setzen das um, das Temperaturfenster deckelt, (wir) Computerzusammenbauer entscheiden über Kühlung, so uns die boxed AMD Kühler zu schwach ausgelegt sind.

    Der Ryzen 2700X (wie die kleineren Modelle) kann ein große Bandbreite an Leistungsabgabe bieten, durch BIOS, Tools und Peripherie wird diese komplexe Maschine "eingeschränkt", wenn du wissen willst, wie deine CPU für deine Zwecke optimal taktet, lege Hand an und finde die inviduellen Grenzen innerhalb deiner Vorlieben. Manche mögen es wie beim Popcorn eher verbrannt, salzig-steinhart, andere zahnschonend oder zuckersüß usw.

    Eine komplexe CPU kann man komplex ansteuern. Oder man bedient sich der Automatik (nimm einen sich selbst steuernden Popcorn Automat). Aber bitte nicht vermengen: Popcorn Automat mit ´ner App zur Herdplatte umrüsten. Das passiert in hardware/OC Praxis durchaus, die Anleitung (wann poppt Mais, wann brennt Öl) ist uninteressant, das Ergebnis alleine zählt (Geräusch am Deckel, Leckergeruch des Endprodukts), Problem nur wenn zuviel Mais im Topf ist, unten alles festgebrannt oben nix Popcorn und der Einfüller frägt sich: was ist da los. Küchenlehrlingen sagt man: hebst du Deckel, guckst du rein, rührst du, Stufe runter, rührst du weiter, probierst du, schmeckt nicht, machst du neu.

    Zitat Zitat von rallyfirst Beitrag anzeigen
    Und eigentlich lief alles im Prinzip auf Anhieb.
    Deine Unzufriedenheit kam nur auf wegen vermeintlich fehlender Leistung, korrekt? Das Klappern des Deckels hat gefehlt. Systemisch verhindert der Deckel das Davonhüpfen des Endproduktes. Man kann ein Sieb nehmen, den Deckel in einem Wasserkreislauf kühlen ... Topf offen lassen geht auch, bringt mehr Spaß in der Küche, kleine Kinder und Haustiere freuen sich besonders über´s Manna vom Himmel.

    Hatte zuletzt beim THOR und SG Geburtstagsrechnen für WCG den 2700X im Dauerlauf über Wochen, egal ob mit 3.5 oder 4.0 Ghz allcore, 16 Workunits konstant 24/7 war leise zu kühlen und gab stündlich feines, leckeres Popcorn ab. Bin pappsatt und hab auf Glühwein umgestellt, nicht kochen, nur heißmachen.

    Zitat Zitat von rallyfirst Beitrag anzeigen
    An welche Stellschrauben sollte ich drehen und warum stellen die Asus Tools im Board und AI immer fixe
    Werte ein?
    Um welches Ziel zu erreichen?

    Die Auto OC Mechanismen benennen ihr Ziel, spürbar = messbar höhere CPU Leistung gegenüber der Basis. Erkauft mit mehr Spannung weil fester höherer Takt. Das Asus X470-Pro gibt dir die Freiheit zum alternativen Offset. Offset bedeutet in der Analogie: feinster Kupferboden am Topf.

    Ohne tatsächliche Last auf allen Cores wirst du nie maximal Taktraten sehen. Ausser über feste Taktraten. Feste AHAP Taktraten mit dazu hohen Spannungen und tatsächlich Auslastung bedeutet: die Topfwände weiten sich und Deckel fällt in den Topf.

    Viel Spaß noch für deine Tuning-Phase, lass es poppen!
    Angehängte Grafiken Angehängte Grafiken

  24. #673
    Leutnant zur See Avatar von __Rush
    Registriert seit
    13.10.2007
    Ort
    Hagen
    Beiträge
    1.070


    • Systeminfo
      • Motherboard:
      • Asus Prime X470-Pro AMD X470
      • CPU:
      • Ryzen 5 2600X [email protected]
      • Systemname:
      • Rappelkiste
      • Kühlung:
      • Luft und CPU Wasser
      • Gehäuse:
      • Lian Li PC-O11 Dynamic 8auer E
      • RAM:
      • 16GB G.Skill Flare X DDR4-3200
      • Grafik:
      • Gainward GTX 1080 Phoenix
      • Storage:
      • 1xSSD 1TB 1xSSD 500 1xM2 500GB /8TB HDDs
      • Monitor:
      • BenQ [email protected]
      • Netzwerk:
      • 200Mbit/20Mbit Kabel
      • Sound:
      • Creative Soundblaster AE-5
      • Netzteil:
      • 650 Watt Corsair Vengeance
      • Betriebssystem:
      • Windows 10 x64
      • Sonstiges:
      • beyerdynamic MMX 300 , Logitech G402
      • Handy:
      • iPhone SE

    Standard

    Keine Probleme mit PupG und System in der Sig
    | Ryzen [email protected],2GHz | Asus Prime X470-Pro AMD X470 | Gainward GTX1080 Phoenix | 16GB G.Skill Flare X DDR4-3200 CL14 | 1xSSD 1TB 1xSSD 500GB 1xM2 SSD 500GB 2xHDD 4TB|
    | Creative Soundblaster AE-5 | Beyerdynamic MMX300 2.Gen | 650 Watt Corsair Vengeance |
    | Lian Li PC-O11 Dynamic 8auer Edition |

    My System

  25. #674
    Mr AMD Avatar von Reous
    Registriert seit
    14.01.2007
    Beiträge
    5.244
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Prime X370-Pro (BiosMod)
      • CPU:
      • AMD Ryzen 7 1800X 3766MHz
      • Kühlung:
      • Noctua NH-D15 SE-AM4
      • Gehäuse:
      • Alu Selbstgebaut
      • RAM:
      • GSkill 32GB 3066MHz CL14
      • Grafik:
      • AMD Radeon R9 270X
      • Storage:
      • Samsung m2 960 Evo 250, Samsung 1.5TB, Seagate 3TB
      • Monitor:
      • Samsung SyncMaster XL2370
      • Sound:
      • Creative X-Fi Titanium Fatal1ty
      • Netzteil:
      • Seasonic Platinum 400W
      • Betriebssystem:
      • Windows 10 Pro

    Standard

    Agesa 1006 Spoiler:

    Konnte jetzt Einstellungstechnich keine neue Sachen entdecken. Bei PBO scheint man aber die manuellen Settings für PPT, TDC und EDC gestrichen zu haben.
    Positives konnte ich beim RAM OC feststellen. Das Board/Bios Limit wurde nach oben verschoben von ca DDR4-3533 +/-66MHz auf DDR4-3733 +/- 66MHz. EDIT: Ramtakt war nur mit diesem speziellen RAM möglich. Erwartet aber keine Wunder, da im Normalfall andere Limitierungen früher greifen. Entsprechender Thread versuche ich Anfang nächster Woche fertig zu machen.
    Wie bereits gesagt, sollte kommende Tage ein offizielles Bios (vermutlich 4201) erscheinen.





    Zitat Zitat von DMHas1 Beitrag anzeigen
    Kann auch etwas zur RAM Kompatibilität beitragen:
    Patriot DIMM 16GB DDR4-3000 Kit Viper 4 (PV416G300C6K) läuft mit BIOS 4024 bei CL16-18-18-36 CR1 mit 1500MHz (DDR4-3000).
    Zitat Zitat von eSp!s0 Beitrag anzeigen
    RAM Kompatibilität:
    Corsair Vengeance LPX (2x8GB) DDR4-3200 CL16-18-18-38 (Hynix MFR) 1,35V CMK16GX4M2B3200C16 BIOS 4024
    Läuft stabil @ DDR4-3200 16-17-17-30 1,35V
    Danke euch beiden. Ergebnisse sind eingetragen.



    Zitat Zitat von grievous Beitrag anzeigen
    Ja ich hatte auch den RAM im Sinn gehabt, allerdings war das Problem ja geblieben wo ich das Bios zurückgesetzt habe. Seltsam. Wäre das in diesem Zusammenhang denn ein bekanntes Problem? Also diese Instabilitäten im Bezug auf das Asus Prime pro und könnte da ggf. ein kommendes Bios Update noch Verbesserungen bringen?
    Andere USB Slots habe ich probiert, das scheint keinen Unterschied zu machen. Würd eine Neuinstallation echt gerne vermeiden...
    Dein Problem verhält sich auch komplett anders, als das im anderen Thread gepostete.
    Du hast doch sicherlich eine zweite Festplatte im PC oder eine externe? Erstelle ein Systemabild von deinem Windows und speichere es dort. Dann kannst du es später einfach wieder herstellen als wäre nichts gewesen.
    Ich halte aber eine saubere Neuinstallation von Windows und Treiber erstmal als sinnvoll.

  26. #675
    Bootsmann
    Registriert seit
    23.01.2007
    Ort
    Österreich
    Beiträge
    738


    • Systeminfo
      • Motherboard:
      • Asus Prime X470 Pro
      • CPU:
      • Amd Ryzen 2700x
      • Kühlung:
      • Noctua NH-D15
      • Gehäuse:
      • Corsair Graphite Series 760T V
      • RAM:
      • Gskill Trid. F4-3200C14D-16GTZ
      • Grafik:
      • Zotak GTX 1070 Ti mini
      • Monitor:
      • DELL U2715H
      • Netzteil:
      • Seasonic Prime Ultra Gold 550W
      • Betriebssystem:
      • Windows10 - 64 Bit
      • Photoequipment:
      • Nikon D-90
      • Handy:
      • Samsung Galaxy 8

    Standard

    Zitat Zitat von grievous Beitrag anzeigen
    Ja ich hatte auch den RAM im Sinn gehabt, allerdings war das Problem ja geblieben wo ich das Bios zurückgesetzt habe. Seltsam. Wäre das in diesem Zusammenhang denn ein bekanntes Problem? Also diese Instabilitäten im Bezug auf das Asus Prime pro und könnte da ggf. ein kommendes Bios Update noch Verbesserungen bringen?
    Andere USB Slots habe ich probiert, das scheint keinen Unterschied zu machen. Würd eine Neuinstallation echt gerne vermeiden...
    Was mir noch eingefallen ist... Du könntest im Gerätemanager alles was mit USB zu tun hat löschen. Nach Neustart sollten sich alle USB Treiber neu installieren...

Seite 27 von 47 ErsteErste ... 17 23 24 25 26 27 28 29 30 31 37 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •