Aktuelles

[Sammelthread] ASUS Prime X470-Pro (AM4)

Joker (AC)

Well-known member
Mitglied seit
28.03.2005
Beiträge
1.225
Ort
Zuhause
System
Desktop System
Normal "Kiste" , manchmal "Scheißkiste"
Laptop
Name? "Laptop" (mein Penis heißt ja auch Penis) ?
Details zu meinem Desktop
Prozessor
3900X
Mainboard
Asus Prime X470-Pro
Kühler
Noctua nh-d15
Speicher
2X16 GB G.Skill 3600C16D
Grafikprozessor
KFA² 2070 super
Display
Nitro VG0 VG270U (Pbmiipx) = G-Sync Compatible
SSD
1TB+ 0,5TB 970 EVO
HDD
----
Optisches Laufwerk
----
Soundkarte
Soundblaster G6 / Omni.SHP600
Netzteil
Seasonic FOCUS Plus 650 Gold
Keyboard
Cherry
Mouse
G3
Betriebssystem
Win10 Pro
meine beiden SSDs
Könnte es mit Lane Management zutun haben?
Ich meine, wenn man eine 2. M.2 (volle Anbindung) im Asus 470 packt, werden die Lanes umgeleitet und Ports stillgelegt.
*M.2_1 unterstützt den PCIE-3.0-x4- und SATA-Modus
*M.2_2 unterstützt den PCIE-3.0-x2- und SATA-Modus
Bedeutet, die 2. SSD läuft schon nicht mehr "Voll" (4 für Chipsatz exklusiv, 2 für 2. NVme werden von den 4 Rest abgezweigt----> hast dann 2 übrig für Sound usw....)
SLI macht es nicht einfacher. Du wärst ein Typischer Fall für X570. 2011/3 oder 2066 oder TR wegen (Lanes)
 
Zuletzt bearbeitet:
Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.
Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

Tritake

New member
Mitglied seit
13.07.2015
Beiträge
12
Ort
München
Entsprechende USB Treiber sollten ja eh nur im Geräte Manager deinstallierbar sein. Chipsatztreiber kannst du vorsichtshalber auch deinstallieren, neustarten und wieder installieren.
OK alles klar ich versuche es mal ;)

"USB Energiesparen" ausschalten hat leider nicht funktioniert.

Habe nur bei Revo Uninstaller gesehen das ASMEDIA USB Treiber installiert ist.
 
Oben Unten