Seite 1 von 172 1 2 3 4 5 11 51 101 ... LetzteLetzte
Ergebnis 1 bis 25 von 4300
  1. #1
    Super Moderator
    Mr. Alzheimer

    Registriert seit
    01.11.2004
    Ort
    Bärlin
    Beiträge
    18.210


    Standard Fehlerthread für das Hardwareluxx Forum

    Hallo wertes Forum,

    wie schon mitbekommen, ist das neue Design online.

    Da es, trotz bester Prüfung, vorkommen kann, dass bestimmte Sachen nicht funktionieren, würden wir euch bitte, dass ihr Fehler mit einer genauen Fehlerbeschreibung, so gut es eben geht, hier reinpostet.

    Am besten mit einem aussagekräftigen Screenshot, das macht es einfacher.
    Bitte gebt auch eure Browser Version an. So können wir schneller die Probleme eingrenzen.


    Vielen Dank für eure Mithilfe!
    Geändert von King Bill (04.01.12 um 10:23 Uhr)

  2. Die folgenden 2 User sagten Danke an underclocker2k4 für diesen nützlichen Post:

    Mr Bo (20.01.12)

  3. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  4. #2
    Banned
    Registriert seit
    15.10.2011
    Ort
    localhost
    Beiträge
    329


    Standard

    Das "w" von "your guide to luxurious hardware" im Logo ganz oben links schaut etwas seltsam aus.
    Ist das tatsächlich so gewollt, dass es nicht bündig "auf dem Zeilenboden" steht?!
    Angehängte Grafiken Angehängte Grafiken
    Geändert von AsHell (04.01.12 um 09:09 Uhr)

  5. #3
    Flottillenadmiral Avatar von Karbe
    Registriert seit
    07.03.2009
    Ort
    Bierdorf Krostitz
    Beiträge
    6.052


    • Systeminfo
      • Motherboard:
      • Gigabyte Z77X-D3H
      • CPU:
      • Core [email protected],5GHz
      • Kühlung:
      • Thermalright HR-02 Macho
      • Gehäuse:
      • Cooler Master CM690
      • RAM:
      • G.Skill Sniper 8GB DDR3/1866
      • Grafik:
      • MSI GTX780
      • Storage:
      • Crucial m4 128GB | Postville G2 160GB
      • Monitor:
      • BenQ XL2420T
      • Sound:
      • X-Fi HD USB, AKG K701
      • Netzteil:
      • Enermax PRO82+ 525W
      • Betriebssystem:
      • Windows 10
      • Sonstiges:
      • Fanatec 911GT3RS | CSR Elite Pedals
      • Notebook:
      • Lenovo Yoga 11

    Standard

    Hallo,

    bitte oben im Menü wieder einen Link zum "Kontrollzentrum" einbauen !

    Grüße
    Scheisse mit Erdbeeren.
    Boah, schon wieder Erdbeeren :/



  6. #4
    Admiral Avatar von Braineater
    Registriert seit
    09.05.2006
    Beiträge
    14.717


    • Systeminfo
      • Motherboard:
      • Asus Maximus VIII Hero
      • CPU:
      • Intel i7 6700k @ 4,5GHz
      • Kühlung:
      • Heatkiller IV Pro
      • Gehäuse:
      • Little Devil V7
      • RAM:
      • 32 GB HyperX Predator
      • Grafik:
      • EVGA GTX1080 @ Heatkiller IV
      • Storage:
      • 750 GB Crucial MX300, 1TB Crucial MX200
      • Monitor:
      • Iiyama XB2783HSU-B1
      • Sound:
      • Creative ZxR + BeyerdynamicMMX300
      • Netzteil:
      • Bequiet Dark Power Pro P11 550
      • Betriebssystem:
      • Windows 10 Pro
      • Photoequipment:
      • Canon EOS 70D + Canon EF-S 17-55mm 1:2,8 USM
      • Handy:
      • Huawei Mate S

    Standard

    Ich hab ein Problem mit meinen erstellten Themen. Wenn ich in meinem Benutzerprofil auf "Die neuesten Themen anzeigen" gehe findet es nur 17 von mir erstellte Themen von 2009! Alles aktuellen Themen findet es nichtmehr

  7. #5
    Master of Wakü-Pics Avatar von Maeximum30
    Registriert seit
    23.05.2009
    Ort
    Wien
    Beiträge
    4.385


    • Systeminfo
      • Motherboard:
      • Asus Rampage V Extreme
      • CPU:
      • i7-5960X
      • Systemname:
      • Little Bee
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Caselabs SMA8
      • RAM:
      • 16GB DDR4 @ 2666
      • Grafik:
      • 2 x Gigabyte GTX 980
      • Storage:
      • Crucial M550 1TB
      • Monitor:
      • Samsung S27D850T
      • Sound:
      • Creative Soundblaster ZXR, Beyer DT990 Edition
      • Netzteil:
      • Bequiet! Dark Power Pro 1,2KW
      • Betriebssystem:
      • Win 8.1 64 Bit
      • Photoequipment:
      • DSLR
      • Handy:
      • Xperia Z2

    Standard

    Ihr habts da ein Problem

    Konzept: Nokia-Tablet mit Windows 8

    Die Kommentare passen nicht zum Artikel

    Test: ASRock Vision 3D 252B - kompaktes Media-Center-System

    Hier ist ein VK Thread verlinkt. Irgendwie scheinen die Ids durcheinander gekommen zu sein.



    Zitat Zitat von Smatter Beitrag anzeigen
    du machst aber auch immer hammer Bilder....man, man..da sieht sogar ein suxx Shoggy geil aus..

  8. #6
    Forenleitung
    Chefsklave
    Turbo Froschn !
    Avatar von Le_Frog99
    Registriert seit
    17.09.2006
    Ort
    Magdeburg [Sachsen-Anhalt]
    Beiträge
    24.173


    • Systeminfo
      • Motherboard:
      • Asus Rampage III Extrem X58
      • CPU:
      • Intel Core I7 980 Extrem
      • Systemname:
      • Desktop PC
      • Kühlung:
      • Wasser
      • Gehäuse:
      • Lian Li V2100b+
      • RAM:
      • Corsair Dominator 1866er 12GB
      • Grafik:
      • ATI HD 5870 Crossfire
      • Storage:
      • 4x 1000GB Samsung Spinpoint T1
      • Monitor:
      • 2x Samsung 245B
      • Netzwerk:
      • Fritzbox 7390
      • Sound:
      • Soundblaster X-FI
      • Netzteil:
      • Corsair HX 750
      • Betriebssystem:
      • Windows 7 Ultimate 64bit
      • Notebook:
      • Macbook AIR
      • Photoequipment:
      • Canon EOS 50D
      • Handy:
      • Iphone 4G 16GB black

    Standard

    Zitat Zitat von Braineater Beitrag anzeigen
    Ich hab ein Problem mit meinen erstellten Themen. Wenn ich in meinem Benutzerprofil auf "Die neuesten Themen anzeigen" gehe findet es nur 17 von mir erstellte Themen von 2009! Alles aktuellen Themen findet es nichtmehr
    Die Suche ist noch dabei die Beiträge zu indizieren , das dauert noch ein paar Stunden bist alles da ist.


  9. #7
    Stabsgefreiter Avatar von Luqutus
    Registriert seit
    27.10.2009
    Beiträge
    285


    • Systeminfo
      • Motherboard:
      • GigaByte GA-MA790GP-DS4H
      • CPU:
      • AMD X6 1055 @Default
      • Kühlung:
      • AKL Alpenföhn Groß Clockner
      • Gehäuse:
      • Lian Li VB 1000 Plus Black
      • RAM:
      • OCZ GOLD 8GB DDR2 @800MHZ
      • Grafik:
      • AMD Sapphire HD 6870
      • Storage:
      • OCZ Vertex2E 60GB + Samsung HD203WI SpinPoint F3
      • Monitor:
      • 2x Samsung Sysncmaster T220HD
      • Netzteil:
      • BE Quiet! Dark Power Pro P7
      • Betriebssystem:
      • Windows 7 64bit
      • Handy:
      • Samsung Galaxy S II

    Standard

    Hier gehen fast alle links ins leere!

  10. #8
    Flottillenadmiral Avatar von FuXxMiTdOpPeLX
    Registriert seit
    04.03.2008
    Beiträge
    4.985


    Standard

    Auf dem iPad unter Safari verschiebt sich der Login oben rechts.

  11. #9
    Kapitänleutnant
    Registriert seit
    14.06.2007
    Ort
    Raum BAD-RA
    Beiträge
    1.780


    • Systeminfo
      • Motherboard:
      • ASROCK Z68
      • CPU:
      • i5 2500k
      • Kühlung:
      • Freezer7, 2 x 120 Papst
      • Gehäuse:
      • Chieftec Mesh
      • RAM:
      • 8 GB
      • Grafik:
      • 7870 + Accelero Xtreme 2 Plus
      • Storage:
      • SSD + übliches
      • Monitor:
      • ASUS 24"
      • Sound:
      • Yamaha 477 mit Markstart MKII Selbstbau-LS
      • Netzteil:
      • 450 Watt BeQuiet
      • Betriebssystem:
      • Win7 64 Bit
      • Sonstiges:
      • HTPC (E7200 C2D, 7750), Raspb Pi 2, self-made-Ambilight

    Standard

    ***edit
    hat sicher erledigt, die Suche wird noch indiziert
    ***edit

    Die Suche (..im Marktplatz) funktioniert nicht (oder nicht selbsterklärend).
    Wenn ich dort nach "6950" gesucht habe, waren im alten Design massig Treffer zu verzeichnen. Jetzt sind es noch max 10. Selbst unter der erweiterten Suche funktioniert das nicht. Auch mit dem alter der Beiträge hat das nichts zu tun.

    Übersehe ich da was?

  12. #10
    Admiral Avatar von Dozer3000
    Registriert seit
    19.07.2008
    Ort
    Hamburg
    Beiträge
    11.924


    • Systeminfo
      • Motherboard:
      • EVGA X79 DARK
      • CPU:
      • I7 [email protected],5
      • Systemname:
      • BigBlock
      • Kühlung:
      • Wasser @ MoRa 3 mit 180mm SS
      • Gehäuse:
      • Silverstone TJ07
      • RAM:
      • 16GB Corsair Platinum
      • Grafik:
      • EVGA GTX 980 TI Hydrocopper
      • Storage:
      • 2x 500GB Samsung EVO, 10 TB HDD
      • Monitor:
      • ASUS ROG PG278Q
      • Netzwerk:
      • Telekome 724v
      • Sound:
      • Creative ZxR
      • Netzteil:
      • Corsair AX850
      • Betriebssystem:
      • Win10
      • Sonstiges:
      • Roccat Tyon / Ryos MK Pro Browns
      • Notebook:
      • Surface Pro 3 I7 und DELL Precision M2800 mit 512GB 840pro
      • Photoequipment:
      • GoPro 4 Black, Sony Cybershot WX300, Sony alpha58
      • Handy:
      • Lumia 950

    Standard

    Das bezieht sich dann auch auf "Beteiligte" in der App.

    Edit: jetzt geht es
    I7 [email protected] 4 || EVGA X79 DARK || EVGA GTX 980Ti HydroCopper @ ASUS ROG
    16GB Dominator Platinum 2133 || Corsair AX850 || Creative ZxR || 500GB
    EVOs
    Roccat Ryos MK Pro / Roccat Tyon || MoRa3 4x180 || Swiftech MCP35x || TJ07
    Surface Pro 3 & Lumia 950

  13. #11
    Kapitänleutnant Avatar von Ringkeeper
    Registriert seit
    08.02.2006
    Ort
    Neuland
    Beiträge
    2.020


    Standard

    Tapatalk funktioniert nichtmehr

  14. #12
    Obergefreiter Avatar von jagwar
    Registriert seit
    29.04.2008
    Beiträge
    77


    • Systeminfo
      • Motherboard:
      • H97-Plus
      • CPU:
      • E3-1231 v3
      • Systemname:
      • Desktop
      • Kühlung:
      • Noctua NH-U12S
      • Gehäuse:
      • R5
      • RAM:
      • 16 GB
      • Grafik:
      • 7970
      • Monitor:
      • BenQ
      • Betriebssystem:
      • Win 10
      • Notebook:
      • air
      • Photoequipment:
      • GX7
      • Handy:
      • OPX

    Standard

    *erledigt*
    Geändert von jagwar (04.01.12 um 09:45 Uhr)

  15. #13
    Admiral Avatar von Braineater
    Registriert seit
    09.05.2006
    Beiträge
    14.717


    • Systeminfo
      • Motherboard:
      • Asus Maximus VIII Hero
      • CPU:
      • Intel i7 6700k @ 4,5GHz
      • Kühlung:
      • Heatkiller IV Pro
      • Gehäuse:
      • Little Devil V7
      • RAM:
      • 32 GB HyperX Predator
      • Grafik:
      • EVGA GTX1080 @ Heatkiller IV
      • Storage:
      • 750 GB Crucial MX300, 1TB Crucial MX200
      • Monitor:
      • Iiyama XB2783HSU-B1
      • Sound:
      • Creative ZxR + BeyerdynamicMMX300
      • Netzteil:
      • Bequiet Dark Power Pro P11 550
      • Betriebssystem:
      • Windows 10 Pro
      • Photoequipment:
      • Canon EOS 70D + Canon EF-S 17-55mm 1:2,8 USM
      • Handy:
      • Huawei Mate S

    Standard

    Wenn man einen Beitrag schreibt oder nachträglich bearbeitet und auf Erweitert geht dann sind einige Smileys extrem klein

    EDIT:
    @ jagwar: wenn du die Ankündigungen gelesen hättest wüsstest du warum! Es wurde eine ältere Sicherung der DB eingespielt wo die Beiträge dann nichtmehr vorhanden sind
    Geändert von Braineater (04.01.12 um 09:23 Uhr)

  16. #14
    Leutnant zur See
    Registriert seit
    05.12.2009
    Beiträge
    1.272


    Standard

    erinnert stark an ein anderes Forum ^^

  17. #15
    Bootsmann Avatar von highscore
    Registriert seit
    04.03.2009
    Ort
    Köln
    Beiträge
    633


    • Systeminfo
      • Motherboard:
      • Gigabyte EX58 Extreme @ Wakü
      • CPU:
      • [email protected] Wakü
      • Systemname:
      • Ubergeraet
      • Kühlung:
      • 2x Laings, Mora2Pro, 2x 360er
      • Gehäuse:
      • Coolermaster Cosmos S
      • RAM:
      • 12GB Gskill Tridents @ 1600MHz
      • Grafik:
      • EVGA 780ti KPE@ Wakü 1500/3900
      • Storage:
      • 256GB Vertex 3 Max IOPS + Synology 214+ 3TB
      • Monitor:
      • 20er Apple Cinema Display
      • Netzwerk:
      • onboard
      • Sound:
      • onboard
      • Netzteil:
      • BeQuiet 1200W Dark Power Pro
      • Betriebssystem:
      • Windows 10 64Bit
      • Sonstiges:
      • Aquero 5 Pro
      • Notebook:
      • HP Elite Book 8440p, 8GB RAM, 120 GB SSD
      • Handy:
      • Samsung Galaxy S5 mini

    Standard

    Meine Posts/Threads sind wesch! Was soll ich detailierter beschreiben...

  18. #16
    Kapitänleutnant Avatar von BUFUMAN
    Registriert seit
    18.10.2005
    Ort
    Muddastadt
    Beiträge
    1.899


    • Systeminfo
      • Motherboard:
      • ASUS Crosshair VI Bios 0081
      • CPU:
      • AMD [email protected] 1.396V
      • Systemname:
      • BUFU
      • Kühlung:
      • NH-U14S (2x140mm)
      • Gehäuse:
      • Phanteks Evolve ATX
      • RAM:
      • G.Skill TridentZ 3200 CL 14
      • Grafik:
      • ZOTAC GTX 1080 AMP Extreme
      • Storage:
      • SSD's / HDD's
      • Monitor:
      • BENQ G2760S
      • Netzwerk:
      • ONBOARD
      • Sound:
      • Creative Sound Blaster X-Fi Titanium HD
      • Netzteil:
      • Be Quite DarkPower P11-850W
      • Betriebssystem:
      • WIN 10 64Bit Ultimate
      • Sonstiges:
      • Corsair K70 Rapidfire RGB / Roccat Kone + /Apple Ipad 4
      • Notebook:
      • Lenovo Y510P
      • Photoequipment:
      • -
      • Handy:
      • SAMSUNG Note 4

    Standard

    welches?

    sieht modern aus aber das rot......

    auf der Index Seite gehen die Links nicht zu den Lesertests, d.h. ist unterstrichen aber man kann es nicht anklicken. Die Bilder führen einen aber zum Lesertest.
    Browser: Chrome
    Geändert von BUFUMAN (04.01.12 um 09:27 Uhr)

  19. #17
    Leutnant zur See
    Registriert seit
    05.12.2009
    Beiträge
    1.272


    Standard

    weiß nicht ob ich es Posten darf *g

    Seite auf Handy extrem langsam und über tapatalk komm ich nicht mehr auf das Forum

  20. #18
    Kapitänleutnant Avatar von funkyjot
    Registriert seit
    16.08.2008
    Beiträge
    1.640


    Standard

    Wenn ich im Profil die Systeminfo bearbeiten will, also den kleinen Stift neben den einzelnen Komponenten anklicke, erscheint nur kurz das Eingabefenster. Dann werde ich sofort ins Kontrollzentrum umgeleitet.

    Im Anhang noch ne Kleinigkeit:
    Unbenannt.JPG
    Geändert von funkyjot (04.01.12 um 09:41 Uhr)
    HTPC: Lian Li C37B // ASRock FM2A85X Extreme4-M // A10-6800K // 2x4GB Crucial Ballistix Tactical Tracer DDR3 1600 Cl.8 // Alpenföhn Panorama // Crucial Real SSD C300 64GB // Enermax 350w 80+ eco // Win10 Pro 64bit
    Gaming: Lian Li PC A70B // Asus Crosshair IV Extreme // X6-1100T // Zotac GTX580AMP!² // 4x2GB Crucial Ballistix Tracer red DDR3 1600 Cl.8 // Corsair H80 // Crucial Real SSD C300 256GB // Corsair HX620W // Win7 Ultimate 64bit

  21. #19
    Bootsmann Avatar von ottto
    Registriert seit
    13.08.2007
    Beiträge
    674


    Standard

    Zitat Zitat von highscore Beitrag anzeigen
    Meine Posts/Threads sind wesch! Was soll ich detailierter beschreiben...
    Da das Backup vom 2.1.2012 10:00 Uhr eingespielt wurde (wurde aber vorher angekündigt )!

    Edit: Noch ne kleinigkeit zum Schluss: Die iTrader Optionen sind sprachlich noch sehr International.

    Geändert von ottto (04.01.12 um 09:34 Uhr)
    e6750 (Scythe Ninja rev. B passiv) / Gigabyte P35 DS3 R/ MDT 4*1024 800er / Ati 4850 (Accelero S1 Rev.2 ) / 320 gb 2,5"Systemplatte / Seasonic S12II (Scythe Slip Stream 1200 @ 900rpm) / Sharkoon Rebel9 Economy

  22. #20
    Hardwarejunkie Avatar von Katsche
    Registriert seit
    06.02.2006
    Ort
    Münster (Westf)
    Beiträge
    3.138


    • Systeminfo
      • Motherboard:
      • Asus P8Z77-V
      • CPU:
      • Core i5 3570K @ 4GHz
      • Kühlung:
      • Thermalright HR-02 Macho
      • Gehäuse:
      • Lancool K9X
      • RAM:
      • 8GB Corsair Veng. LP DDR3-1600
      • Grafik:
      • Sapphire Radeon HD 7870 2GB
      • Storage:
      • Crucial m4 128GB | Samsung F3 HD502HJ
      • Monitor:
      • Dell U2311H
      • Netzwerk:
      • FritzBox Cable 6360
      • Sound:
      • Creative X-Fi Xtreme Music
      • Netzteil:
      • bequiet Straight Power CM 580W
      • Betriebssystem:
      • Windows 7 Professional 64Bit
      • Sonstiges:
      • Cherry Stream XT und Logitech MX518
      • Notebook:
      • Lenovo ThinkPad T430 @ m4 128GB
      • Handy:
      • HTC Desire S

    Standard

    Habe etwas gefunden:

    Error.JPG

    Beim Team hat Andreas Kaspar als einziger große Schrift bei seiner Beschreibung. Außerdem funktionieren die Links zu "Erstes Review" bei den ersten fünf nicht. Entweder 404, Anzeige der Startseite oder Forumstartseite.
    ! Alles wird gut !

    "Lange Tage und angenehme Nächte!" - Roland von Gilead

  23. #21
    Gefreiter
    Registriert seit
    23.02.2006
    Beiträge
    62


    Standard

    in den neuen beitraegen wird zb. diese thread mit 18 antworten, aber 0 hits angezeigt.

  24. #22
    Bootsmann Avatar von linuswue
    Registriert seit
    12.01.2009
    Ort
    Bayern
    Beiträge
    759


    Standard

    Auf Firefox 9 verdecken die Werbebanner die Menüpunkte. Das neue Layout finde ich echt bescheiden (persönliche Meinung). Wird es da zukünftig Skins für geben.

    "The Only Way to Get Smarter is by Playing a Smarter Opponent"

  25. #23
    Kapitänleutnant Avatar von Ringkeeper
    Registriert seit
    08.02.2006
    Ort
    Neuland
    Beiträge
    2.020


    Standard

    Der Abonnements Bug ist ja immernoch da (Abos alle mit neuen Beiträgen in neuen Tabs öffnen, die Abo Seiten aktualisieren -> es bleiben trotzdem immer 2-3 als "neu" angezeigt)

  26. #24
    Admiral Avatar von IronAge
    Registriert seit
    05.02.2005
    Ort
    ^^ Blägg Forrescht ^^
    Beiträge
    24.767


    • Systeminfo
      • Motherboard:
      • ASROCK Z170 OC FORMULA
      • CPU:
      • Core i7 6700K @ 4.8 GHz
      • Systemname:
      • HarryB
      • Kühlung:
      • Prolimatech Mega Shadow
      • RAM:
      • 16GB Ripjaws V DDR4-3600C16
      • Grafik:
      • GW Phoenix GTX1080 @ 2152/5556
      • Netzteil:
      • Corsair AX760i

    Standard

    Bin auch nicht wirklich begeistert und prophezeie weniger Besuche.

    Warum das Design an PCGH und Konsorten angeglichen werden muss, deren Forum weniger gut frequentiert wird obwohl es dort mehr Content gibt auf der Einstiegsseite ? TFYS.

    @Topic


    Sony Ericssons "Superphone" geleakt

    Die verlinkten Kommentare gehören nicht zu dieser News.

  27. #25
    Korvettenkapitän Avatar von BadSanta
    Registriert seit
    01.07.2005
    Ort
    Taunus
    Beiträge
    2.519


    • Systeminfo
      • Motherboard:
      • MSI PH67A
      • CPU:
      • i5 2400
      • Gehäuse:
      • LianLi PC7
      • RAM:
      • 24GB DDR3
      • Grafik:
      • HD 6950
      • Monitor:
      • NEC EA231WMi
      • Betriebssystem:
      • Win10
      • Notebook:
      • TP W500, Dell Venue 8 Pro
      • Photoequipment:
      • Olympus E420
      • Handy:
      • HTC Butterfly

    Standard

    Der Avatar wird oben rechts (oberhalb Benutzerkontrollzentrum) auf 50x50px skaliert, auch wenn er vorher nicht quadratisch war.
    - Dell E7440 - Dell Venue 8 Pro - LG G3

Seite 1 von 172 1 2 3 4 5 11 51 101 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •