CPU überhitzt

theatomiczz

Neuling
Thread Starter
Mitglied seit
28.11.2022
Beiträge
5
Hallo
Seit neustem überhitzt mein CPU immer sobald ich meinen PC starte. Also auch ohne das irgendwelche Programme offen sind zeigt mein CPU immer 30 Sekunden nachdem hochfahren 90°C an.
Mein CPU Kühler läuft sobald ich das beurteilen kann.
Auch alle Kerne zeigen eine relativ hohe Auslastung im Vergleich zu sonst als an.
Meine Frage nun liegt das am CPU ?
 
Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.
Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

Liesel Weppen

Enthusiast
Mitglied seit
20.07.2017
Beiträge
5.804
Ein Kühler läuft nicht. Die Lüfter laufen. Und wenn der Kühler nicht vernünftig auf der CPU sitzt, bringt das gar nichts, wenn die laufen.

Also Kühler runter, auf korrekten Sitz kontrollieren und mit neuer Wärmeleitpaste wieder draufsetzen und wieder gucken ob er richtig sitzt.
 

theatomiczz

Neuling
Thread Starter
Mitglied seit
28.11.2022
Beiträge
5
Hey
Der Lüfter sitzt richtig auf dem Prozessor und die WLP habe ich auch schon ausgewechselt.
 

aclogic

Profi
Mitglied seit
28.05.2021
Beiträge
90
Dann schau doch mal nach, welche(r) Prozeß(e) diese hohe Auslastung erzeugen.
 

Nozomu

Legende
Mitglied seit
11.03.2011
Beiträge
11.810
Hört sich nach einen Virus an.
 

theatomiczz

Neuling
Thread Starter
Mitglied seit
28.11.2022
Beiträge
5
Im Task Manager habe ich eine Auslastung von höchstens 12% auf dem CPU

An einen Virus habe ich auch schon gedacht aber habe schon tausende Programme drüber laufen lassen und nichts hat etwas gefunden bis jetzt
 

Samy355

Experte
Mitglied seit
28.09.2016
Beiträge
364
Von welcher CPU sprechen wir? Eine mit Wärmeleitpaste zwischen IHS und DIE und schon höherem Alters? Dann könnte die WLP zwischen IHS und DIE hin sein. Köpfen und LM drauf.
Und wo liest du die Temperatur ab? Irgend ein Softwaresensor der eine Fallback Temperatur von 90°C hat wenn seine Messdaten nicht geliefert werden (z.B. Aquasuite und Hintergrundprozess läuft nicht)
 

Scrush

Legende
Mitglied seit
31.12.2008
Beiträge
49.278
Ort
Ladadi
wird der kühler denn auch warm?
 

theatomiczz

Neuling
Thread Starter
Mitglied seit
28.11.2022
Beiträge
5
Intel core i7-8700 3,7 GHz
WLP habe ich vor circa 3 Wochen ausgetauscht. Das Problem hatte ich auch schon vor dem austauschen der WLP
Beitrag automatisch zusammengeführt:

Kühler wird nicht wirklich warm also ein bisschen Wärme ist zu spüren aber nicht viel
 

Scrush

Legende
Mitglied seit
31.12.2008
Beiträge
49.278
Ort
Ladadi
dann dürfte er nicht korrekt sitzen.

hasten abdruck der wlp für uns?
 

theatomiczz

Neuling
Thread Starter
Mitglied seit
28.11.2022
Beiträge
5
Was meinst du mit einem Abdruck ?

Die Sache die mich wundert ist ich habe den PC seit 2 Jahren uns seit circa 5 Wochen überhitzt habe ich das Problem. Deswegen habe ich nach 2 Wochen auch Mal die WLP gewechselt
 

Scrush

Legende
Mitglied seit
31.12.2008
Beiträge
49.278
Ort
Ladadi
kühler abmachen und foto machen vom boden und cpu ohne die wlp abzuwischen
 

Samy355

Experte
Mitglied seit
28.09.2016
Beiträge
364
Was meinst du mit einem Abdruck ?

Die Sache die mich wundert ist ich habe den PC seit 2 Jahren uns seit circa 5 Wochen überhitzt habe ich das Problem. Deswegen habe ich nach 2 Wochen auch Mal die WLP gewechselt
Auch die Wärmeleitpaste zwischen Heatspreader und DIE gewechselt oder nur die zwischen CPU und Kühler?
 

alpinlol

Experte
Mitglied seit
01.08.2016
Beiträge
1.343
Von welcher CPU sprechen wir? Eine mit Wärmeleitpaste zwischen IHS und DIE und schon höherem Alters? Dann könnte die WLP zwischen IHS und DIE hin sein. Köpfen und LM drauf.
Und wo liest du die Temperatur ab? Irgend ein Softwaresensor der eine Fallback Temperatur von 90°C hat wenn seine Messdaten nicht geliefert werden (z.B. Aquasuite und Hintergrundprozess läuft nicht)
Auch die Wärmeleitpaste zwischen Heatspreader und DIE gewechselt oder nur die zwischen CPU und Kühler?
Du erwartest wirklich von einem gewöhnlichen Anwender, der den Weg ins Forum gefunden hat, dass er seine CPU köpft?
*mind blown*
 

nosferatu68

Enthusiast
Mitglied seit
08.06.2011
Beiträge
902
Ort
Oberkochen
CPU köpfen trau ich mich nicht einmal und ich bau schon seit 22 Jahren meine PCs alle selbst
 

Samy355

Experte
Mitglied seit
28.09.2016
Beiträge
364
Du erwartest wirklich von einem gewöhnlichen Anwender, der den Weg ins Forum gefunden hat, dass er seine CPU köpft?
*mind blown*
Ja ? Was spricht dagegen das ist bei der genannten CPU kein Hexenwerk, paar euro nen gebrauchten Delider holen schraube drehen fertig. Dazu kommt das der Wert der CPU durch Ihr alter relativ gering ist und man so das Risiko nochmals verringert was vorher eh schon gen 0% ist.
Als ich meine erste CPU damals geköpft habe war ich nichtmals hier im Forum oder irgendwo. Einfach ein DrDelid gekauft schraube gedreht und gut ist. Da war die CPU sogar noch neu und hat ein paar 100euro Wert gehabt.
Wir reden hier ja nicht von einer SkylakeX 10 Generation wo es ggf. komplizierter ist mit Bauteilen nah am IHS und Indium das kann man nicht mal eben so aber letztlich wo ist die Alternative?
Was willst du ihm sonst raten wenn es an der Wärmeleitpaste liegt, wenn es so ist das der Kühler läuft, korrekt drauf ist und die WLP am Kühler neu ist wie er sagt? Wegwerfen und neue holen?

Tipp wenn man es nicht kann die Schraube muß man rechtsrum drehen, im Uhrzeigersinn. :banana:
 

Anhänge

  • IMG_20191206_231914770_HDR.jpg
    IMG_20191206_231914770_HDR.jpg
    1,1 MB · Aufrufe: 48
Zuletzt bearbeitet:

Dark_angel

Urgestein
Mitglied seit
10.01.2007
Beiträge
8.237
Ort
Hessen
Hallo
Seit neustem überhitzt mein CPU immer sobald ich meinen PC starte. Also auch ohne das irgendwelche Programme offen sind zeigt mein CPU immer 30 Sekunden nachdem hochfahren 90°C an.
Mein CPU Kühler läuft sobald ich das beurteilen kann.
Auch alle Kerne zeigen eine relativ hohe Auslastung im Vergleich zu sonst als an.
Meine Frage nun liegt das am CPU ?
Wie warm wird er denn, wenn du im Bios bist?
 

allmecht

Enthusiast
Mitglied seit
01.05.2006
Beiträge
2.788
Ort
die strasse weiter bei der kreuzung dann links
als erstes Mal die Hardware hier Posten (auch kühler und gehäuse sowie diverse lüfter)

ein paar Lösungsvorschläge:
overcklocking?,kühler und wlp Mal lösen und neu montieren,BIOS aktuell und resert desselben,irgendwas installiert
 

VL125

unverhältnismäßig absurd
Mitglied seit
19.05.2005
Beiträge
14.481
Intel core i7-8700 3,7 GHz
WLP habe ich vor circa 3 Wochen ausgetauscht. Das Problem hatte ich auch schon vor dem austauschen der WLP
Beitrag automatisch zusammengeführt:

Kühler wird nicht wirklich warm also ein bisschen Wärme ist zu spüren aber nicht viel
Welcher Kühler?
Wie ist die Gehäusebelüftung?
Warst du im Bios unterwegs und hast was verändert?
Wie ist die Auslastung im Taskmanager?
 
Hardwareluxx setzt keine externen Werbe- und Tracking-Cookies ein. Auf unserer Webseite finden Sie nur noch Cookies nach berechtigtem Interesse (Art. 6 Abs. 1 Satz 1 lit. f DSGVO) oder eigene funktionelle Cookies. Durch die Nutzung unserer Webseite erklären Sie sich damit einverstanden, dass wir diese Cookies setzen. Mehr Informationen und Möglichkeiten zur Einstellung unserer Cookies finden Sie in unserer Datenschutzerklärung.


Oben Unten