Aktuelles

[Sammelthread] AMD Zen3 (5000er) Vermeer OC und Laberthread

SushYm4n

Enthusiast
Mitglied seit
20.12.2009
Beiträge
2.875
Nach wie vor hadere ich mit meinem 5800x in meinem SFX-Build.

Aktueller Stand:
Gigabyte X570i Aorus Pro
PBO2 -15, PPT: 120, EDC: 130, TDC: 80
IF1800
CB20 Punkte: 5730 (Taktrate aller Kerne 4575-4600MHz)
Idle: 49°C (offenes SFX-Case)
Nach 1 CB-Durchlauf: 87°C

Baue ich die CPU mit dem selben Kühler und Ram in ein Asus Prime X570 Pro und stelle alles absolut exakt gleich ein kommen folgende Werte bei raus:
CB20 Punkte: 6100 (Taktrate aller Kerne (4500MHz)
Idle: 39°C
Nach 1 CB-Durchlauf: 82°C

Wie kann es sein, dass die CPU auf dem Asus-Board deutlich kühler läuft und trotz geringerem Takt besser performt?

Einziger Unterschied: das ITX-Board läuft mit einem älteren und vollgemüllten Windows, das Asus Prime Board wird mit einem frisch aufgesetzten Windows betrieben.
Kann das der Unterschied sein? Habt ihr sonst noch Tipps für mich?
 
Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.
Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

Holzmann

The Saint
Thread Starter
Mitglied seit
02.05.2017
Beiträge
26.427
Ort
50.969

SushYm4n

Enthusiast
Mitglied seit
20.12.2009
Beiträge
2.875
Hab fix auf ne m.2 ein neues Windows draufgebraten, HWMonitor, CPU-z und Cinebench R20 installiert.
Idle: 39°C.
Meine hohen Idle-Temperaturen liegen also tatsächlich am Windows, obwohl da an sich garnicht so viel Mist drauf ist. Es ist halt schon knapp 2 Jahre alt.

Unter Last landen wir wieder bei 87°C, Der Score ist etwas besser und liegt jetzt bei 5860P.
Dennoch knapp 250P schlechter als das gleiche Setup auf dem asus Prime. Gibt es da noch ne Erklärung für?^^
 

F|Marsman

Enthusiast
Mitglied seit
24.02.2009
Beiträge
723
Naja gleiche Einstellung muss ja nicht heißen das auch das gleiche bei der CPU ankommt ;)
Da können schon geringe Spannungsabweichungen ausschlaggebend sein. Stichwort LLC, die dürften beide Boards schon anders händeln.
 

SushYm4n

Enthusiast
Mitglied seit
20.12.2009
Beiträge
2.875
Das LLC sollte man ja aber in Kombination mit PBO2 nicht anfassen, oder?
 

F|Marsman

Enthusiast
Mitglied seit
24.02.2009
Beiträge
723
"sollte, hätte, könnte..." :fresse:
Die CO Offsets können auch variieren bei zwei verschiedenen Boards. Grundsätzlich bei anderer Hardware neu einstellen...
 

SushYm4n

Enthusiast
Mitglied seit
20.12.2009
Beiträge
2.875
Den Begriff CO Offset kenne ich nicht. Magst du mir kurz erklären, was das ist?

Nochmal zur LLC: Beim klassischen OC kommt man ja in der Regel ohne LLC nicht weit. Nun habe ich aber gelesen, dass man in Kombination mit PBO2 das LLC besser auf Auto lässt, da sonst immens hohe Spannungspitzen von jenseits 1,5V die CPU schädigen können.
Stimmt das?
Gibt es LLC-Werte, die eher in der Kategorie "bedenkenlos" einzuordnen sind? Ich will die CPU garnicht übertakten, sie soll im PBO2 einfach möglichst effizient arbeiten. 4,85GHz reichen mir.
 

qiller

Enthusiast
Mitglied seit
04.11.2009
Beiträge
1.255

Edit: "CO Offset" = Curve Optimizer. Im Curve Optimizer stellst du für jeden Kern einen positiven oder negativen Offset ein. Der bewirkt praktisch eine Verschiebung der von AMD vorkonfigurierten Spannungs-/Frequenzkurve auf Kern-Basis (Spannungen werden pro Kern per LDOs generiert). Negative Werte bedeuten einen höheren Takt bei derselben Spannung.
 
Zuletzt bearbeitet:

SushYm4n

Enthusiast
Mitglied seit
20.12.2009
Beiträge
2.875
Ach, CO ist Curve Optimizer, hätte ich auch selbst drauf kommen können :fresse2:


Edit: "CO Offset" = Curve Optimizer. Im Curve Optimizer stellst du für jeden Kern einen positiven oder negativen Offset ein. Der bewirkt praktisch eine Verschiebung der von AMD vorkonfigurierten Spannungs-/Frequenzkurve auf Kern-Basis (Spannungen werden pro Kern per LDOs generiert). Negative Werte bedeuten einen höheren Takt bei derselben Spannung.
Danke für die Erklärung. Den Curve Optimizer kenne und nutze ich, nur war mir die Abkürzung CO in dem Moment nicht geläufig ^^
 
Zuletzt bearbeitet:

oefianer

Enthusiast
Mitglied seit
06.01.2008
Beiträge
1.125
Ort
Thailand

TurricanM3

Legende
Mitglied seit
13.06.2002
Beiträge
14.496
Ort
Nähe Olpe
Also mein 5900X ist scheinbar echt ne mega Perle. Der 5950X schmiert "schon" mit -10 allcore schnell ab. 1900 FCLK laufen aber auch.
 

L!ME

Urgestein
Mitglied seit
26.06.2006
Beiträge
2.128
Ort
Bodensee
@TurricanM3 ich habe bei meinen 5950x zwei cores die nur -5 mögen in ersten und zweiten ccx der Rest kann mindestens -20. Vielleicht ist es bei deinem auch so?
 

TurricanM3

Legende
Mitglied seit
13.06.2002
Beiträge
14.496
Ort
Nähe Olpe
Ja mit Sicherheit muss man das je nach core setzen. Der 5900X packt halt im Vergleich -30 allcore ohne Abstürze oder WHEAs.
 

Atomic Frost

Enthusiast
Mitglied seit
01.03.2009
Beiträge
1.859
Ort
Silizium hill
Ja ist schon okay so. Kann das auch nicht bei jedem Kern so hoch.
 

Hanzee

Neuling
Mitglied seit
18.03.2021
Beiträge
12
Kennt jemand diesen YouTube channel?

Was haltet ihr davon? Ich habe ein System zu dem die Videos genau passen würden mit 5600X und 6900XT
 

Twister1234

Experte
Mitglied seit
12.02.2012
Beiträge
308
Ich bin grade mit meinem neuen 5950x am testen(Curve Optimizer primär), finde aber keine guten Vergleichsmöglichkeiten...
Ich hab mein DDR3800 Ramtakt vom alten 3500x übernommen, was bisher zumindest problemlos ging.
PPT = 200( trotz Wakü wird mir der sonst zu warm)
TDC = 145
EDC = 180
Offset für den vcore von -0.25
und die CO für die ersten 8 Kerne auf -15
und der zweite Schwung auf -30.

Nachdem dies boot und benchbar war, hab ich die LLC aufs minimum gebracht( bei MSI LLC8), die Folge war, das der eff. Takt doch arg vom
theoretischem Takt abwich(im CB23 Perf Takt 4450 zu eff. Takt 4100-4250).

Also 2 Stufen rauf damit, um das Clockstretching zu vermeiden, was soweit auch geklappt hatt.
1620086171360.png

Prime läuft seit 15 min mit Avx, wobei die Temperatur im CB23 schlechter aussieht.

Kann mir wer Vergleichswerte für Prime SmallFFTs geben und für CB23 bei PPT = 200 Watt, Primär interessiert mich der effektive Takt während dem Test/Run( CB23 liegt bei mir zwischen 4400 und 4425 bei ~85°).

Hier der Single run:

1620088192824.png


und abschliessend das Endergebniss( die meiste Zeit eff. Takt ~4412):
1620088296395.png


was mich gerade selber wundert...die Temperatur scheint zu fallen, evtl. hab ich die Kyro WLP nicht ganz perfekt aufgetragen und die Hitze+Anpressdruck regeln grade...

Ps: Der Single Boost scheint auch ein wenig tief, im CB23 steht zwar nen max Takt von 4.9+ drinne, aber gesehen hab ich den nie, die meiste Zeit eher so 4500-4600...
 
Zuletzt bearbeitet:

qiller

Enthusiast
Mitglied seit
04.11.2009
Beiträge
1.255
Offset für den vcore von -0.25
das der eff. Takt doch arg vom
theoretischem Takt abwich(im CB23 Perf Takt 4450 zu eff. Takt 4100-4250).
Nehm den Offset raus (wenn, dann eh maximal -0.1V bei 1CCD- und -0.05 bei 2CCD-CPUs). Bitte wieder den Offset manuell auf 0 stellen und dann den Voltage-Mode wieder auf Auto (und nicht einfach nur den Voltage-Mode auf Auto -> UEFI-Bug; alter Offset bleibt sonst unter Umständen aktiv). Dein CB23 MT ist auch zu niedrig. Ich hab mit +5/-5 auf dem ersten CCD und -5/-15 auf dem zweiten CCD und einer PPT von 180W schlechtere PBO-Einstellungen und trotzdem einen besseren MT-Wert von ~28800.

Außerdem solltest du mit dem CoreCycler auch gegentesten, ob -15/-30 mit deinem 5950X überhaupt stabil ist, das wär dann nämlich schon ein verdammt guter 5950X.
 

Twister1234

Experte
Mitglied seit
12.02.2012
Beiträge
308
oh, da hab ich mich verschrieben, args... offset war - 0.025V...habe über Nacht allerdings mit oben genannten Einstellungen den CoryCycler angeworfen, keine 3 min und Kern 1 war raus, bin also vorm schlafengehen noch auf Offset = 0 also auto und beim CO bei beiden CCD´s um 10 Punkte rauf,bzw runter, das läuft mittlerweile seit 4 durchgängen stabil, erstmal zur Arbeit und später weitertesten.

Wenn ich es nicht komplett falsch verstanden habe, kann ich anhand der Daten von HWI + Corecycler dann später die CO Werte einzelner Kerne besser ausloten?
 

Induktor

Experte
Mitglied seit
03.11.2019
Beiträge
529
Ort
Münster/ Osnabrück
Dann nochmal zum Spaß heute den Chiller auf 8 °C Wassertemperatur gestellt und meinen CB Score geknackt.:d
Joa, da komme ich auch mit meiner "kleinen" 280er AIO hin. In meinem Fall hat das Schleifen von IHS und AIO-Coldplate enorm viel gebracht (siehe Signatur). Vorher waren knapp 140w schon nahezu unkühlbar. Jetzt nach dem Lapping gehen sogar für eine gewisse Zeitspanne auch 180w.

Ich habe mittlerweile alle möglichen Settings durchprobiert, um rauszufinden, was für OC am besten geht. Auch den CoreCycler habe ich ausgiebig getestet, wobei ich mir nicht sicher bin wie aussagekräftig das ganze ist. Grundsätzlich muss man schon sagen, dass zumindest ein "optimales" Setting am einfachsten mit PBO und dem CO zu erreichen ist.

Hier hatte ich mit meinem daily-Setting: PBO +50Mhz/ CO -19 Allcore im CB R23 - 16.419 Punkte. Mit kühler Frischluft am geöffnetem Fenster war noch ein wenig mehr drin - 16.437 Punkte. Auch im CB R20 zeigten die Punkte ein ähnliches Bild:

CB 16419.jpg CB 16437.jpg
cb 6308.jpg CB 6359.jpg

(beim benchen liefen AIO und Lüfter auf 100%)

Am Ende war es jedoch egal welches PBO-Setting man einstellt, weil sich der Score immer in einem ähnlichen Bereich einpendelte, zumindest bei mir. Daher hat sich für OC ein fester Multi + fester Vcore als am besten herausgestellt, erzeugt jedoch auch die höchste Package-Power. Für CB konnte ich erfolgreich bis 48,50x hochgehen, da drüber hinaus kam ich nie durch den Benchmark und kühlungstechnisch kratze ich auch die 90°C Marke. Daher sehen meine vorläufigen Ergebnisse wie folgt aus:


CB R15 - 2.795
CBR15 - 2795.jpg

CB R20 - 6.512
CBR20 - 6512.jpg

CB R23 - 16.768
CBR23 - 16768.jpg

(AIO und Lüfter liefen beim benchen auf 100% am geöffneten Fenster. AIO-Wassser war bei 18°C, zumindest zu Beginn des Benchmarks)

Ich hoffe, dass es demnächst noch mal richtig kalt wird, dann wird sicherlich noch ein wenig mehr gehen.
 

peQs_O

Enthusiast
Mitglied seit
20.09.2009
Beiträge
246
Ort
Erfurt
Viel mehr wirst Du aus so einem 5800X auch nicht heraus bekommen, selbst mit der besten Kühlung (LN2 abgesehen 😅). Irgendwann limitiert etwas anderes, bei mir sind es die Powerlimits. Ich möchte es auch nicht mit den Spannungen und Ampere übertreiben, nicht dass der Prozessor noch einen Schaden davongeträgt.

Wieviel Spannung und Powerlimits hast Du denn eingestellt für die 4,850 AllCore? Mainboard haben wir doch beide das Gleiche, somit können wir doch ganz gut vergleichen.
 
Zuletzt bearbeitet:

Hanzee

Neuling
Mitglied seit
18.03.2021
Beiträge
12
Habe aus Spaß den 5600X ausgetestet, um einfach zu lernen, wie das alles mit AMD funktioniert. Bei FluSi+VR war ich wahrscheinlich nie im CPU Limit, dass muss ich noch testen. Bis 618 Punkte gings mit cinebench R20 Singlecore mit AMD Lüfter. Echt krass, was andere hier noch so machen. Respekt!

C20.png
 

Induktor

Experte
Mitglied seit
03.11.2019
Beiträge
529
Ort
Münster/ Osnabrück
Viel mehr wirst Du aus so einem 5800X auch nicht heraus bekommen, selbst mit der besten Kühlung (LN2 abgesehen 😅).
Ich befürchte schon fast, dass du recht hast. Ich denke, ein bisschen wird noch was gehen, aber die 17K Marke werde ich sicherlich nicht knacken, jedenfalls nicht unter Normalbedingungen. Ich denke, Mittwoch oder Donnerstag versuche ich mein Glück nochmal. Man muss aber auch sagen, dass die CPUs schon out of the box sehr nah am Limit laufen. Jedenfalls kein Vergleich, was bei meinem Intel 9900KS vorher ging. Da ging noch mal ne ganze Ecke mehr was OC und UV angeht.

Ich möchte es auch nicht mit den Spannungen und Ampere übertreiben, nicht dass der Prozessor noch einen Schaden davongeträgt.
Ja, kann ich verstehen, das möchte ich auch nicht unbedingt. Komischerweise sahen die Core VID's mit PBO OC-Settings "besorgniserregender" aus als beim manuellen OC. Da waren die Peak-Werte im Max weit über 1,5xx V. Scheinbar wohl normal bei AMD, keine Ahnung, aber man ließt das ja relativ häufig.


Wieviel Spannung und Powerlimits hast Du denn eingestelltfür die 4,850 AllCore? Mainboard haben wir doch beide das Gleiche, somit können wir doch ganz gut vergleichen.
Also auf das PBO OC gehe ich jetzt nicht detailliert ein. Da habe ich einfach mal alles querbet durchgetestet. +200Mhz & -30 im CO, Skalar +10/ Auto, auch positives Offset und so weiter und sofort und alles, was da irgendwo zwischen ist. Limit war immer "Motherboard" eingestellt. Wenn ich mich richtig erinnere, waren bei den ganzen PBO Setting 140-150w, das höchste, was an Package-Power durchging.

Beim manuellen OC habe ich folgende Werte bei CB R20 & R23 ausgetestet:

LLC: Turbo

48,25x @ mutige Vcore
48,25x @ mutige Vcore
48,50x @ mutige Vcore
48,50x @ mutige Vcore
48,75x @ mutige Vcore
48,75x @ mutige Vcore
48,75x @ mutige Vcore
48,75x @ mutige Vcore

--- Beitrag musste leider editiert werden, weil es scheinbar nicht gut ankommt, wenn man im OC-Laberthread für OC auch OC-Spannungen anlegt, die unterhalb von 1,500v liegen ----

Ich habe auch andere Settings, die höher sind und funktionieren, aber die gehen nicht bei Cinebench. Bei Firestrike gehen auch problemlos 49x @ "mutige Vcore". Außerdem ist zu beachten, dass diese Werte deutlich besser funktionieren, wenn ich das System ans offene Fenster stelle, wo direkt kühle Frischluft angesaugt wird. Und mir ist aufgefallen (klar logisch), dass sobald ich mich mit den Werten der 90°C Marke nähre, der Benchmark tendenziell nicht durchläuft und abgebrochen wird. Das meine ich in dem Fall auch mit instabil. Das System bleibt an, aber der Benchmark wird halt abgebrochen. Bei Crash geht das gesamte System während des Runs aus.
 
Zuletzt bearbeitet:

zrxGhost

Enthusiast
Mitglied seit
12.04.2006
Beiträge
198
Das sind sehr mutige Vcore Werte für Allcore OC, die du da nutzt, Induktor. Normalerweise sollte man für Allcore max. 1.28v anlegen und prüfen, was damit geht.
 

Induktor

Experte
Mitglied seit
03.11.2019
Beiträge
529
Ort
Münster/ Osnabrück
Das sind sehr mutige Vcore Werte für Allcore OC, die du da nutzt, Induktor. Normalerweise sollte man für Allcore max. 1.28v anlegen und prüfen, was damit geht.
Wer schreibt das vor oder spricht solche Empfehlungen aus und vor allem, auf welcher Grundlage? Hast du für deine Behauptung auch eine technische Begründung oder dergleichen? Wenn ja, warum lässt der Mainboard-Hersteller solche Spannungen zu? Warum sollte ich mich an irgendwelchen fremden Empfehlungen halten, anstatt meine eigenen Erfahrungen zu machen? Kann man bei irgendwelchen willkürlichen Empfehlungen das so 1 zu 1 auf mein eigenes Setup übernehmen, obwohl der Empfehlungsgeber völlig andere Hardware, BIOS-Version, Parameter, Kühlung etc. hat? So viele Fragen, auf die es keine Antwort gibt.... Normalerweise ist normal gar nichts.

Verstehe mich nicht falsch, aber mich kotzen solche Aussagen immer tierisch an. Einfach irgendeine Angabe posten, die möglicherweise der "persönlichen Wohlfühlzone" entspricht, ohne irgendwelche Begründungen, Quellen, technischen Hintergründe etc. Gibt es irgendwo ganz klare Beweise, dass diese Spannungen sofort schädlich sind für die CPU oder vielleicht irgendwann oder nach 10 Minuten etc? Weil du sprichst ja von "mutige" Vcore Werte, deshalb die Frage. Klar, kann ich auch viel weniger Spannungen anlegen und mich einen Ast freuen, dass meine CPU 49x all core boostet, jedoch wird die der effektive Takt dann die echte Leistung schon offenbaren (Stichwort Clock-Stretching).

Ich habe mir die CPU mit BIOS-Default-Werten und verschiedenen "empfohlenen" PBO Settings in Benchmarks, idle usw. genau anschaut. Wie sich die CPU verhält, welche VIDs wie wo anliegen, Package-Power usw. Basierend auf meinen Logs und zum Teil meiner Erfahrung habe die angelegten Vcore-Werte schon aus gutem Grund getroffen, zumal ich mich da mit sehr viel Zeit und Geduld vorsichtig herangetastet habe. Des Weiteren ist der eingestellte Vcore, nicht die Spannung, die auch bei CPU letztendlich anliegt, aber egal. Auch hatten wir hier im Forum schon diverse Screenshots, wo durch irgendwelche Auto-OC oder PBO/ oder Default Einstellungen Spannungen weit über 1,5xxV bei der CPU anlagen, wenn auch nicht zwingend unter Last.

Außerdem empfehle ich hier nichts, sondern habe auf peQs_O Frage ganz normal geantwortet. Keiner braucht hier meine verwendeten Settings in irgendeiner weise nachahmen. Mir persönlich macht OC Spaß und ich teste meine Hardware gerne ans Maximum, schließlich habe ich dafür ja auch bezahlt. Ansonsten wäre ich wohl auch mit einem 130€ Board glücklich geworden. Wenn die CPU, Board, PSU usw. dabei abraucht, dann ist das eben so. Bislang haben aber die Schutzmechanismen immer zuverlässig bei mir funktioniert.
 
Zuletzt bearbeitet:

Atomic Frost

Enthusiast
Mitglied seit
01.03.2009
Beiträge
1.859
Ort
Silizium hill
Nur das ist bekannt.

22-1080.10ceebf2.png
 

Induktor

Experte
Mitglied seit
03.11.2019
Beiträge
529
Ort
Münster/ Osnabrück
Ich hatte im Vorfeld natürlich auch in diversen Foren (overclock.net, HWLuxx, ComBase etc.), aber auch über YT usw. diverse Erfahrungsberichte durchgelesen bzw. angeschaut, um zumindest schon mal vorab ein paar solide Werte zu kennen. Jedoch muss man das ganze mit Vorsicht betrachten, denn oftmals reichen kleine Veränderungen wie beispielsweise unterschiedliche BIOS Versionen schon aus, dass die gezeigten Werte nahezu wertlos sind für's eigene System. Oftmals werden auch viele Settings oder Parameter gar nicht angegeben, die Vcore, VID, Verbrauch, Temperatur etc. beeinflussen. Deshalb teste ich lieber selbst ausgiebig mein System, allein schon wegen Silicon-Lottery und dergleichen.

Was die Temperaturen in meinem Setup betrifft, lässt sich der Load jetzt nach dem Lapping relativ gut händeln mit der AIO. Deshalb sind auch 180w für eine kurze Zeitspanne nun kühlbar.

CB Watt.jpg



edit bezüglich der Grafik,
in weit kann ich diese Angaben jetzt auf mein Setup übertragen, wenn ich mit 150w außerhalb der Spezifikation bin? Gut, mit den Voltage-Werten bin ich zumindest beim manuellen OC im angegeben Rahmen, aber durch das Wort "Typical" steht man mit OC wieder außen vor und kann die Werte nicht zwingend auf sein System übertragen.
 
Zuletzt bearbeitet:

peQs_O

Enthusiast
Mitglied seit
20.09.2009
Beiträge
246
Ort
Erfurt
Wenn Du mit etwas mehr Spannung mal ein paar Benchmark‘s machst, wird es sicher nicht gleich der Tod sein. Ich bin bis jetzt immer unter 1.4 Volt AllCore geblieben zum benchen, für die 4.8Ghz liegen bei mir ca. 1.32Volt unter Last an. Damit komme ich durch den Aida64 Stresstest und hatte damit auch keine Fehler.

Deine Temps sind wirklich gut, besonders weil Du „nur“ mit einer AIO kühlst. Noch bin ich aber nicht bereit an dem Teil herum zu schleifen, zumal die Temperaturen bei mir auch nicht limitieren. Ich werde am Wochenende aber nochmal etwas herum probieren, aber so langsam ist wohl nicht mehr viel heraus zu holen.

Wie hoch ist die Differenz zwischen Idle zur Maximal Temperatur bei Dir nach dem schleifen? Ist leider nicht zu sehen auf deinem Screenshot.
 
Zuletzt bearbeitet:

zrxGhost

Enthusiast
Mitglied seit
12.04.2006
Beiträge
198
Alles gut Induktor, mach ruhig. War mein Fehler auf sowas zu antworten. Das Thema wurde hinlänglich überall diskutiert, daher war ich in der Tat zu faul, dass alles noch einmal im Detail zu begründen. Das Bild in Atomc Frosts Post sagt alles.
 

Induktor

Experte
Mitglied seit
03.11.2019
Beiträge
529
Ort
Münster/ Osnabrück
Wenn Du mit etwas mehr Spannung mal ein paar Benchmark‘s machst, wird es sicher nicht gleich der Tod sein.
Zumindest für diese Art von Benchmarks wollte nicht über 1,5V (anliegend an der CPU) gehen, was bislang ja auch noch ganz gut geklappt hat. Klar, funktionieren auch geringere Spannungen, aber entweder wird es im Benchmark instabil oder der effective clock fällt und damit natürlich der Score. Bis zu einem gewissen Grad holt die CPU mit relativ wenig Spannung einen vergleichsweisen hohen Score raus, aber irgendwann wird sie ineffizient und dann muss man sie mit ordentlich Spannung befeuern damit noch was geht.

Ich bin bis jetzt immer unter 1.4 Volt AllCore geblieben zum benchen, für die 4.8Ghz liegen bei mir ca. 1.32Volt unter Last an.
Dein Setting, was du mal gepostet hast (CO -30), hat bei mir nicht ansatzweise so viele Punkte rausgehauen wie bei dir. 16.437 Punkte war das höchste, was ich mit meinen PBO-Setting erreicht habe, was ja auch schon sehr gut ist und mit rund 150w auch sehr effizient. In meinem Testing hat sich jedoch herausgestellt, dass ich deutlich mehr Strom reinpumpen muss, damit noch ein wenig was geht und das geht am besten mit festen Vcore und Multi, zumindest nach meiner Erfahrung.


Damit komme ich durch den Aida64 Stresstest und hatte damit auch keine Fehler.
Ja gut, im OC Laberthread im Zusammenhang mit CB gehts nicht unbedingt darum ein besonders effizientes oder fehlerfreies OC-Ergebnis zu posten (welches sicherlich auch sehr interessant ist), sondern vielleicht auch mal zu zeigen, was maximal möglich ist, wenn man denn will. Soweit ich mich erinnern kann, hast du deine CB-Highscores ja auch immer mal wieder aktualisiert, wenn du deinen persönlichen Rekord geknackt hast.


Deine Temps sind wirklich gut, besonders weil Du „nur“ mit einer AIO kühlst.
Gerade in meinem Fall hat sich das Schleifen der CPU und AIO wirklich sehr positiv bemerkbar gemacht. Dazu sei aber gesagt, dass ich diese Bench-Sessions mittlerweile nur noch mit kühler Frischluftzufuhr mache. Nicht nur zwingend wegen der Punkte, sondern eher zum Schutz der Komponenten. Im direkten Vergleich mit Zimmertemperatur (22°C) waren das bei mir knapp 10°C mehr bei fast gleicher Package-Power:

CB Full Fan & AIO (Zimmmer-Temp).jpg

Wenn die CPU abraucht, ist das für mich noch einigermaßen vertretbar, aber wenn ich die GPU von einem 3D-Mark Benchmark zum nächsten jage, muss ich das mit den Zimmertemperaturen nicht unbedingt haben, insbesondere nicht bei 320w+. Wenn die kaputtgeht, wird's mit Ersatz schwer und finanziell ist das auch noch mal ne ganz andere Geschichte.

Übrigens, nicht wundern wegen PCH Temps. Ich hatte den im selben Zuge mit dem Lapping gerepastet. Seitdem geht der PCH-Lüfter nur noch beim Booten an. -Repaste X570 Chipsatz-


Wie hoch ist die Differenz zwischen Idle zur Maximal Temperatur bei Dir nach dem schleifen? Ist leider nicht zu sehen auf deinem Screenshot.
Kannst du deine Frage etwas genauer stellen? Welchen Screenshot meinst du? Den hier im Thread oder im Lapping-Thread?
 

peQs_O

Enthusiast
Mitglied seit
20.09.2009
Beiträge
246
Ort
Erfurt
Erstmal vielen Dank für die ganzen Antworten, so macht es doch am meisten Spaß in diesem Forum.

Ich bin mir schon im Klaren, das nicht alle Ergebnisse im CB Ranking für den Alltag sind. Jeder probiert mit seinen Setting und Risikobereitschaft das Maximum heraus zu holen.

Das Du die PCH Temperatur so weit herunter bekommen hast mit Wärmeleitpaste ist natürlich auch interessant. Darauf hätte ich auch kommen können, bevor ich die ganze Hardware in das Gehäuse verfrachtet habe.
Beim nächsten größeren Umbau, werde ich mir den Kühler auch mal vornehmen. Ich höre den Lüfter zwar auch nur beim Start, aber niedriger Temperatur haben noch niemanden geschadet.

Bezüglich der Idle und Maximal Temperatur - Beispielsweise (Idle 20 Grad Celsius / Maximal Last Temperatur 70 Grad Celsius)
wäre ein Delta von 50 Grad Celsius.
 
Oben Unten