[Sammelthread] OC Prozessoren Intel Sockel 1700 (Alder Lake-S & Raptor Lake-S)

Schau mal nach System Agent Voltage, vielleicht wird das mit Speicher @XMP ungünstig eingestellt. neuestes Bios und Speicher der auf der QVL steht ?

Sonst könntest auch mal den Speichertakt auf 6400 stellen und testen ob das stabil ist.
danke dir. überprüfe ich mal,
Liste geht nur bis 6000. ist ja ein 6800er und nicht aufgeführt.

@Rasputin468
Das klingt mir sehr nach den Problem, welche ich mit meinen "Corsair Vengeance schwarz DIMM Kit 64GB, DDR5-6800, CL32-40-40-96 CMK64GX5M2X6800C32" hatte. Mir hat da der Tipp von AndreasP1981 geholfen. Probiere doch mal diese Spannungen. Bei AndreasP1981 und auch bei mir läuft das Corsair 6800er 64Gbit Kit mit diesen Spannungen stabil.

hört sich doch nach einem Plan an. danke. probiere ich aus,
Was ich noch nicht ganz verstehe bzw. mir noch nicht sicher bin, ob die CPU selbst oder der Ram controller hier zu macht. Korregiert mich natürlich gerne wenn ich was falsch sehe. Scheint ja bei ddr5 generell das ganze anderes zu funktionieren, als es bei ddr4 noch der fall war.
Bei den 7950er habe ich jetzt die Systeme so laufen, dass RAM kein XMP eingestellt wird, dann läuft der Rechner mit uv CPU Spannung stabil. Sobald ich dort das XMP einstelle passiert nichts. Also kein Start mehr. Der Rechner, versucht wahrscheinlich RAM zu initialisieren und scheitert dran.
Beim Intel geht der start mit XMP problemlos. Tut auch eine gewisse Zeit rendern. Rebootet aber irgendwann. Da ich Intel seit längerrem nicht mehr zur Auswahl hatte wird das oc/uv wahrscheinlich etwas anderes verhalten als bei AMD. Dort bekomme ich mit manuellem O/UV auch kein stabiles Betrieb hin und vor allem nicht bei normalen Temperaturen.
 
Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.
Prime95 Orgien AVX-AVX2 sollte man den modernen Chips nicht mehr antun.
Kurze selektive Tests eventuell noch, ohne AVX Dauerlast.
10min R23 dann einen kleinen Aufschlag zur Sicherheit, sollte reichen im 24/7 Setting die CPU stabil betreiben zu können.
Ram Setting testet man ja mit TM5, Karhu, Y-Cruncher oder besser noch mit G-Sat.
find ich auch. Denke auch, dass CB 10 min zu laufen für die CPU reicht für 24/7. Games werden ja nie so extrem belastet. Prime stundenlang, ne mach ich nicht mehr.
Am liebsten wäre mir EIN Tool wo man alles selektiert testen kann oder eben alles zusammen. Man Starte tool, wähle zwischen RAM Test, CPU Test, Graka Test whatever, genau au dem Niveau wie YC, Karhu, TM5 oder CB23. Ich habe echt kein Bock mehr 100 versch. Tools verwenden zu müssen. :d
 
find ich auch. Denke auch, dass CB 10 min zu laufen für die CPU reicht für 24/7. Games werden ja nie so extrem belastet. Prime stundenlang, ne mach ich nicht mehr.
Am liebsten wäre mir EIN Tool wo man alles selektiert testen kann oder eben alles zusammen. Man Starte tool, wähle zwischen RAM Test, CPU Test, Graka Test whatever, genau au dem Niveau wie YC, Karhu, TM5 oder CB23. Ich habe echt kein Bock mehr 100 versch. Tools verwenden zu müssen. :d
Zumal man nicht mal genau weiß, ob die FFT-Test zum selektiven Testen für die Nebenspannungen mit den neuen CPUs noch so reagiert wie damals.
Hab genug Prime-TV geschaut. Reicht für ein Leben völlig und ist zum Glück Geschichte.
 
Hab jetzt noch mal neu gemountet, 320W Cinebench oder CPU-Z Bench und ich bin bei 80 Grad plus.
Wassertemperatur 26-28 Grad, 150l Durchfluss. Das war bei mir aber schon immer so... mit 3 verschiedenen CPUs.

Radi spielt da nicht die Rolle. Ist ein Mora + ein Aquaduct. Wie gesagt, Wasser ist stabil. Niedriger wirds bei mir nicht wg. Umgebungstemperatur und selbst wenn ich GPU + CPU voll auslaste hab ich nur 3-4 Grad über Idle. Kann höchstens Durchfluss sein aber dann ist das eben so. Ich will eh keine 400W auf den Chip jagen.

Zum Thema Prime, naturlich nimmt man das nicht mehr. Ich schmeiß das nur mal für 2-3 Sekunden an um zu sehen ob die Spannung bei Last Spikes hält. Sonst kommt die Freude dann irgendwann wenn shader kompiliert werden oder wenn irgend was mal kurz FMA nutzt. Selbst Cinebench in Dauerschleife halte ich für fragwürdig.
 
Ja, deshalb 320W max power für 2 Minuten, danach 200W und 200A current limit. Das limitiert im Alltag nie und die CPU muss nicht sinnlos braten.
 
Hatte zwecks Mem testen den i9 auf meinem Strix. Totaler overkill für meine Zwecke. In mein daily kommt höchstens der 14600kf, aber vllt auch der 12400f. Der 12400f reicht vollkommen für FH5, merks nur ein wenig im Menu, dass es manchmal etwas verzögert reagiert. Dafür ist der durchschnittliche Verbrauch vom 12400f traumhaft.
 
@X909 Das sind leider knappe 12 Grad zuviel. Wie sieht der Abdruck von LM auf dem Supercool aus?
Bei ca. 12 Grad weniger hast du definitiv noch viel Spielraum. Der ist so leider wärmer, als er eigentlich sein sollte.

Machst LM auf den Die und LM auf den Supercool, richtig? Oder hast du nur LM auf den Chip gemacht?
Aus Erfahrung kann ich sagen, dass eventuell auch Dreck im Kühlerkanal des CPU Kühlers dafür sorgen kann, dass die Temperaturen leider recht mieserabel sind.

Wenn Radi und Durchfluss passen, dann ist der Drahtesel definitiv etwas am Kühler, bzw. Wärmeübertragung.

Um so "kälter", um so angenehmer und langlebiger auch der Chip :). Mir würde das keine Ruhe lassen.. 😋
 
Abdruck passt. Hab mit dem SuperCool auch 10-15 Grad weniger als Vorher ohne DirectDie. Also das Delta Direct Die zu Normal passt. Wenn ich die Kiste mit kaltem Wasser und hoher Fließgeschwindigkeit durchströme, kann ich auch 70 Grad bei 400W realisieren. Aber halt nicht im Alltag. Da wird sich dann wohl nichts machen lassen.

LM auf Chip und Kühler natürlich, verstrichen. Verbindung ist da und der SuperCool LM "saugt" auch auf der CPU.

Und wie bereits erwähnt, 80 Grad oder gar 100 sind NICHT meine Alltagstemperaturen. Normal läuft der um die 60 Grad, weil ich auch nicht so viel Leistung durch jage und limit ist bei 84 Grad, was bei Vollast für 5900 reicht.
 
Abdruck passt. Hab mit dem SuperCool auch 10-15 Grad weniger als Vorher ohne DirectDie. Also das Delta Direct Die zu Normal passt. Wenn ich die Kiste mit kaltem Wasser und hoher Fließgeschwindigkeit durchströme, kann ich auch 70 Grad bei 400W realisieren. Aber halt nicht im Alltag. Da wird sich dann wohl nichts machen lassen.

LM auf Chip und Kühler natürlich, verstrichen. Verbindung ist da und der SuperCool LM "saugt" auch auf der CPU.

Und wie bereits erwähnt, 80 Grad oder gar 100 sind NICHT meine Alltagstemperaturen. Normal läuft der um die 60 Grad, weil ich auch nicht so viel Leistung durch jage und limit ist bei 84 Grad, was bei Vollast für 5900 reicht.

Wer redet den hier von 15c wasser?

Ignorieren führt nicht zum Ziel, mit deinem setup und deinen setting hast du einfach 20c zuviel unter last, das ist fakt.

20c sind unter last locker 0,05v mehr die du brauchst, da bri gt die perle und geköpft auch nix.

Wenn ich Zeit finde zeig ich dir nen r23 run, 6g allcore max 85c ungeköpft bei 20c Wasser, sprich geköpft bei etwa 75 max
 
Zumal man nicht mal genau weiß, ob die FFT-Test zum selektiven Testen für die Nebenspannungen mit den neuen CPUs noch so reagiert wie damals.
Hab genug Prime-TV geschaut. Reicht für ein Leben völlig und ist zum Glück Geschichte.
Absolut, das wer super. Gezielt die Spannungen testen. Dann wars safe.
 
Wer redet den hier von 15c wasser?

Ignorieren führt nicht zum Ziel, mit deinem setup und deinen setting hast du einfach 20c zuviel unter last, das ist fakt.

20c sind unter last locker 0,05v mehr die du brauchst, da bri gt die perle und geköpft auch nix.

Wenn ich Zeit finde zeig ich dir nen r23 run, 6g allcore max 85c ungeköpft bei 20c Wasser, sprich geköpft bei etwa 75 max
Was meinst du mit 15C? Ich meinte mein Delta beim Umbau auf Direct Die brachte seinerzeit 15 Grad package temperatur bei 320W.

Vor Direct Die hab ich CPU-Z bei 280-320W schon in die 84 Grad Grenze laufen gehabt. Also der Kühler / LM Chip isses nicht. Ich hab das konsitent seit 5 CPUs und 3 Boards.

Wie viel Durchfluss hast Du? Kann schon sein, dass mit weniger Widerstand im System bessere Temperaturen möglich sind. Oder dass meine Wassertemperatursensoren ungenau sind. Ich hab noch ne 4090 im loop und schnellverschlusskupplungen, damit wirst kein Durchflussweltmeister ;)

Mit meinem letzten Chip hab ich nen 5900 MHz, 1.292 CB23 run gemacht. Mit Ausssenwasssranschluss, also kühles Leitungswasser direkt durch den CPU Kühler. Das lief dann mit 65 Grad auf dem heißesten Kern.
 
Der 12400f hat 40s gebraucht für den Y-Cruncher 1b, mit AVX512 nur noch 28s. Was das ausmacht.
 

Anhänge

  • y-cruncher_Pi-1b_28.635.jpg
    y-cruncher_Pi-1b_28.635.jpg
    490,2 KB · Aufrufe: 31
Hab mal den 5800 Mhz CB23 run gemacht, aber ring auf 5200 und eCores auf 4600. Diesmal Radi hinter der Couch vor und Fenster gekippt, je nach sensor 18-20 Grad Wasser. Das sieht dann schon sauber aus ;)

cb58run.png


cb58fin.png



Hab nur weiter arge Probleme mit dem Memory controller.
 
Klasse Chip!
 
Kühlungsfrage geklärt... es hängt tatsächlich an Durchfluss und Wassertemperatur. Ist einfach zu warm wo der Radi normalerweise steht.

5900, eCores auch auf:

cb59fin.png


And the famous 6 Ghz run, 4700 eCores und Cache darf auch mit 5300 laufen:

cb60fin2.png


Das wars aber jetzt mit Powerruns. Wen ich mal muse hab lass ich noch einen am Aussenwasseranschluss durch, das wird 6200-fähig sein.

Der Chip ist ne Wucht... muss meinem Ex aber auch noch Blumen nachwerfen, der konnte 4800 e Cores und 5400 ring. Das ist selten...
 
Zuletzt bearbeitet:
GB3 16k ez
 

Anhänge

  • 8600gb3.png
    8600gb3.png
    179,2 KB · Aufrufe: 65
8800c34 stemmen 16400 bei 5.5ghz und 4,5 Cache mit dem 14600k.
 
Bin fast versucht die mal zu testen ... den Direct Die Block von TG gibt es bisher auch nur für Ryzen.


Schätze mal das liegt auch daran, dass es diese Direct Die AIO von EKWB für LGA 1700 gibt.
 
Wird wie bei den 13900KS sein... die schlechtesten sind ungefähr so wie richtig gute 13900K ;)
Trotzdem spannend zu sehen wie die immer wieder was rauspressen ohne neues Stepping.
 
Ich habe ja eine 14900KF mit VID 1.329V @5.8, das wäre dann zu schlagen von einem 14900KS.

Bei meiner aktuellen bescheidenen Kühlung ist das viel relevanter als VID @ 6.2 GHz.
 
So hab jetzt den supercool Computer direct die Kühler installiert. Was soll ich sagen…. Das Teil ist absolut der Wahnsinn. Hab 5,8@1.193v mit ca.284w vorher mit ca. 70-74grad gehabt und jetzt bin ich bei gleicher Einstellung zwischen 53-62grad.

Kann jetzt mit 5,9@1,197v fahren, vieleicht gehts noch tiefer. Mal sehen was dann die 6ghz sagen.
 
Geht doch nichts über ein kühlen Kopf.
 
Die sind doch limitiert!
 
Hardwareluxx setzt keine externen Werbe- und Tracking-Cookies ein. Auf unserer Webseite finden Sie nur noch Cookies nach berechtigtem Interesse (Art. 6 Abs. 1 Satz 1 lit. f DSGVO) oder eigene funktionelle Cookies. Durch die Nutzung unserer Webseite erklären Sie sich damit einverstanden, dass wir diese Cookies setzen. Mehr Informationen und Möglichkeiten zur Einstellung unserer Cookies finden Sie in unserer Datenschutzerklärung.


Zurück
Oben Unten refresh