Aktuelles

M5A78L-M LX V2 - Chassis Intruded

basicimplant

New member
Thread Starter
Mitglied seit
25.01.2020
Beiträge
2
Hallo,

ich habe mich hier registriert, da ich überhaupt nicht weiter komme und den Support von ASUS nicht wirklich nachvollziehen kann. Will man da nur Daten sammeln oder Support anbieten? Ich würde auf den ersten Teil tippen, da mir nicht in den Kopf will, weshalb man das Alter des Anfragers usw benötigt, um eine Problemlösung anzubieten.

Nun zu meinem Problem, welches ich bisher nicht lösen konnte.
Ich habe ein ASUS M5A78L-M LX V2 Motherboard und finde nirgendwo eine Lösung, um den Fehler "CHASSIS intruded", der mir seit ca. 14 Tagen beim Booten angezeigt wird, abzustellen.
Weder in der Bedienungsanleitung, noch irgendwo im Netz habe ich dazu etwas gefunden, was bisher geholfen hat. Im BIOS die Abfrage abzustellen funktioniert nicht, da es diesen Eintrag nicht gibt. BIOS Version 1701
Zudem kam noch dazu, dass ich nach dem Neustart, wo der PC dann eigentlich normal hochgefahren ist, ohne diese Meldung, seit 1 Woche noch eine zusätzliche Datenträgerüberprüfung habe. Das nervt mittlerweile.

Zur Bedienungsanleitung muss ich noch mitteilen, wie das so üblich ist, habe ich die Druckvariante vor ca. 4 Wochen weggeschmissen, da ich sie bisher nicht brauchte. In der Onlineversion, von ASUS angeboten, habe ich zu diesem Fehler nichts gefunden. Irgendwo hatte ich gelesen, man müsste einen Jumper stecken. Ich weiß halt nur nicht wo.
Mein PC wurde als Win 7 gekauft und hat schon länger das Win 10 Upgrade drauf und ist auf der aktuellsten Version Win 10 1909.

Falls jemand Ansätze hat oder noch Daten meines PC zur Eingrenzung des Problems benötigt, bitte Bescheid geben..
 
Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.
Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

Type-21

New member
Mitglied seit
30.01.2020
Beiträge
2
Du kannst einen CMOS-Reset durchführen, um diese Einstellung zurückzusetzen. Wie du das tun kannst, steht im Handbuch. Entweder über Verbinden zweier Pins im ausgeschalteten Zustand (die sind links direkt neben der Knopfzelle und sollten die Beschriftung CLRTC haben) oder Entfernen der Batterie für mindestens 10 Sekunden. Schau mal, hier hatte jemand genau das gleiche Problem: https://www.drwindows.de/windows-7-allgemein/85287-chassis-intruded-asus.html

hier ist die entsprechende Seite deines Handbuchs:
 

basicimplant

New member
Thread Starter
Mitglied seit
25.01.2020
Beiträge
2
Hallo,

danke für die Antwort bzw den Tipp, wie ich es lösen könnte.
Leider hat irgendwann gar nichts mehr funktioniert und ich musste auf einen anderen PC wechseln, den ich noch da hatte.
Somit sind aus dem alten alle Festplatten raus und ich kann da nix mehr testen.
Schlussendlich war es so, dass der PC nicht einmal mehr im Ansatz Starten wollte.
 
Oben Unten