Seite 1 von 8 1 2 3 4 5 ... LetzteLetzte
Ergebnis 1 bis 25 von 194
  1. #1
    Bootsmann Avatar von Hasestab
    Registriert seit
    15.08.2009
    Ort
    RLP
    Beiträge
    730


    • Systeminfo
      • Motherboard:
      • CROSSHAIR V FORMULA-Z
      • CPU:
      • FX 8370E
      • Systemname:
      • Elenor
      • Kühlung:
      • Wakü Alphacool NexXxoS XP³ Lig
      • Gehäuse:
      • Sharkoon T28 blue edition
      • RAM:
      • F3-17000CL9D-8GBXM, RipjawsX
      • Grafik:
      • Zotac GTX 760
      • Storage:
      • Samsung 850 Pro
      • Monitor:
      • Samsung (UE32C5700 LED)
      • Netzteil:
      • Silverstone Strider Pus750Watt
      • Betriebssystem:
      • Win 7 Ultimate 64bit
      • Handy:
      • Samsung S5

    Standard Ghz Club 939, AM2, AM2+, AM3, AM3+ Laberthread



    Hallo Leute

    Da im Ghz Club das Interesse gestiegen ist, fallen bei den immer höheren Taktraten natürlich auch auch immer mehr Fragen an.

    Wir haben nunmal nur einen Ergebnisthread und Komunikationsbedarf besteht ja, erlaube ich mir mal diesen Thread zu eröffnen!

    Viel Spaß beim Quatschen

    ---------- Beitrag hinzugefügt um 02:36 ---------- Vorheriger Beitrag war um 02:24 ----------

    Hab ein Problem mit meinem 5200+.Ist das Normal das der bis über 3400Mhz ins Windows bootet aber nur Errors raus schmeißt!
    3100 Mhz stabil sind bei 1,42V!

    Geht aber gaube ich noch ein Wenig runter

    Den Ram hab ich auch runtergeschraubt,oder sollte ich wirklich mal 2 riegel Rausschmeißen zum Testen?

    Warum geht die Spannung nur bis 1,55V?

    Wieviel kann ich dem Zutrauen VCore und wie Warm sollte er dabei sein?

    Muss ich auf was bestimmtes Achten so als schneller Tip?(HT, NB)

    Stepping war .....0848FPMW
    Geändert von Hasestab (28.04.11 um 00:27 Uhr)
    AMD-GHZ-CLUB/Ghz Club Laberthread
    Stepping FX 8150
    BOOT ERROR: "NO COFFEE FOUND" - OPERATOR HALTED!
    ☆Lieber mit Freunden in derHölle feiern als mit Idioten durchs Paradies fliegen Neue Grafikkarte!!!!! ..... ‹^›‹(-_-)›‹^›...... Nature One2011 Sets Thermische Gesetze

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #2
    Flottillenadmiral Avatar von Evildead
    Registriert seit
    14.01.2008
    Ort
    Mülheim/Ruhr (Deutschland)
    Beiträge
    4.345


    Standard

    Hallo Hasestab

    Laut dem Symptomen nach zu urteilen sind das Anzeichen dafür das die CPU zuwenig Vcore bekommt für 3,4 GHz.
    Es könnte auch eine Erklärung dafür sein,das die CPU am Ende mit der Taktung ist.

    Was für ein Mainboard betreibst du mit dem AMD Athlon X2 5200 + ?

    Mit Luftkühlung kannste beim AMD Athlon X2 5200 + bis Maximal 1.45V gehn.

    Und der HT-Link und NB Frequency daf nicht höher sein wie 1000 MHz.

    Den RAM-Teiler so niedrig wie möglich einstellen.

    Der AMD Athlon X2 5200+ sollte nicht wärmer werden wie Maximal bis 70 grad.

    2 x RAM Riegel kannste mal raus tun zum Testen.
    Geändert von Evildead (26.04.11 um 15:10 Uhr)
    AMD Ryzen PC:CPU:AMD Ryzen 7 1700X-Mainboard:ASUS PRIME X370-PRO-RAM: Crucial Ballistix Sport LT weiß 4x8 RAM-Module=32GB-DDR4 2666MHz-AIO Wasserkühlung:Enermax Liqmax II 120-Grafikkarte:Zotac GTX 1070Ti mini 8GB - Netzteil:Bitfenix Whisper M 450W-SSD:Crucial MX500 500GB SSD-HDD:Western Digital Blue 2TB-Gehäuse: MS-Tech X3 Crow-Gehäuse Lüfter:4x Be quiet Silent Wings 2 (120mm)-Soundkarte:Creative Sound Blaster Z -Laufwerk:LG Blu-ray-Brenner
    AMD Ryzen PC 2 :CPU: AMD Ryzen 5 1600 -Mainboard:ASUS Rog Strix B350-F RAM: Crucial Ballistix Sport LT grau 2666MHz 2x8GB =16 GB -Grafikkarte:XFX RX 480 GTR 8GB-Netzteil:Enermax Platimax 500W - SSD:Crucial MX200 250GB SSD-HDD:Western Digital 250GB-Gehäuse:MS-Tech X4 Crow-Gehäuse Lüfter:3x Nocta Redux (120mm)-Laufwerk:LG DVD Laufwerk

  4. #3
    Bootsmann Avatar von Hasestab
    Registriert seit
    15.08.2009
    Ort
    RLP
    Beiträge
    730
    Themenstarter


    • Systeminfo
      • Motherboard:
      • CROSSHAIR V FORMULA-Z
      • CPU:
      • FX 8370E
      • Systemname:
      • Elenor
      • Kühlung:
      • Wakü Alphacool NexXxoS XP³ Lig
      • Gehäuse:
      • Sharkoon T28 blue edition
      • RAM:
      • F3-17000CL9D-8GBXM, RipjawsX
      • Grafik:
      • Zotac GTX 760
      • Storage:
      • Samsung 850 Pro
      • Monitor:
      • Samsung (UE32C5700 LED)
      • Netzteil:
      • Silverstone Strider Pus750Watt
      • Betriebssystem:
      • Win 7 Ultimate 64bit
      • Handy:
      • Samsung S5

    Standard

    Die 3,5 Ghz brauche ich glaube ich garnicht zu versuchen!
    Hab en Gigabyte Ga-ma 770 Ud3 2.0.

    Ram auf 375 Mhz 231*13=3003Mhz hab ich jetzt mal am laufen ich schau mal wie weit ich runter komme mit der VCore.

    HT läuft auf 924Mhz und von der NB wird mir nichts angezeigt.

    Ich hab im Bios jetzt auch viel weniger Optionen!?

    Hat jemand nen link wo einem ordendlich was erklärt wird über Am2.

    Gruss
    AMD-GHZ-CLUB/Ghz Club Laberthread
    Stepping FX 8150
    BOOT ERROR: "NO COFFEE FOUND" - OPERATOR HALTED!
    ☆Lieber mit Freunden in derHölle feiern als mit Idioten durchs Paradies fliegen Neue Grafikkarte!!!!! ..... ‹^›‹(-_-)›‹^›...... Nature One2011 Sets Thermische Gesetze

  5. #4
    Flottillenadmiral Avatar von Evildead
    Registriert seit
    14.01.2008
    Ort
    Mülheim/Ruhr (Deutschland)
    Beiträge
    4.345


    Standard

    Zitat Zitat von Hasestab Beitrag anzeigen
    Die 3,5 Ghz brauche ich glaube ich garnicht zu versuchen!
    Hab en Gigabyte Ga-ma 770 Ud3 2.0.

    Ram auf 375 Mhz 231*13=3003Mhz hab ich jetzt mal am laufen ich schau mal wie weit ich runter komme mit der VCore.

    HT läuft auf 924Mhz und von der NB wird mir nichts angezeigt.

    Ich hab im Bios jetzt auch viel weniger Optionen!?

    Hat jemand nen link wo einem ordendlich was erklärt wird über Am2.

    Gruss

    Ich bin jetzt von ausgegangen das du ein AMD Athlon 64 X2 5200+ hast mit 45 nm 2x 2.3 GHz.

    Dan hast du ein AMD Athlon 64 X2 5200 + 90 nm mit Windsor Kern 2x 2.6 GHz.
    Ich habe Post 2 ausgebessert.
    Geändert von Evildead (26.04.11 um 15:32 Uhr)
    AMD Ryzen PC:CPU:AMD Ryzen 7 1700X-Mainboard:ASUS PRIME X370-PRO-RAM: Crucial Ballistix Sport LT weiß 4x8 RAM-Module=32GB-DDR4 2666MHz-AIO Wasserkühlung:Enermax Liqmax II 120-Grafikkarte:Zotac GTX 1070Ti mini 8GB - Netzteil:Bitfenix Whisper M 450W-SSD:Crucial MX500 500GB SSD-HDD:Western Digital Blue 2TB-Gehäuse: MS-Tech X3 Crow-Gehäuse Lüfter:4x Be quiet Silent Wings 2 (120mm)-Soundkarte:Creative Sound Blaster Z -Laufwerk:LG Blu-ray-Brenner
    AMD Ryzen PC 2 :CPU: AMD Ryzen 5 1600 -Mainboard:ASUS Rog Strix B350-F RAM: Crucial Ballistix Sport LT grau 2666MHz 2x8GB =16 GB -Grafikkarte:XFX RX 480 GTR 8GB-Netzteil:Enermax Platimax 500W - SSD:Crucial MX200 250GB SSD-HDD:Western Digital 250GB-Gehäuse:MS-Tech X4 Crow-Gehäuse Lüfter:3x Nocta Redux (120mm)-Laufwerk:LG DVD Laufwerk

  6. #5
    Bootsmann Avatar von Hasestab
    Registriert seit
    15.08.2009
    Ort
    RLP
    Beiträge
    730
    Themenstarter


    • Systeminfo
      • Motherboard:
      • CROSSHAIR V FORMULA-Z
      • CPU:
      • FX 8370E
      • Systemname:
      • Elenor
      • Kühlung:
      • Wakü Alphacool NexXxoS XP³ Lig
      • Gehäuse:
      • Sharkoon T28 blue edition
      • RAM:
      • F3-17000CL9D-8GBXM, RipjawsX
      • Grafik:
      • Zotac GTX 760
      • Storage:
      • Samsung 850 Pro
      • Monitor:
      • Samsung (UE32C5700 LED)
      • Netzteil:
      • Silverstone Strider Pus750Watt
      • Betriebssystem:
      • Win 7 Ultimate 64bit
      • Handy:
      • Samsung S5

    Standard

    http://valid.canardpc.com/show_oc.php?id=1788592

    Ne,das ist ein Brisbane 65nm.

    So läuft er jetzt ne halbe stunde,ich geh jetzt mal noch eins runter oder 2 mit der Vcore!

    Schade ,scheint garnicht so einfach zu sein soeinen auf 3,5 Ghz zu prügeln!
    Kann ich das irgendwie umgehen ,das der mehr wie 1,55V bekommt?
    AMD-GHZ-CLUB/Ghz Club Laberthread
    Stepping FX 8150
    BOOT ERROR: "NO COFFEE FOUND" - OPERATOR HALTED!
    ☆Lieber mit Freunden in derHölle feiern als mit Idioten durchs Paradies fliegen Neue Grafikkarte!!!!! ..... ‹^›‹(-_-)›‹^›...... Nature One2011 Sets Thermische Gesetze

  7. #6
    Moderator
    Mr. San Diego
    Bulldozer
    Avatar von stunned_guy
    Registriert seit
    17.10.2005
    Ort
    Chemnitz
    Beiträge
    22.800


    • Systeminfo
      • Motherboard:
      • .....?.....
      • CPU:
      • .....?.....
      • Systemname:
      • ---
      • Kühlung:
      • Luft
      • Gehäuse:
      • ---
      • RAM:
      • .....?.....
      • Grafik:
      • .....?.....
      • Storage:
      • Mushkin SSD 120 GB
      • Monitor:
      • Samsung Syncmaster 226BW
      • Netzwerk:
      • ---
      • Sound:
      • ---
      • Netzteil:
      • .....?.....
      • Betriebssystem:
      • Windows 7 Home 64
      • Sonstiges:
      • ---
      • Notebook:
      • ---
      • Photoequipment:
      • ---
      • Handy:
      • ---

    Standard

    Brisbanes mögen keine hohen Spannungen, die gehen unten herum sehr gut.

    @ Hasestab
    Passe mal bitte die Threadüberschrift an Da sind ein paar Zeichen zu viel.

  8. #7
    Bootsmann Avatar von Hasestab
    Registriert seit
    15.08.2009
    Ort
    RLP
    Beiträge
    730
    Themenstarter


    • Systeminfo
      • Motherboard:
      • CROSSHAIR V FORMULA-Z
      • CPU:
      • FX 8370E
      • Systemname:
      • Elenor
      • Kühlung:
      • Wakü Alphacool NexXxoS XP³ Lig
      • Gehäuse:
      • Sharkoon T28 blue edition
      • RAM:
      • F3-17000CL9D-8GBXM, RipjawsX
      • Grafik:
      • Zotac GTX 760
      • Storage:
      • Samsung 850 Pro
      • Monitor:
      • Samsung (UE32C5700 LED)
      • Netzteil:
      • Silverstone Strider Pus750Watt
      • Betriebssystem:
      • Win 7 Ultimate 64bit
      • Handy:
      • Samsung S5

    Standard

    Ah okay ,dann lass ich das mal!
    Die 3,0Ghz macht er wie oben schon Verlinkt!(1,248V)Mit weniger ist 1 Kern ausgestiegen.

    Die 2 Ramriegel hab ich raus geholt, läuft wesendlich besser!
    Bin mal gespannt wie der unten rum geht

    Gruss
    AMD-GHZ-CLUB/Ghz Club Laberthread
    Stepping FX 8150
    BOOT ERROR: "NO COFFEE FOUND" - OPERATOR HALTED!
    ☆Lieber mit Freunden in derHölle feiern als mit Idioten durchs Paradies fliegen Neue Grafikkarte!!!!! ..... ‹^›‹(-_-)›‹^›...... Nature One2011 Sets Thermische Gesetze

  9. #8
    Bootsmann Avatar von Hasestab
    Registriert seit
    15.08.2009
    Ort
    RLP
    Beiträge
    730
    Themenstarter


    • Systeminfo
      • Motherboard:
      • CROSSHAIR V FORMULA-Z
      • CPU:
      • FX 8370E
      • Systemname:
      • Elenor
      • Kühlung:
      • Wakü Alphacool NexXxoS XP³ Lig
      • Gehäuse:
      • Sharkoon T28 blue edition
      • RAM:
      • F3-17000CL9D-8GBXM, RipjawsX
      • Grafik:
      • Zotac GTX 760
      • Storage:
      • Samsung 850 Pro
      • Monitor:
      • Samsung (UE32C5700 LED)
      • Netzteil:
      • Silverstone Strider Pus750Watt
      • Betriebssystem:
      • Win 7 Ultimate 64bit
      • Handy:
      • Samsung S5

    Standard

    Oh Mist!
    Techtrancer hat Lunte gerochen!!!!!!
    Jetzt is benchen angesagt!!!!!
    Geändert von Hasestab (27.04.11 um 12:04 Uhr)
    AMD-GHZ-CLUB/Ghz Club Laberthread
    Stepping FX 8150
    BOOT ERROR: "NO COFFEE FOUND" - OPERATOR HALTED!
    ☆Lieber mit Freunden in derHölle feiern als mit Idioten durchs Paradies fliegen Neue Grafikkarte!!!!! ..... ‹^›‹(-_-)›‹^›...... Nature One2011 Sets Thermische Gesetze

  10. #9
    Bootsmann Avatar von Hasestab
    Registriert seit
    15.08.2009
    Ort
    RLP
    Beiträge
    730
    Themenstarter


    • Systeminfo
      • Motherboard:
      • CROSSHAIR V FORMULA-Z
      • CPU:
      • FX 8370E
      • Systemname:
      • Elenor
      • Kühlung:
      • Wakü Alphacool NexXxoS XP³ Lig
      • Gehäuse:
      • Sharkoon T28 blue edition
      • RAM:
      • F3-17000CL9D-8GBXM, RipjawsX
      • Grafik:
      • Zotac GTX 760
      • Storage:
      • Samsung 850 Pro
      • Monitor:
      • Samsung (UE32C5700 LED)
      • Netzteil:
      • Silverstone Strider Pus750Watt
      • Betriebssystem:
      • Win 7 Ultimate 64bit
      • Handy:
      • Samsung S5

    Standard

    Stunned guy hat die 5Ghz Marke geknackt!!!!!

    Wenn ich das gewusst hätte ,das man auch Kerne abschalten darf !!!
    Da wären bestimmt noch ein paar Runs mehr zusammen gekommen.
    AMD-GHZ-CLUB/Ghz Club Laberthread
    Stepping FX 8150
    BOOT ERROR: "NO COFFEE FOUND" - OPERATOR HALTED!
    ☆Lieber mit Freunden in derHölle feiern als mit Idioten durchs Paradies fliegen Neue Grafikkarte!!!!! ..... ‹^›‹(-_-)›‹^›...... Nature One2011 Sets Thermische Gesetze

  11. #10
    Moderator
    Mr. San Diego
    Bulldozer
    Avatar von stunned_guy
    Registriert seit
    17.10.2005
    Ort
    Chemnitz
    Beiträge
    22.800


    • Systeminfo
      • Motherboard:
      • .....?.....
      • CPU:
      • .....?.....
      • Systemname:
      • ---
      • Kühlung:
      • Luft
      • Gehäuse:
      • ---
      • RAM:
      • .....?.....
      • Grafik:
      • .....?.....
      • Storage:
      • Mushkin SSD 120 GB
      • Monitor:
      • Samsung Syncmaster 226BW
      • Netzwerk:
      • ---
      • Sound:
      • ---
      • Netzteil:
      • .....?.....
      • Betriebssystem:
      • Windows 7 Home 64
      • Sonstiges:
      • ---
      • Notebook:
      • ---
      • Photoequipment:
      • ---
      • Handy:
      • ---

    Standard

    Hast du deinen Prozessor schon verkauft ? Sonst könntest du ja noch was probieren.
    Ist halt immer Mist, dass es 2 Stunden Prime sein müssen, da geht viel Zeit verloren.

    Aber Sinn macht das Abschalten von Kernen bei einem Multicoreprozessor sowieso nicht.

  12. #11
    Bootsmann Avatar von Hasestab
    Registriert seit
    15.08.2009
    Ort
    RLP
    Beiträge
    730
    Themenstarter


    • Systeminfo
      • Motherboard:
      • CROSSHAIR V FORMULA-Z
      • CPU:
      • FX 8370E
      • Systemname:
      • Elenor
      • Kühlung:
      • Wakü Alphacool NexXxoS XP³ Lig
      • Gehäuse:
      • Sharkoon T28 blue edition
      • RAM:
      • F3-17000CL9D-8GBXM, RipjawsX
      • Grafik:
      • Zotac GTX 760
      • Storage:
      • Samsung 850 Pro
      • Monitor:
      • Samsung (UE32C5700 LED)
      • Netzteil:
      • Silverstone Strider Pus750Watt
      • Betriebssystem:
      • Win 7 Ultimate 64bit
      • Handy:
      • Samsung S5

    Standard

    Ja leider!2 sind schon weg

    Ich könnte aber meinen guten X2 250 demnächst nochmal draufmachen.
    Cinebench und superpi hat er ja mit 4Ghz geschafft!

    Einfach mal mit einem Kern weniger nochmal versuchen,könnte ja sein das er einen 2 stundenrun packt! Wäre ja dann ein Sempron XXX.

    Das Test ich mal wenn ich mit dem 5200+ fertig bin.

    2 Stunden finde ich in Ordnung,eine gewisse Stabilität sollte ja meine ich schon da sein!
    Zusätzlich finde ich es gut wenn man den Test auf 10 Minuten pro FFT stellt ,damit mehrere getestet werden!

    Und Recht hattest du!!!!2Ghz laufen mit 0,928V!Finde ich nicht schlecht.Den Run mach ich Morgen!
    Geändert von Hasestab (28.04.11 um 00:06 Uhr)
    AMD-GHZ-CLUB/Ghz Club Laberthread
    Stepping FX 8150
    BOOT ERROR: "NO COFFEE FOUND" - OPERATOR HALTED!
    ☆Lieber mit Freunden in derHölle feiern als mit Idioten durchs Paradies fliegen Neue Grafikkarte!!!!! ..... ‹^›‹(-_-)›‹^›...... Nature One2011 Sets Thermische Gesetze

  13. #12
    Bootsmann Avatar von Hasestab
    Registriert seit
    15.08.2009
    Ort
    RLP
    Beiträge
    730
    Themenstarter


    • Systeminfo
      • Motherboard:
      • CROSSHAIR V FORMULA-Z
      • CPU:
      • FX 8370E
      • Systemname:
      • Elenor
      • Kühlung:
      • Wakü Alphacool NexXxoS XP³ Lig
      • Gehäuse:
      • Sharkoon T28 blue edition
      • RAM:
      • F3-17000CL9D-8GBXM, RipjawsX
      • Grafik:
      • Zotac GTX 760
      • Storage:
      • Samsung 850 Pro
      • Monitor:
      • Samsung (UE32C5700 LED)
      • Netzteil:
      • Silverstone Strider Pus750Watt
      • Betriebssystem:
      • Win 7 Ultimate 64bit
      • Handy:
      • Samsung S5

    Standard

    http://www.abload.de/img/2000mhz0928vymb3.png

    Unten rum get er recht gut find ich!
    Und der 1500 Mhz Run ist auch gleich fertig.Lässt sich sehr gut testen,bisschen zuwenig Vcore und das Bild friert direkt ein!!

    Gruss

    Mit welchem Programm kann ich die vCore unter 0,800V einstellen?
    Geändert von Hasestab (28.04.11 um 22:08 Uhr)
    AMD-GHZ-CLUB/Ghz Club Laberthread
    Stepping FX 8150
    BOOT ERROR: "NO COFFEE FOUND" - OPERATOR HALTED!
    ☆Lieber mit Freunden in derHölle feiern als mit Idioten durchs Paradies fliegen Neue Grafikkarte!!!!! ..... ‹^›‹(-_-)›‹^›...... Nature One2011 Sets Thermische Gesetze

  14. #13
    Bootsmann Avatar von Hasestab
    Registriert seit
    15.08.2009
    Ort
    RLP
    Beiträge
    730
    Themenstarter


    • Systeminfo
      • Motherboard:
      • CROSSHAIR V FORMULA-Z
      • CPU:
      • FX 8370E
      • Systemname:
      • Elenor
      • Kühlung:
      • Wakü Alphacool NexXxoS XP³ Lig
      • Gehäuse:
      • Sharkoon T28 blue edition
      • RAM:
      • F3-17000CL9D-8GBXM, RipjawsX
      • Grafik:
      • Zotac GTX 760
      • Storage:
      • Samsung 850 Pro
      • Monitor:
      • Samsung (UE32C5700 LED)
      • Netzteil:
      • Silverstone Strider Pus750Watt
      • Betriebssystem:
      • Win 7 Ultimate 64bit
      • Handy:
      • Samsung S5

    Standard

    Phenom II X2 555 BE@X1 CACDC AC 1045 MPM teste ich gerade 4,5Ghz @1,456V
    AMD-GHZ-CLUB/Ghz Club Laberthread
    Stepping FX 8150
    BOOT ERROR: "NO COFFEE FOUND" - OPERATOR HALTED!
    ☆Lieber mit Freunden in derHölle feiern als mit Idioten durchs Paradies fliegen Neue Grafikkarte!!!!! ..... ‹^›‹(-_-)›‹^›...... Nature One2011 Sets Thermische Gesetze

  15. #14
    Oberbootsmann Avatar von get low
    Registriert seit
    18.05.2007
    Ort
    Norddeutschland
    Beiträge
    858


    • Systeminfo
      • Motherboard:
      • MSI X470 Gaming Pro Carbon
      • CPU:
      • Ryzen 7 2700X
      • Systemname:
      • Eleanor
      • Kühlung:
      • AiO Antec Mercury 240
      • Gehäuse:
      • LianLi A77-B
      • RAM:
      • G.Skill Flare X 3200 2x8GB
      • Grafik:
      • ASUS STRIX RX 480 OC
      • Storage:
      • OCZ Radeon 480GB
      • Monitor:
      • Yamakasi Catleap Q270
      • Sound:
      • Creative Recon 3D Fatal1ty
      • Netzteil:
      • G-Series 550W PCGH-Edition
      • Betriebssystem:
      • Windows 10 Pro 64bit
      • Photoequipment:
      • Sony NEX-5R
      • Handy:
      • Motorola Moto X Play

    Standard

    Mein PII 945 C3 scheint zwar eine krücke zu sein in sachen OC (3,5Ghz@1,422V), aber UC sieht es gut aus. Lasse gerade 1GHz @0,768V laufen, weniger kann ich leider nicht im Bios einstellen
    Wenn das durch ist, gehts an die 1,5GHz. Bin mal gespannt ab wann die CPU die Schwelle überschreitet, wo sie schlecht skaliert.
    Geändert von get low (01.05.11 um 06:20 Uhr)
    CPU: AMD Ryzen 2700X ~ MB: MSI X470 Gaming Pro Carbon ~ RAM: G.SKill Flare X 3200 2x8GB ~ GPU: ASUS STRIX RX480 OC ~ NT: Seasonic G-Series 550W PCGH-Edition ~ CPU Kühler: AiO Antec Mercury 240

  16. #15
    Moderator
    Mr. San Diego
    Bulldozer
    Avatar von stunned_guy
    Registriert seit
    17.10.2005
    Ort
    Chemnitz
    Beiträge
    22.800


    • Systeminfo
      • Motherboard:
      • .....?.....
      • CPU:
      • .....?.....
      • Systemname:
      • ---
      • Kühlung:
      • Luft
      • Gehäuse:
      • ---
      • RAM:
      • .....?.....
      • Grafik:
      • .....?.....
      • Storage:
      • Mushkin SSD 120 GB
      • Monitor:
      • Samsung Syncmaster 226BW
      • Netzwerk:
      • ---
      • Sound:
      • ---
      • Netzteil:
      • .....?.....
      • Betriebssystem:
      • Windows 7 Home 64
      • Sonstiges:
      • ---
      • Notebook:
      • ---
      • Photoequipment:
      • ---
      • Handy:
      • ---

    Standard

    Welches Programm kann unter 0,8 Volt einstellen ? Mir ist keins bekannt.

  17. #16
    Sehfahrer
    Registriert seit
    26.01.2009
    Beiträge
    1.613


    • Systeminfo
      • CPU:
      • AMD Athlon X2 L310
      • Systemname:
      • Acer Ferrari One 200
      • Gehäuse:
      • Netbook
      • RAM:
      • 2048MB DDR 800
      • Grafik:
      • ATI Radeon HD 3200
      • Storage:
      • SSD Ultra drive GX 64GB
      • Monitor:
      • 11.6 Zoll, 16:9, 1366x768
      • Betriebssystem:
      • Win 7 Home Premium x64
      • Handy:
      • LG G2 (D802) 32GB

    Standard

    Zitat Zitat von stunned_guy Beitrag anzeigen
    Welches Programm kann unter 0,8 Volt einstellen ? Mir ist keins bekannt.
    K10Stat


    Zitat Zitat von stunned_guy Beitrag anzeigen
    @ Ende August
    Danke
    Bitte Bild im Spoiler verkleinern, sonst muss ich es entfernen.
    und wech...
    Geändert von Ende August (04.05.11 um 22:29 Uhr) Grund: und wech...
    Gigabyte GA-990FXA-UD5 Sammelthread
    AMD Thuban X6 1090T @ H²O / Asus Xonar DS
    Gigabyte GA-990FXA-UD5 / 8GB Corsair Vengeance
    PowerColor Radeon HD 7950 PCS+ / 24" iiyama ProLite E2473HDS-B1
    Thermaltake Spedo Advance / be quiet! Straight Power BQT E6-650W
    SSD Crucial M500 SSD 240GB / SSD OCZ Petrol 256GB / Windows 8.1 x64
    Logitech Z-5500 / Fanatec Porsche Carrera Wheel
    Geh mal in den Freundeskreis und sag ich hab ne Geforce GTX, da gibts anerkennende blicke...

  18. #17
    Bootsmann Avatar von Hasestab
    Registriert seit
    15.08.2009
    Ort
    RLP
    Beiträge
    730
    Themenstarter


    • Systeminfo
      • Motherboard:
      • CROSSHAIR V FORMULA-Z
      • CPU:
      • FX 8370E
      • Systemname:
      • Elenor
      • Kühlung:
      • Wakü Alphacool NexXxoS XP³ Lig
      • Gehäuse:
      • Sharkoon T28 blue edition
      • RAM:
      • F3-17000CL9D-8GBXM, RipjawsX
      • Grafik:
      • Zotac GTX 760
      • Storage:
      • Samsung 850 Pro
      • Monitor:
      • Samsung (UE32C5700 LED)
      • Netzteil:
      • Silverstone Strider Pus750Watt
      • Betriebssystem:
      • Win 7 Ultimate 64bit
      • Handy:
      • Samsung S5

    Standard

    Hi Leute ,

    Ich versuche krampfhaft mit meinem X2 ,die 4,5Ghz Marke zu knacken!
    Als X1 hat es ja schon geklappt.
    Die Sache ist ins Windows zu kommen ist kein Problem.
    Surfen geht auch aber
    Prime läuft keine Minute bei 1,488V!Allerdings schon 10 Minuten mit 1,504V!

    Habe es sogar schon Als B55 mit verschiedenen Kernen versucht!Erfolglos!

    Jetzt stellt sich mir die Frage ob ich es sein lassen soll noch mit der Spannung ein wenig hoch zu gehen!Mein Kühlung ist ja eigendlich recht in Ordnung!
    Oder brauche ich das bei dem takt garnicht erst versuchen ,wegen der Temperatur
    Ich denke doch mal wenn ich in kühler halten könnte wäre es möglich!?

    Welche VCore wäre denn zu Testzwecken vertretbar bei nen C3?

    Gruss
    Geändert von Hasestab (01.05.11 um 22:39 Uhr)
    AMD-GHZ-CLUB/Ghz Club Laberthread
    Stepping FX 8150
    BOOT ERROR: "NO COFFEE FOUND" - OPERATOR HALTED!
    ☆Lieber mit Freunden in derHölle feiern als mit Idioten durchs Paradies fliegen Neue Grafikkarte!!!!! ..... ‹^›‹(-_-)›‹^›...... Nature One2011 Sets Thermische Gesetze

  19. #18
    Moderator
    Mr. San Diego
    Bulldozer
    Avatar von stunned_guy
    Registriert seit
    17.10.2005
    Ort
    Chemnitz
    Beiträge
    22.800


    • Systeminfo
      • Motherboard:
      • .....?.....
      • CPU:
      • .....?.....
      • Systemname:
      • ---
      • Kühlung:
      • Luft
      • Gehäuse:
      • ---
      • RAM:
      • .....?.....
      • Grafik:
      • .....?.....
      • Storage:
      • Mushkin SSD 120 GB
      • Monitor:
      • Samsung Syncmaster 226BW
      • Netzwerk:
      • ---
      • Sound:
      • ---
      • Netzteil:
      • .....?.....
      • Betriebssystem:
      • Windows 7 Home 64
      • Sonstiges:
      • ---
      • Notebook:
      • ---
      • Photoequipment:
      • ---
      • Handy:
      • ---

    Standard

    @ Ende August
    Danke
    Bitte Bild im Spoiler verkleinern, sonst muss ich es entfernen.

    @ Hasestab
    Wenn du schon so hoch mit der Spannung gekommen bist, macht es keinen weiteren Sinn. Die Spannungssprünge wegen 500 MHz Mehrtakt gehen so verdammt unverhältnismäßig in die Höhe. Selbst mit besserer Kühlung wäre da in meinen Augen wenig zu machen.
    Einem C3 würde ich zum testen mit Wakü maximal 1,55 Volt geben, aber da bezweifel ich, dass das unter Prime zu kühlen ist.

  20. #19
    Flottillenadmiral Avatar von kevinfullhouse
    Registriert seit
    28.01.2007
    Beiträge
    5.296


    Standard

    Hab grad nen X3 435 hier freischalten nicht möglich.

    Wollte nun erstmal schauen ob der auf 3,5 GHz läuft.

    Multi 14 FSB 250 @ 1,504v und er stürzt dabei noch ab!

    CPU Temp bei 40°C

    Ist zwar C2 aber nichtmal 3,5ghz bei der Spannung? Entweder bin ich echt zu dumm oder habe mitlerweile professionelles Pech was CPU OC angeht...

    EDIT:

    Lag am Speicher hab ja 1600er lief dann natürlich weiterhin auf 1666MHz aber da machen die C2 ja bekanntlicherweise Probleme!
    Auf 1333 runter und nun läuft er schon 30Mins und 1,464v aber der wird noch weiter runter könnne

    Hat sich der Tausch X2 250 tausch aufjedenfall schonmal gelohnt.



    3,5 GHz scheinen nun bei erst 1,48v stabil das find ich ein bisschen sehr viel ^^

    Naja was solls 44°C CPU Temp bei 22°C Raumtemp vondaher ist mir das @ 24/7 egal
    Geändert von kevinfullhouse (05.05.11 um 16:58 Uhr)

  21. #20
    Flottillenadmiral Avatar von kevinfullhouse
    Registriert seit
    28.01.2007
    Beiträge
    5.296


    Standard

    Habe ich euch verscheucht?

    Der X3 435 wird erst bei 1,49v und 49°C CPU Temp prime-stabil und nur 1333er RAM settings.

    Finde ich ein wenig schwach insbesondere das meine Speicher auf Sparflamme laufen

    Das macht ganze 600pkt im 06er 3D Mark

  22. #21
    Bootsmann Avatar von Hasestab
    Registriert seit
    15.08.2009
    Ort
    RLP
    Beiträge
    730
    Themenstarter


    • Systeminfo
      • Motherboard:
      • CROSSHAIR V FORMULA-Z
      • CPU:
      • FX 8370E
      • Systemname:
      • Elenor
      • Kühlung:
      • Wakü Alphacool NexXxoS XP³ Lig
      • Gehäuse:
      • Sharkoon T28 blue edition
      • RAM:
      • F3-17000CL9D-8GBXM, RipjawsX
      • Grafik:
      • Zotac GTX 760
      • Storage:
      • Samsung 850 Pro
      • Monitor:
      • Samsung (UE32C5700 LED)
      • Netzteil:
      • Silverstone Strider Pus750Watt
      • Betriebssystem:
      • Win 7 Ultimate 64bit
      • Handy:
      • Samsung S5

    Standard

    Hast du das Stepping zur Hand?
    Hört sich nicht so gut an.

    Wie ist den die Vid ,von der CPU?

    Hast du Bluescreens, Blackscreens ,oder steigen nur Kerne aus?
    Vielleicht liegt es ja an was anderem!?Der hat ja keinen freien Multi.

    Gruss
    AMD-GHZ-CLUB/Ghz Club Laberthread
    Stepping FX 8150
    BOOT ERROR: "NO COFFEE FOUND" - OPERATOR HALTED!
    ☆Lieber mit Freunden in derHölle feiern als mit Idioten durchs Paradies fliegen Neue Grafikkarte!!!!! ..... ‹^›‹(-_-)›‹^›...... Nature One2011 Sets Thermische Gesetze

  23. #22
    Moderator
    Mr. San Diego
    Bulldozer
    Avatar von stunned_guy
    Registriert seit
    17.10.2005
    Ort
    Chemnitz
    Beiträge
    22.800


    • Systeminfo
      • Motherboard:
      • .....?.....
      • CPU:
      • .....?.....
      • Systemname:
      • ---
      • Kühlung:
      • Luft
      • Gehäuse:
      • ---
      • RAM:
      • .....?.....
      • Grafik:
      • .....?.....
      • Storage:
      • Mushkin SSD 120 GB
      • Monitor:
      • Samsung Syncmaster 226BW
      • Netzwerk:
      • ---
      • Sound:
      • ---
      • Netzteil:
      • .....?.....
      • Betriebssystem:
      • Windows 7 Home 64
      • Sonstiges:
      • ---
      • Notebook:
      • ---
      • Photoequipment:
      • ---
      • Handy:
      • ---

    Standard

    Es ist zur Zeit ziemliche Ruhe im AMD OC-Bereich eingetreten.
    Woran wird das wohl liegen ? Ich selbst habe zwar noch viele Prozessoren hier liegen, aber zeitlich ist es alles sehr knapp bemessen. Man geht halt nicht mehr zur Schule und ist 15 Uhr zuhause

  24. #23
    Flottillenadmiral Avatar von kevinfullhouse
    Registriert seit
    28.01.2007
    Beiträge
    5.296


    Standard

    Zitat Zitat von Hasestab Beitrag anzeigen
    Hast du das Stepping zur Hand?
    Hört sich nicht so gut an.

    Wie ist den die Vid ,von der CPU?

    Hast du Bluescreens, Blackscreens ,oder steigen nur Kerne aus?
    Vielleicht liegt es ja an was anderem!?Der hat ja keinen freien Multi.

    Gruss
    Stepping hab ich leider verschwitzt beim Ausbau aufzuschreiben

    VID also ich mein das Automäßig erst auf 1,4v eingestellt war

    Also bei unter 1,49v @ 3,5 GHz gibts immer nen Blue-Screen und wie gesagt muss ich meine 1600er Speicher auf 1333 laufen lassen bei 1600 gibts nach wenigen Sekunden nen Bluescreen im Windows

  25. #24
    Admiral
    Registriert seit
    11.02.2008
    Beiträge
    10.258


    • Systeminfo
      • Motherboard:
      • Asus Maximus IV Extreme
      • CPU:
      • Core i7-2700k @5Ghz
      • Kühlung:
      • Watercool Heatkiller
      • Gehäuse:
      • Silverstone TJ07
      • RAM:
      • Crucial 16GB DDR3
      • Grafik:
      • Nvidia GeForce GTX780
      • Monitor:
      • BENQ XL2410T 120Hz
      • Betriebssystem:
      • Windows 10

    Standard

    Nächten Monat sollte man 2 neue Threads speziell nur für AM3+ & Bulldozer erstellen, das sollte man nicht mit Phenom oder Athlon mischen, weil es eine neue Architektur muss das getrennt werden!!!

  26. #25
    Bootsmann Avatar von Hasestab
    Registriert seit
    15.08.2009
    Ort
    RLP
    Beiträge
    730
    Themenstarter


    • Systeminfo
      • Motherboard:
      • CROSSHAIR V FORMULA-Z
      • CPU:
      • FX 8370E
      • Systemname:
      • Elenor
      • Kühlung:
      • Wakü Alphacool NexXxoS XP³ Lig
      • Gehäuse:
      • Sharkoon T28 blue edition
      • RAM:
      • F3-17000CL9D-8GBXM, RipjawsX
      • Grafik:
      • Zotac GTX 760
      • Storage:
      • Samsung 850 Pro
      • Monitor:
      • Samsung (UE32C5700 LED)
      • Netzteil:
      • Silverstone Strider Pus750Watt
      • Betriebssystem:
      • Win 7 Ultimate 64bit
      • Handy:
      • Samsung S5

    Standard

    Zitat Zitat von stunned_guy Beitrag anzeigen
    Es ist zur Zeit ziemliche Ruhe im AMD OC-Bereich eingetreten.
    Woran wird das wohl liegen ? Ich selbst habe zwar noch viele Prozessoren hier liegen, aber zeitlich ist es alles sehr knapp bemessen. Man geht halt nicht mehr zur Schule und ist 15 Uhr zuhause
    Ja ,so ist das halt ,wenn (Mann) älter wird!
    Schule war bei mir vor 10 Jahren mal!

    Bin in Moment mit der neuen Grafikkarte beschäftigt!!!! Geiles Teil!!!

    Ich glaube ich brauche demnächst ein neues Netzteil, bin jetzt leider fast an der Leistungsgrenze von dem Teil angekommen!!Oder vertragen die ein wenig mehr als angegeben?????
    Und was ich mich frage, ob die Stabilität bei hohem Takt noch gegeben ist????
    Packt das Netzteil das auf Dauer?
    Den Takt habe ich zurück auf 3,8 GHz @1,344V gestellt!!!

    @Kevinfullhouse

    Was haste den für ne CPU-NB-VID anliegen?
    Geändert von Hasestab (10.05.11 um 22:38 Uhr)
    AMD-GHZ-CLUB/Ghz Club Laberthread
    Stepping FX 8150
    BOOT ERROR: "NO COFFEE FOUND" - OPERATOR HALTED!
    ☆Lieber mit Freunden in derHölle feiern als mit Idioten durchs Paradies fliegen Neue Grafikkarte!!!!! ..... ‹^›‹(-_-)›‹^›...... Nature One2011 Sets Thermische Gesetze

Seite 1 von 8 1 2 3 4 5 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •