Neue Transcend 4TB SSD stirbt nach 16 Tagen Laufzeit?

AgathoN

Enthusiast
Thread Starter
Mitglied seit
09.12.2004
Beiträge
367
Hey,
ich habe Anfang Juli eine Western Digital 3TB HDD gegen eine neue Transcend SSD230S 4TB und meine alte Samsung 500gb Sys SDD gegen eine neue WD Black SN770 NVME getauscht. (leider 2 Drives direkt nacheinander, was die Fehlersuche verkompliziert). Nach dem Einbau habe ich die Daten von der HDD im Windows auf die Transcend kopiert und nutze diese nicht für das System, sondern als Datengrab. Es lief zunächst alles wie erwartet. Nun sind noch einige Daten dazu gekommen und die Transcend SSD230S ist mit 2,9TB von 3,7TB gefüllt ich kann jedoch keine Daten mehr drauf kopieren quasi. Kopiere ich eine größere Datei drauf, kommt der Kopiervorgang nach kurzer Zeit zum erliegen mit 0 kb/s und zuckt ab und an auf 1.04 mb/s.
1691740346368.png


Richtig seltsam finde ich jedoch, dass das System dabei praktisch zum Stillstand kommt. Neue Chromeseitenaufrufe laden endlos, ich kann z.b. nicht mehr Windows-Taste und eine Eingabe wie Snip-It starten und auch der Abbruch des Kopiervorgangs dauert Minuten. Wenn er dann endlich abgebrochen ist, läuft alles wieder gefühlt normal. Simples Ordner öffnen dauert manchmal gefühlt jedoch mindestens so lang wie auf einer HDD und man sieht im Windows Explorer den Fortschrittsbalken im "Pfad-Fenster" um den Inhalt des Ordners zu laden - etwas was ich auf meiner Samsung SATA SSD nie zu Gesicht bekam.
Checkdisk lief auf dem Drive für 4h und findet keine Fehler oder fehlerhafte Sektoren.
Die Smartwerte empfinde ich als unauffällig:

Identify Info​
Model Name​
TS4TSSD230S​
Serial Num​
H799850147​
Firmware​
22Z4W14B​
Support Interface​
SATA-3​
Current Interface​
SATA-3​
SMART Info​
[0x01]​
Read Error Rate​
0​
[0x05]​
Reallocated Sectors Count​
0​
[0x09]​
Power-On Hours​
406​
[0x0C]​
Power Cycle Count​
226​
[0x94]​
SLC Total Erase Count​
6093​
[0x95]​
SLC Maximum Erase Count​
127​
[0x96]​
SLC Minimum Erase Count​
0​
[0x97]​
SLC Average Erase Count​
40​
[0x9F]​
DRAM one bit error count​
0​
[0xA0]​
Uncorrectable sectors count when read/write​
0​
[0xA1]​
Number of Valid Spare Blocks​
106​
[0xA3]​
Number of Initial Invalid Blocks​
50​
[0xA4]​
TLC Total Erase Count​
3286​
[0xA5]​
TLC Maximum Erase Count​
3​
[0xA6]​
TLC Minimum Erase Count​
0​
[0xA7]​
TLC Average Erase Count​
1​
[0xA8]​
Max Erase Count of Spec​
3000​
[0xA9]​
Remain Life (percentage)​
100​
[0xB1]​
Total Wear Level Count​
0​
[0xB5]​
Total Program Fail Count​
0​
[0xB6]​
Total Erase Fail Count​
0​
[0xC0]​
Power-Off Retract Count​
10​
[0xC2]​
Temperature​
44​
[0xC3]​
Total Correctable Count​
0​
[0xC4]​
Reallocation Event Count​
0​
[0xC7]​
Ultra DMA CRC Error Count​
0​
[0xE8]​
Available Reserved Space​
100​
[0xF1]​
Total LBA Written (each write unit=32MB)​
95249​
[0xF2]​
Total LBA Read (each read unit=32MB)​
101280​
[0xF5]​
Flash Write Sector Count​
138012​

Einen Fehler wie z.b. die Smart Failure Predicted Boot Message gab es noch nie.

Das Transcend eigene Tool SSDScope schafft es nicht einen Performance-Check auszuführen (bleibt bei 0%) und der eingebaute Scan als Quickscan startet immer erneut bei ~58% ohne zu beenden.

Selbst das Windows 10 Disk-Management Tool hängt ewig so
1691740710266.png

bis dann endlich die Inhalte laden.
1691743571932.png


Daten herunter kopieren geht noch mit stark schwankenden Geschwindigkeiten zwischen 50 und 150 mb/s - wenn man dadurch wieder Platz schafft, dann kann man auch wieder neu Daten drauf kopieren.

HDTune (was sollen die 2199 GB in der Bezeichnung?)
1691742278841.png
1691760512539.png

4 1/2 Stunden hat das gedauert! Zum Vergleich, die 1TB Samsung hat 42 Minuten benötigt, was hoch gerechnet deutlich schneller ist.


Was genau stimmt mit dieser SSD nicht? Was könnte ich noch testen? Ich hatte noch nie eine SSD mit gefälschter Größe, aber so sieht das fast für mich aus? Irgendwelche Ideen oder Handlungsempfehlungen?

EDIT:
Momentan teste ich ob der trim Befehl nicht richtig automatisch läuft auf der SSD. In einer elevated Powershell kann man mit dem Befehl
Optimize-Volume -DriveLetter YourDriveLetter -ReTrim -Verbose
einen trim Durchlauf manuell anstoßen. Während dies bei meiner 1 TB Sata Samsung SSD in wenigen Sekunden erledigt ist, dauert dieser Befehl auf der Transcend deutlich über 15 Minuten bereits. Ich teste ob der nächste Durchlauf dann schneller durchläuft.
 

Anhänge

  • Capture.JPG
    Capture.JPG
    20,7 KB · Aufrufe: 80
Zuletzt bearbeitet:
Ich würde sie vorsichtshalber mal neu verstöpseln. Womöglich hast du am Ende schlechten Kontakt und die Versorgungsspannung schmiert ab, sobald der Flashspeicher mal mehr Strom braucht. Sollte jetzt zwar bei SATA weniger vorkommen als bei NVMe (dafür gibt's ab und zu Ärger mit den Kabeln), aber...

Generell klingen die Symptome mehr nach Interface, aber das hier...
Daten herunter kopieren geht noch mit stark schwankenden Geschwindigkeiten zwischen 50 und 150 mb/s - wenn man dadurch wieder Platz schafft, dann kann man auch wieder neu Daten drauf kopieren.
...deutet doch relativ deutlich auf maladen Flashspeicher hin (und wenn da nur ein Chip schlecht verlötet ist).

Es handelt sich auch mit Abstand um das günstigste Modell mit TLC-Flash und DRAM-Cache (die kostet ja sogar noch weniger als eine Samsung 870 QVO mit QLC), da ist wahrscheinlich mit Test vor Auslieferung nicht viel - das würde ja Stunden dauern. Die nächste würde ich an deiner Stelle erstmal bei Inbetriebnahme mit h2testw vollschreiben und prüfen lassen.

HD Tune 2.55 ist ein uraltes 32-Bit-Programm von 2008 und leidet bekanntermaßen jenseits von 2 TB an Darstellungsproblemen bei der Kapazität, vermutlich ist die Anzahl der LBA-Blöcke (à 512 Byte) als unsigned int32 abgelegt.
 
Danke für die Antwort. Sowas dachte ich mir schon.
4 TB für ne Retour zwischenspeichern ist natürlich eine spannende Aufgabe. Eigentlich bleibt mir ja nur eine weitere SSD zu ordern und zu hoffen das Alternate erstattet statt auszutauschen. :(

Ich versuche später noch mal neu zu verkabeln, tausche mal den Sataport und berichte falls ich etwas finde.
 
Hi Agathon,

ich lege extra ein Konto hier um einfah Danke zu sagen - hatte auch im Juli 2 x die gleiche SSD gekauft, die ich erstmal an der Seite gelassen hatte.

Nicht mal 300 Stunden im Betrieb, davon Testverfahren ohne Ende bis ich heute Dein Thread lese, meine SSD sind auch schrott und haben die gleichen Sympromen, Ich hatte alles getestet (andere Kabel, andere SATA Ports, andere Mobo, ...) was aber nichts gebracht hatte.

Ich habe nun die Retoure bei Alternate beantrag und bin gespannt wie es weiter geht! Hoffe ich bekomme eine Erstattung, wobei nach über 2 Monaten... mal sehen.

Schöne Grüße
 
Hi Agathon,

ich lege extra ein Konto hier um einfah Danke zu sagen - hatte auch im Juli 2 x die gleiche SSD gekauft, die ich erstmal an der Seite gelassen hatte.

Nicht mal 300 Stunden im Betrieb, davon Testverfahren ohne Ende bis ich heute Dein Thread lese, meine SSD sind auch schrott und haben die gleichen Sympromen, Ich hatte alles getestet (andere Kabel, andere SATA Ports, andere Mobo, ...) was aber nichts gebracht hatte.

Ich habe nun die Retoure bei Alternate beantrag und bin gespannt wie es weiter geht! Hoffe ich bekomme eine Erstattung, wobei nach über 2 Monaten... mal sehen.

Schöne Grüße

Hey,
ich bin leider nicht wirklich weiter gekommen.
In diesem Moment z.B. funktioniert sie gerade wieder und ich kopiere ne 10gb Datei mit 170mb/s. Morgen krepelt sie dann wieder herum.
Daher scheue ich mich noch vor dem Einsenden, denn ich erwarte da nur nen rudimentären Standardtest, der dann unauffällig sein wird.
Ich würde mich auf ein Update freuen, wenn Alternate denn gegen Weihnachten mal deine Retour bearbeitet. Danke ;)
 
Hi,
die sind nun auf dem Weg, auf 1 Stück habe ich 2 Beweisvideos kopiert damit das Team versteht worum es geht. Also mal sehen :)
Eventuell waren wir die Einzige die getroffen wurden, und hätten eine falsche Serie erwischt.

Ich werde Dich auf dem Laufenden halten.
 
Ich habe beim Primeday die gute alte Samsung 870EVO 4TB für 170€ geschossen und die 3TB in 9 Stunden!!! nun herunter kopiert von der Transcent. Auffällig dabei war dass die ersten 500gb gefühlt mit stark schwankenden Datenraten zwischen 5 und 60 mb/s kopiert wurden, die letzten dann aber mit 150+ mb/s. Vielleicht ist der billige Schrott auch einfach dafür ausgelegt dass man immer nur maximal 50% füllt - was natürlich ein totaler Witz wäre.
Jedenfalls schreibe ich gerade Dummyfiles auf die SSD, um wieder auf 3TB zu füllen und sende sie danach auch zurück. Mal sehen ob Alternate dann 6 Monate für die Reklamationsbearbeitung benötigt. Das befürchte ich ja fast.
 
Update:
Nun mit den Dummy-Files auf 2,9 TB gefüllt keine Leistungseinbußen. Ich kann 30gb mit 51x mb/s drauf kopieren ohne nennenswerten Einbruch.
Ich raffe das einfach nicht. Also liegts auch nicht am Füllstand. Eigentlich bleibt nur als nächster Test dass der "Dateiindex" ne Rolle spielt. Ich hatte vorher knapp 31000 Files drauf. Eventuell sorgt die Anzahl der Dateien für den Einbruch?
 
Hallo Zusammen,
heute ist das Paket bei mir angeliefert worden, die SSDs wurden ausgetauscht so dass ich neue versiegelte Ware erhielt.
Die werde ich am Wochenende in den Rechner montieren...

-edith - MFD : 09.2023
Beitrag automatisch zusammengeführt:

Es fangt erstmal nicht so gut an...

die Daten (aktuell das Spiel Ark) werden aus einer nvme SSD die per USB angeschlossen ist. Der Reader kann problemlos über 500Mb/s lesen.

Was der Receiver, also die Transcend davon empfangen kann:
Screenshot 2023-10-19 151408.png


Latenz liegt bei ca. 2.000 ms, die Geschwindigkeit geht von ca. 50Mo/s bis zum Null, dann springt die wieder auf :(

-edith2- es ist nun 21Uhr, laut System noch 10 Stunden für den Kopiervorgang... ich gebe auf und habe bei Alternate bereits ein Ticket für eine Rückerstattung eröffnet.
Meine USB Stick sind sogar schneller als diese hier :d
 
Zuletzt bearbeitet:
Hi zusammen,

ich habe die gleiche SSD, auch gleiche Firmware, gleiches Problem.

Datenträgerauslastung liegt bei sehr sporadisch bei 100% ohne oder kaum Datentransfer.

Da der Fehler nicht reproduzierbar ist kann man leider ganz schwer testen woran es liegt. Oft dachte ich schon, jetzt geht es, weil 2 wochen lang keinerlei Fehler mehr auftraten. Dann plötzlich ... 100% beschäftigt obwohl nichts kopiert wird. sehr seltsam das Ganze.

Trotzdem würde ich momentan sagen, es ist durch folgendes besser geworden.

AHCI Power Management auf active stellen.

Disable MSI Mode

Natürlich hatte ich auch schon viele andere tweaks durchprobiert die erstmal näher lagen als die obigen beiden.

z.b.
- windows search deaktivieren
- indexierung abschalten
- defender deaktivieren
- energieplan auf höchstleistung
- sata kabel und port durchtauschen
- verschiedene sata, chipsatz treiber druchprobiert
- ssdscope tool von transcend installiert
- windows neu installiert
- bios einstellungen zwischen ahci und rst gewechselt (auch mal hotplug fähigkeit aktiviert) damit der sata anschluss auf keinen fall in irgend einen energiesparmodus wechselt.
- ereignisanzeige durchforstet (nichts auffälliges gefunden)
- abgesicherter modus
- linux (vielleicht mal 2 stunden am stück genutzt. Hier konnte ich bisher keine Probleme feststellen, allerdings hatte ich unter windows ja auch mal zwei wochen gar keine probleme)
-

Momentan kann ich aber noch nicht sicher sagen ob es dauerhaft funktioniert. Es läuft gerade mal wieder sehr gut, schon seit einer Woche ohne Probleme (Füllstand ca. 2,7 TB von 4 TB).



Hat von euch schon mal jemand Transcend angeschrieben? Haben die einen Firmwarebug? Geben aber nur auf Anfrage dazu ne passende Firmware raus?
 
Bei mir treten diese Probleme ebenfalls auf. Ich hatte mich an den Transcend-Support gewendet und das Problem beschrieben:
  • Datenträgerauslastung liegt sporadisch bei 100% ohne oder kaum Datentransfer
  • Das gesamtes System reagiert dann kaum noch bzw, nur sehr verlangsamt
  • SSDscope kann die Platte nicht scannen und startet nach 53% immer wieder neu
  • Temperatur liegt ausgelesen bei ca. 50°, sofort nach Neustart wieder bei Zimmertemperatur, Platte wird gefühlt aber nicht sonderlich warm.
ssd fehler.PNG


Ich dachte daher erst an ein Problem mit dem Temperatursensor, der die Platte möglicherweise massiv drosselt und so das Problem verursacht.

"Pauschale" Antwort vom Kundenservice: ..."Je nach Kaufdatum, empfehle ich grundsätzlich eine Reklamation über Ihren gesetzlich gewährleistungsverpflichteten Händler bzw. empfehle ich Ihnen, Ihren Händler direkt zu kontaktieren, da dieser in der Regel deutlich schneller und flexibler reagieren kann."..., außerdem das Angebot der Reklamation direkt über Transcend, jedoch mit dem Hinweis, dass der Weg deutlich länger dauern wird.

Ich habe dann selbst im Internet nach Antworten gesucht und diesen Beitrag gefunden. Dachte bis dahin meine SSD ist ein bedauerlicher Einzelfall.

Daraufhin habe ich den Support nochmal angeschrieben, auf dieses Forum verwiesen und gefragt ob der Fehler bekannt sei und ob eine neue FIrmware bereitgestellt werden kann. Antwort: ... "uns liegen keinerlei solcher Informationen dazu vor. In Einzelfällen kann es bei Übertaktung (overclocking) zu Problemen führen. Dazu von meiner Seite kann ich keine weiteren Informationen liefern...."

Natürlich habe ich meinen PC nicht übertaket und schon selbst diverse Fehlerquellen ausgeschlossen (andere Kabel, anderer SATA Port, anderes Power-Kabel etc.)...
 
Zuletzt bearbeitet:
Schau im Windows Ressourcen Monitor nach woher die Auslastung kommt.
 
Schau im Windows Ressourcen Monitor nach woher die Auslastung kommt.
Habe ich.. da war es glaube ein WinRAR Entpack-Vorgang mit 3-4 MB/s, der niemals eine 100% Auslastung rechtfertigen würde. Mal war es ein Kopiervorgang von SSD zu SSD und mal ein Kopiervorgang von NAS zu SSD, alles große Dateien und jedes mal nur Geschwindigkeiten deutlich unter 10 MB/s, der die anderen SSD´s nicht mal ansatzweise belastet hat.

Siehe auch unten im Screenshot die aktuelle Lese-und Schreibrate sowie den Verlauf der Übertragunsrate.. da passiert gerade so gut wie nichts, trotzdem 100% Auslastung

Manchmal bremst die SSD sogar das Umbenennen einer Datei für 20 Sekunden aus.
 
Es sind keine Ressourcen die da ne Rolle spielen. Ressourcenmanager ist also quatsch.

Wie oben schon gesagt... Probiert mal die beiden links aus

AHCI Power Management auf active stellen.

Disable MSI Mode

Das hilft bei mir wesentlich! Aber nicht zu 100 Prozent.

Leider ist es eine blöde Kombination aus Hardware und Software. Da wird niemand das Laufwerk zurück nehmen.

Ich kaufe mir eine neue Samsung ssd und verwende die transcend in nem externen Gehäuse als schnellen USB Speicher. Das sollte gehen.
 
Mein PC läuft/lief mit 3 SSD´s von Samsung und Crucial einwandfrei, die Probleme gab es erst mit der Transcend. Bevor ich da über die Registry rumprobiere, das Problem aber nicht 100%ig lösen kann und möglicherweise damit dann sogar Probleme mit den bereits bestehenden SSD´s generiere, fliegt die Transcend auch bei mir wieder raus.
 
Kannst Du den superfetch (sysmain) service deaktivieren und prüfen ob sich was an der Performance verändert.
 
Hat RMA irgendwem geholfen?
Hab die für einen Kumpel bestellt, der hat die Probleme auch inzwischen, und die erwähnten AHCI/MSI Tweaks haben nicht geholfen.
Er meint es tritt sporadisch auf und geht bei Neustart für eine Weile weg. Dann fängt es nach ein paar Stunden oder Tagen wieder an.

Er hat auch die 22Z4W14B Firmware; Käufer von Anfang 2023 hatten wohl z.B. 22Z4V55Q.
Die FW Update SW (https://www.transcend-info.com/support/software/ssd-scope) funzt bei ihm aktuell nicht. Crasht nur.
 
Zuletzt bearbeitet:
Bin so froh dass ich mit Paypal bezahlt hatte... nach über einem Monat habe ich das Geld wieder auf mein Konto, und die 2 SSDs gingen zurück an Verkäufer.

Nie wieder Transcend.
 
mal sehen wie lange meine 2 halten meine sind von dez 2023 und werkeln in der DS 220+ ich hatte die vorher nicht im PC verbaut um zu schauen.
Firmware Version: 22Z4W14B
 
Zuletzt bearbeitet:
allso meine leüft unauffällig bis jetzt in der ds 220+

=== START OF READ SMART DATA SECTION ===
SMART Attributes Data Structure revision number: 16
Vendor Specific SMART Attributes with Thresholds:
ID# ATTRIBUTE_NAME FLAG VALUE WORST THRESH TYPE UPDATED WHEN_FAILED RAW_VALUE
1 Raw_Read_Error_Rate 0x0000 100 100 000 Old_age Offline - 0
5 Reallocated_Sector_Ct 0x0000 100 100 000 Old_age Offline - 0
9 Power_On_Hours 0x0000 100 100 000 Old_age Offline - 158
12 Power_Cycle_Count 0x0000 100 100 000 Old_age Offline - 12
148 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 4472
149 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 103
150 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 0
151 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 29
159 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 0
160 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 0
161 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 127
163 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 29
164 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 1205
165 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 4
166 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 0
167 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 0
168 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 3000
169 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 100
177 Wear_Leveling_Count 0x0000 100 100 050 Old_age Offline - 0
181 Program_Fail_Cnt_Total 0x0000 100 100 000 Old_age Offline - 0
182 Erase_Fail_Count_Total 0x0000 100 100 000 Old_age Offline - 0
192 Power-Off_Retract_Count 0x0000 100 100 000 Old_age Offline - 1
194 Temperature_Celsius 0x0000 100 100 000 Old_age Offline - 28 (Min/Max 18/46)
195 Hardware_ECC_Recovered 0x0000 100 100 000 Old_age Offline - 0
196 Reallocated_Event_Count 0x0000 100 100 016 Old_age Offline - 0
199 UDMA_CRC_Error_Count 0x0000 100 100 050 Old_age Offline - 0
232 Available_Reservd_Space 0x0000 100 100 000 Old_age Offline - 100
241 Total_LBAs_Written 0x0000 100 100 000 Old_age Offline - 49216
242 Total_LBAs_Read 0x0000 100 100 000 Old_age Offline - 2529
245 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 50610
 
meine rennt in dauerbetrib ohne auffällig zu werden

=== START OF READ SMART DATA SECTION ===
SMART Attributes Data Structure revision number: 16
Vendor Specific SMART Attributes with Thresholds:
ID# ATTRIBUTE_NAME FLAG VALUE WORST THRESH TYPE UPDATED WHEN_FAILED RAW_VALUE
1 Raw_Read_Error_Rate 0x0000 100 100 000 Old_age Offline - 0
5 Reallocated_Sector_Ct 0x0000 100 100 000 Old_age Offline - 0
9 Power_On_Hours 0x0000 100 100 000 Old_age Offline - 249
12 Power_Cycle_Count 0x0000 100 100 000 Old_age Offline - 16
148 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 8883
149 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 160
150 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 0
151 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 58
159 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 0
160 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 0
161 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 127
163 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 29
164 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 1520
165 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 5
166 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 0
167 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 0
168 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 3000
169 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 100
177 Wear_Leveling_Count 0x0000 100 100 050 Old_age Offline - 0
181 Program_Fail_Cnt_Total 0x0000 100 100 000 Old_age Offline - 0
182 Erase_Fail_Count_Total 0x0000 100 100 000 Old_age Offline - 0
192 Power-Off_Retract_Count 0x0000 100 100 000 Old_age Offline - 1
194 Temperature_Celsius 0x0000 100 100 000 Old_age Offline - 27 (Min/Max 18/46)
195 Hardware_ECC_Recovered 0x0000 100 100 000 Old_age Offline - 0
196 Reallocated_Event_Count 0x0000 100 100 016 Old_age Offline - 0
199 UDMA_CRC_Error_Count 0x0000 100 100 050 Old_age Offline - 0
232 Available_Reservd_Space 0x0000 100 100 000 Old_age Offline - 100
241 Total_LBAs_Written 0x0000 100 100 000 Old_age Offline - 61275
242 Total_LBAs_Read 0x0000 100 100 000 Old_age Offline - 3026
245 Unknown_Attribute 0x0000 100 100 000 Old_age Offline - 63840
 
Hardwareluxx setzt keine externen Werbe- und Tracking-Cookies ein. Auf unserer Webseite finden Sie nur noch Cookies nach berechtigtem Interesse (Art. 6 Abs. 1 Satz 1 lit. f DSGVO) oder eigene funktionelle Cookies. Durch die Nutzung unserer Webseite erklären Sie sich damit einverstanden, dass wir diese Cookies setzen. Mehr Informationen und Möglichkeiten zur Einstellung unserer Cookies finden Sie in unserer Datenschutzerklärung.


Zurück
Oben Unten refresh