[Gelöst] Mikrotik HexS als Switch nicht erreichbar. Finde den Fehler nicht

RoccoNaut

Enthusiast
Thread Starter
Mitglied seit
16.07.2012
Beiträge
13
Ort
Raum Köln/Bonn
Hallo zusammen,

ich habe hier einen MT HexS und den möchte ich gerne übergangsweise als Switch im Gartenhaus nutzen.
Im Keller steht ein MT CRS309-1G-8S+ und von dort verteilt sich das Netzwerk.

Vom Keller zum Gartenhaus liegt eine LWL Leitung. Der Link kommt auch zustande mit 1G Full Duplex, aber ich kriege den HexS einfach nicht erreicht.
Ich komme über Winbox nicht auf den HexS. Weder per Mac noch per IP. Ich kann ihn auch nicht anpingen vom CRS309 aus.
Das einzige was funktioniert ist ein Mac Ping vom CRS309 aus und MacTelnet vom CRS309 aus.
Sonst nix.
Wenn ich vom HexS aus pinge erhalte ich immer die Meldung no route to host.

Bildschirmfoto 2023-07-20 um 23.40.01.png

Ich finde einfach den Fehler nicht. Wahrscheinlich der Wald vor lauter Bäumen.
Kann mir dabei jemand helfen und mal über die Config gucken?

Danke vorab


(die RouterOS Versionen sind veraltet, weiß ich. Wird upgedated sobald das Switch läuft)
Beitrag automatisch zusammengeführt:

Fehler gefunden.
Bei einer Adresse hat das /24 gefehlt. :ROFLMAO:
 
Zuletzt bearbeitet:
Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.
Gut, das es gelöst wurde. No Route to host sollte man immer wörtlich nehmen und direkt die Routingtable checken ;)
 
Hardwareluxx setzt keine externen Werbe- und Tracking-Cookies ein. Auf unserer Webseite finden Sie nur noch Cookies nach berechtigtem Interesse (Art. 6 Abs. 1 Satz 1 lit. f DSGVO) oder eigene funktionelle Cookies. Durch die Nutzung unserer Webseite erklären Sie sich damit einverstanden, dass wir diese Cookies setzen. Mehr Informationen und Möglichkeiten zur Einstellung unserer Cookies finden Sie in unserer Datenschutzerklärung.


Zurück
Oben Unten refresh