Seite 1 von 4486 1 2 3 4 5 11 51 101 501 1001 ... LetzteLetzte
Ergebnis 1 bis 25 von 112133
  1. #1
    Korvettenkapitän Avatar von Stimpy
    Registriert seit
    14.09.2003
    Ort
    Vice City, NDS
    Beiträge
    2.243


    Standard Der "Was-Dir-heute-auf-den-Keks-ging"-Thread

    Hi Leute,

    Weiß zwar nicht, ob so ein Thread schon mal da war, aber ich starte trotzdem mal Einen.

    Kleine Regelkunde:
    1. Hier könnt ihr alles reinschreiben was euch heute, gestern oder im allgemeinen auf die Nerven, den Sack oder sonstwas geht. Dinge die euch im Alltag auffallen und bei denen Ihr so richtig im Geiste die Hände über´m Kopf zusammenschlagen müßt. Dinge oder Umstände, die euch so richtig auf die Barrikaden bringen. Möglichst direkt und authentisch (..wenn´s geht, noch mit dem Schaum vor´m Mund). Kommentare sollen quantitativ möglichst im Rahmen bleiben. Also keine seitenlangen Bemerkungen zu den "Keksen". Ein paar spaßige Zwischenrufe müssten IMHO aber möglich sein.

    2. 22.08.2007:
      Aus gegebenem Anlass möchte ich eine weitere wichtige Regel hinzufügen. Dieser Thread soll nicht dazu dienen sich über Forumsmitglieder in beleidigender Weise auszulassen, bzw. Mitglieder anzugreifen oder sich über Mitglieder zu beschweren. Das kann man per PN oder ICQ, oder wie auch immer, tun. Am besten ganz verkneifen! Wenn also jemand ein Problem mit dem Verhalten eines Forumsmitgliedes hat, dann soll das bitte woanders geregelt werden. Das ist definitiv kein "Keks" der hierhergehört, und das wird auch nicht lange von der Moderation geduldet (CLOSED)!

    3. 05.11.2007:
      Bitte keine Beiträge im Telegramm-Stil, wie z. B.: Keks: Meine Freundin, Keks: Schule etc. pp. Sowas will keiner lesen und es ist auch völlig uninteressant. Was mir beim Start dieses Threads vorschwebte war vielmehr, sich gemeinsam die Tücken des Alltags vor Augen zu halten, und gegebenenfalls gemeinsam drüber zu schmunzeln oder zu lachen. "Kekse" sollen, nach meinen Vorstellungen, schon eher kleine Geschichten darstellen, oder zumindest unterhaltsam vorgetragen werden.

    Werde die Regeln bei Bedarf erweitern. Das aber nur, weil´s nach meiner Erfahrung besser klappt, wenn es eine ungefähre Thread-Richtschnur gibt.

    Mein erster Gedanke zu diesem Thread war, glaube ich (da ich die Idee schon vor paar Wochen hatte, aus der verschwommenen Erinnerung), die ewig langen Vorspanne in einigen Fernseh-Serien. Aber da bin ich mir nicht mehr sicher. Jedenfalls hat mich das, glaube ich, an dem Tag tierisch angenervt, bei einigen Serien oder auch Spielfilmen immer 5 Minuten Vorspann und nervige Musik über sich ergehen lassen zu müssen. Heute erscheint mir das zwar eher lächerlich, aber im ersten Moment hatte ich halt das Bedürfnis, das mal laut herauszuschreien. --> Thread-Idee geboren!

    Aber sicher habt ihr schwerwiegendere Probleme. Lasst mal hören!

    Mal sehen, wie´s läuft. Hoffe, der Thread hat ein möglichst langes Leben.
    [email protected] MSI-K8N-Neo2-Platinum - 2x512MB Hynix PC3200/DDR400 mit D43 Chips plus 2x512MB A-DATA-Vitesta-PC4000 im [email protected] - WD1200JD 120GB SATA - ANTEC True480, 480W ATX - GECUBE X1950XT-AGP-256MB - Casetek CK1021-ALU - LG 4163B DVD 16x +/- Brenner
    Erst die Arbeit, dann der Sarg! Learn From Yesterday, Live For Today, Hope For Tomorrow.

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #2
    Kapitän zur See Avatar von _Creep
    Registriert seit
    26.12.2005
    Ort
    Ruhrpott
    Beiträge
    3.831


    • Systeminfo
      • Motherboard:
      • Gigabyte 965P DS4 rev 3.3
      • CPU:
      • Q9550
      • Kühlung:
      • Zerotherm BTF92
      • Gehäuse:
      • Thermaltake Armor
      • RAM:
      • 4x1024MB
      • Grafik:
      • HIS Radeon HD 6950 IceQ X
      • Storage:
      • Solidata: K6 64GB - Storage: 8x1,5TB @ Raid5
      • Monitor:
      • iiyama PL E2710HDSD-B1
      • Netzwerk:
      • Asus RT-N66U
      • Sound:
      • Asus Xonar D2/PM
      • Netzteil:
      • Enermax liberty 620w
      • Betriebssystem:
      • Windows 7 Ultimate 64bit
      • Notebook:
      • 15" MBP (Mid 2010), 13" MBA (Late 2010), iPad 32GB 4G (3rd Gen)
      • Handy:
      • iPhone 4 16Gb black

    Standard

    Uaaaaaaah. Dieser Vodafone-Support. Unfassbar. Nachdem die ne Großstörung hatten, kam die gute Frau zu dem Fazit, dass meine FritzBox defekt wäre. Natürlich. Die Bitte nach einem Portreset wird geschickt abgeblockt "ja ihre FritzBox ist doch defekt".

    Früher bei Arcor wurde man nach Aufnahme der Störung direkt zu Leuten weiterverbunden, die was mit Wörtern wie "CRC Fehlerrate" anfangen konnten

  4. #3
    Korvettenkapitän Avatar von Jimmi
    Registriert seit
    06.10.2008
    Ort
    Jena
    Beiträge
    2.182


    • Systeminfo
      • Motherboard:
      • ASUS Rampage IV Gene
      • CPU:
      • i7-3930K
      • Kühlung:
      • Wakü ([email protected])
      • Gehäuse:
      • Microcool Banchetto 101
      • RAM:
      • 4x4Gb Corsair XMS3 Dominator
      • Grafik:
      • EVGA GTX 980Ti Classified HC
      • Storage:
      • Samsung SSD 840Pro 128GB
      • Monitor:
      • Asus PB298Q
      • Sound:
      • G533
      • Netzteil:
      • Corsair AX 850W
      • Betriebssystem:
      • Windows 10 Pro
      • Notebook:
      • Lenovo Miix 310
      • Photoequipment:
      • Panasonic Lumix DMC-TZ61
      • Handy:
      • OnePlus 3 mit LG G Watch R

    Standard

    Ahh, seit ich daheim bin kein Internet mehr, 30 min von der Hotline die Melodie gehört. Und noch nix rausgekommen.
    Daten Volumen vom Handy schon aufgebraucht, und nur noch gprs speed.
    Die frau meckert rum. Alles schei***


    Spielerechner: |Microcool Banchetto 101|i7-3930K|ASUS Rampage IV Gene|EVGA GTX 980Ti Classified Hydro Copper|4x4GB Corsair XMS3 Dominator GT DDR3-2133 CL9-11-10-27|128GB Samsung 840Pro|500GB Samsung 840EVO|Corsair AX850|@Wakü (MoRa2 4x180mm)|
    Office/Lan-Rechner: |DAN A4-SFX|[email protected] NH-L9i|ASUS ROG STRIX B250I GAMING|EVGA GTX 780Ti Classified|2x8GB DDR4-2400 Corsair Vengeance LPX|80GB Intel SSD|2TB Seagate Barracuda|Sharkoon SilentStorm SFX 500W|
    HomeServer: |LianLi PC-B25F|i5-7600|Fujitsu D3410-B22|8GB DDR4-2400 Samsung|150GB WD VelociRaptor|5x2TB WD RED|Corsair VS350|

  5. #4
    Leutnant zur See Avatar von marvin09
    Registriert seit
    27.06.2010
    Ort
    Stuttgart
    Beiträge
    1.131


    • Systeminfo
      • Motherboard:
      • Asus Maximus X Hero
      • CPU:
      • Intel i7 8700k @4,7Ghz
      • Kühlung:
      • BeQuiet Dark Rock 3
      • Gehäuse:
      • Corsair Obsidian 450D
      • RAM:
      • 16GB G.Skill RipJaws V 3200
      • Grafik:
      • EVGA GTX 1080 Ti
      • Storage:
      • Synology DS216+ II 8TB
      • Monitor:
      • LG 32UD89-W
      • Sound:
      • RME ADI-2 DAC / Beyerdynamic DT 1990 Pro
      • Netzteil:
      • BeQuiet Straight Power 10 600W
      • Betriebssystem:
      • Win 10
      • Sonstiges:
      • Razer BlackWidow Chroma
      • Photoequipment:
      • Canon Eos 60D + 24-105 L
      • Handy:
      • OnePlus 3T

    Standard

    Youtube is wieder total lahm heute

  6. #5
    Oberleutnant zur See Avatar von Real ACC
    Registriert seit
    19.05.2005
    Ort
    Frankfurt/Main
    Beiträge
    1.445


    Standard

    Status vom 01.04.11 14:07 Uhr Die Sendung konnte nicht in der PACKSTATION eingestellt werden.
    Nächster Schritt Die Sendung wird voraussichtlich am nächsten Werktag an die PACKSTATION zugestellt.
    Game PC: [Lian Li PC-A05NB|AMD Phenom II X6 1055T|AMD Radeon 4890|8GB Crucial DDR3-1333|Gigabyte GA-890GPA-UD3H|Crucial m4 SSD 64GB|CREATIVE X-FI]
    Laptop: [Toshiba P750-100 [Core i7-2630QM 4x 2.00GHz|8GB DDR3-1333|NVIDIA GeForce GT540M |Samsung 840 512 GB]

  7. #6
    LTdW 30k Master Avatar von P0stbote
    Registriert seit
    13.05.2010
    Ort
    Bremen
    Beiträge
    1.247


    • Systeminfo
      • Motherboard:
      • ASUS Prime X370-Pro
      • CPU:
      • AMD Ryzen 7 1700X
      • Kühlung:
      • Noctua NH-U12S
      • Gehäuse:
      • Nanoxia Deep Silence 3
      • RAM:
      • G.Skill RipJaws V 32GB 3200Mhz
      • Grafik:
      • KFA² GeForce GTX 1080 EXOC
      • Storage:
      • Samsung SSD 960 EVO 500GB, Samsung EcoGreen F4 2TB
      • Monitor:
      • Dell U2515H, LG W2242T-PF
      • Netzwerk:
      • Mikrotik CSS326-24G-2S+RM
      • Sound:
      • Asus Xonar D2X + Beyerdynamic DT-990 Pro
      • Netzteil:
      • be quiet! Straight Power 600W
      • Betriebssystem:
      • Windows 10 Pro x64
      • Notebook:
      • Thinkpad T430 (i5-3320M, 8GB RAM, HD+)
      • Photoequipment:
      • Panasonic DMC-FS16
      • Handy:
      • Sony Xperia Z3

    Standard

    1.April... sämtliche Leute machen wieder Scherze und auf 4chan nervt die Musik und man kann sie nicht abstellen
    Server 1: Intel Xeon E3-1230 v6, 16 GB DDR4 ECC , Supermicro X11SSM-F, 2x Samsung SSD 860 Pro 512GB + 4x10TB WD RED @ Dell H310 (IT-Mode), Intel X520 10 GBit, Seasonic SS-400L2U 400W, Fantec SRC-2080X07 (19", 2HE)
    Server 2: Dell R610, 2x Intel Xeon E5530, 48 GB RAM, 5x 146GB SAS, 1x 512GB SSD @ Dell H310 (IT-Mode), Mellanox ConnectX-2, Proxmox 5.0
    Server 3: Fujitsu RX300 S7, 2x Intel Xeon E5-2640, 128 GB RAM, 2x 300GB SAS @ Fujitsu D2607 (IT-Mode), Proxmox 5.0

    www.biocrafting.net

  8. #7
    ✠ Я немец ✠ & Fanbuscus Avatar von harzer_knaller
    Registriert seit
    28.07.2007
    Ort
    J, AP et B
    Beiträge
    9.203


    • Systeminfo
      • Motherboard:
      • MSI Z170A PC MATE
      • CPU:
      • Intel Core i5 6600K
      • Systemname:
      • BlackBoxxy
      • Kühlung:
      • Noctua NH-D14
      • Gehäuse:
      • black-boxxy
      • RAM:
      • 16 GB DDR4-3200 CL16
      • Grafik:
      • MSI GTX 1080 Armor OC
      • Storage:
      • ~5.5TB
      • Monitor:
      • Dell U2311H
      • Netzwerk:
      • WiFi
      • Sound:
      • Creative Sound Blaster X-Fi Titanium Fatal1ty
      • Netzteil:
      • Seasonic X-560
      • Betriebssystem:
      • Microsoft Windows 10 (64-Bit)
      • Notebook:
      • Dell Latitude E6520
      • Photoequipment:
      • Canon PowerShot SX220 HS
      • Handy:
      • Nokia Lumia 925 @ Windows 10

    Standard

    Flashblock ist da sehr zu empfehlen...
    Außerdem, wie willst du derzeit posten?

  9. #8
    Der mit dem Playmobilhaarschnitt Avatar von joshude
    Registriert seit
    14.06.2005
    Ort
    Bremen
    Beiträge
    11.744


    • Systeminfo
      • Motherboard:
      • Gigabyte GA-Z68MA-D2H-B3
      • CPU:
      • Intel Core i5-2500K @ 4.2
      • Gehäuse:
      • Fractal Design Define S
      • RAM:
      • 16GB G.Skill PC3-10667
      • Grafik:
      • MSI GTX 1070 Gaming Z
      • Monitor:
      • BenQ BL3200PT
      • Notebook:
      • Dell XPS 15 (9560)
      • Photoequipment:
      • Sony A7II
      • Handy:
      • Nexus 6P 32GB

    Standard

    Die 3. Antwort von VW steht noch aus und spannt mich auf die Folter.

    Desweiteren morgen Mathe-Abi

  10. #9
    LTdW 30k Master Avatar von P0stbote
    Registriert seit
    13.05.2010
    Ort
    Bremen
    Beiträge
    1.247


    • Systeminfo
      • Motherboard:
      • ASUS Prime X370-Pro
      • CPU:
      • AMD Ryzen 7 1700X
      • Kühlung:
      • Noctua NH-U12S
      • Gehäuse:
      • Nanoxia Deep Silence 3
      • RAM:
      • G.Skill RipJaws V 32GB 3200Mhz
      • Grafik:
      • KFA² GeForce GTX 1080 EXOC
      • Storage:
      • Samsung SSD 960 EVO 500GB, Samsung EcoGreen F4 2TB
      • Monitor:
      • Dell U2515H, LG W2242T-PF
      • Netzwerk:
      • Mikrotik CSS326-24G-2S+RM
      • Sound:
      • Asus Xonar D2X + Beyerdynamic DT-990 Pro
      • Netzteil:
      • be quiet! Straight Power 600W
      • Betriebssystem:
      • Windows 10 Pro x64
      • Notebook:
      • Thinkpad T430 (i5-3320M, 8GB RAM, HD+)
      • Photoequipment:
      • Panasonic DMC-FS16
      • Handy:
      • Sony Xperia Z3

    Standard

    Mir reicht es die Post's durchzulesen, es ist spannender als in WoW von einen Land zum nächsten zu fliegen
    Server 1: Intel Xeon E3-1230 v6, 16 GB DDR4 ECC , Supermicro X11SSM-F, 2x Samsung SSD 860 Pro 512GB + 4x10TB WD RED @ Dell H310 (IT-Mode), Intel X520 10 GBit, Seasonic SS-400L2U 400W, Fantec SRC-2080X07 (19", 2HE)
    Server 2: Dell R610, 2x Intel Xeon E5530, 48 GB RAM, 5x 146GB SAS, 1x 512GB SSD @ Dell H310 (IT-Mode), Mellanox ConnectX-2, Proxmox 5.0
    Server 3: Fujitsu RX300 S7, 2x Intel Xeon E5-2640, 128 GB RAM, 2x 300GB SAS @ Fujitsu D2607 (IT-Mode), Proxmox 5.0

    www.biocrafting.net

  11. #10
    Oberbootsmann Avatar von Joern1991
    Registriert seit
    10.07.2008
    Beiträge
    963


    Standard

    Zitat Zitat von joshude Beitrag anzeigen
    Die 3. Antwort von VW steht noch aus und spannt mich auf die Folter.

    Desweiteren morgen Mathe-Abi
    An einem Samstag?

  12. #11
    Kackbratze Avatar von Scrush
    Registriert seit
    31.12.2008
    Ort
    Dieburg
    Beiträge
    30.205


    • Systeminfo
      • Motherboard:
      • ASrock z270 Extreme 4
      • CPU:
      • I7 6700K @ 4,4 Ghz
      • Systemname:
      • Schrottkiste
      • Kühlung:
      • Corsair H150i Pro RGB
      • Gehäuse:
      • LianLi O11-Dynamic White
      • RAM:
      • 16Gb Corsair DDR4 3000Mhz
      • Grafik:
      • KFA² GTX 1080 HOF
      • Storage:
      • Samsung 960, 850, 840, WD Red
      • Monitor:
      • ASUS ROG Swift PG279Q & Dell u2414h
      • Netzwerk:
      • Speedport 724v Type B
      • Sound:
      • Beyerdynamic DT1990Pro @ AUNE T1SE
      • Netzteil:
      • Be-Quiet SP11-650W
      • Betriebssystem:
      • Win 10 Pro
      • Handy:
      • Samsung Galaxy S8

    Standard

    gerade meinen cb account gelöscht. so ein mist dort echt... da ne verwarnung. hier nen hinweis. da was falsch gemacht.

  13. #12
    Oberbootsmann Avatar von PainDeluxe
    Registriert seit
    13.03.2010
    Beiträge
    976


    • Systeminfo
      • Motherboard:
      • Gigabyte GA-MA770T-UD3 Rev 1.0
      • CPU:
      • Phenom II X [email protected] 3
      • Kühlung:
      • 2x Scythe [email protected]
      • Gehäuse:
      • Xigmatek Asgard
      • RAM:
      • 4GB Ripjaws DD3 @7-7-7-21
      • Grafik:
      • Powercolor Radeon HD 6870
      • Storage:
      • WD Caviar Blue 640GB
      • Monitor:
      • iiyama E2207WS-B2
      • Netzwerk:
      • Fritz [email protected]
      • Sound:
      • X-FI Xtreme Music PCI
      • Netzteil:
      • Bequite Pure Power 430W
      • Betriebssystem:
      • Windows 7 x64 Prof.
      • Sonstiges:
      • 360 Pad
      • Notebook:
      • Einen ohne Apfel drauf
      • Photoequipment:
      • knipse
      • Handy:
      • Eins ohne Apfel:Huawei G300

    Standard

    Domlager neu. Und Problem immer noch da (egal domlager waren runtergerockt)

    Nun nochmal 150€ für Alles was mitm Querlenker zu tuen hatt-.-

  14. #13
    Flottillenadmiral Avatar von Hamburger Jung
    Registriert seit
    19.11.2006
    Beiträge
    5.437


    • Systeminfo
      • Motherboard:
      • Gigabyte Aorus Z270 Gaming 7
      • CPU:
      • [email protected],8 Ghz
      • Kühlung:
      • Thermalright HR-02
      • Gehäuse:
      • Fractal Define R5
      • RAM:
      • Corsair Vengeance LPX 16GB
      • Grafik:
      • MSI GTX 1080 Gaming X
      • Monitor:
      • Dell U2515H
      • Sound:
      • ASUS Xonar DX
      • Netzteil:
      • bequiet! Dark Power Pro10 550w

    Standard

    2. Telefonate bei Telekom. Beim ersten Mal kam die Antwort "Ja die Aktivierung der SIM braucht 24 Stunden. Das geht nicht manuell"

    Beim zweiten Anruf, habe ich gleich erwähnt, dass es um einen geschäftlichen Account geht, bei dem monatlich vierstellige Beträge vertelefoniert wurden. "Ja die SIM habe ich jetzt freigeschaltet, einfach Handy einschalten und probieren"
    Für ein LED Verbot in Computergehäusen!

    "Was ist ein Computer?"

  15. #14
    Vizeadmiral Avatar von McGizmo
    Registriert seit
    05.02.2004
    Ort
    Großherzogtum Baden
    Beiträge
    6.349


    • Systeminfo
      • Motherboard:
      • Schwarz
      • CPU:
      • Schnell
      • Systemname:
      • Deine Mutti
      • Kühlung:
      • Kalt
      • Gehäuse:
      • Groß
      • RAM:
      • Viel
      • Grafik:
      • Schön
      • Storage:
      • Fett
      • Monitor:
      • Breit
      • Netzwerk:
      • Netzt
      • Sound:
      • Laut
      • Netzteil:
      • Stark
      • Betriebssystem:
      • Läuft
      • Sonstiges:
      • Nee
      • Notebook:
      • Klein
      • Photoequipment:
      • Knipst
      • Handy:
      • Smart

    Standard

    Keks: Die einzige Sache die noch nerviger ist als Kofferpacken: Kofferauspacken. Narf ...


  16. #15
    Der mit dem Playmobilhaarschnitt Avatar von joshude
    Registriert seit
    14.06.2005
    Ort
    Bremen
    Beiträge
    11.744


    • Systeminfo
      • Motherboard:
      • Gigabyte GA-Z68MA-D2H-B3
      • CPU:
      • Intel Core i5-2500K @ 4.2
      • Gehäuse:
      • Fractal Design Define S
      • RAM:
      • 16GB G.Skill PC3-10667
      • Grafik:
      • MSI GTX 1070 Gaming Z
      • Monitor:
      • BenQ BL3200PT
      • Notebook:
      • Dell XPS 15 (9560)
      • Photoequipment:
      • Sony A7II
      • Handy:
      • Nexus 6P 32GB

    Standard

    Zitat Zitat von Joern1991 Beitrag anzeigen
    An einem Samstag?
    Ist zwar scheiße weil ich morgen um 6 aufstehen darf, dafür ist es in der Schule schön ruhig.

  17. #16
    Leutnant zur See Avatar von Macrotron
    Registriert seit
    01.04.2006
    Ort
    Berlin
    Beiträge
    1.084


    Standard

    Neues Sandy Bridge System aufgebaut und nun BSOD am laufedem Band. :/

    Clr Cmos und seitdem läuft es, trau dem Braten aber nicht. :/
    Work: i5 2500k | Asrock P67 Pro3| 16GB DDR3 1333mhz | Ati Sapphire 5850 Extreme | Be Quiet Straight Power 450W | Asus Xonar DS 7.1 | W7 64bit HP
    Server: C2D T7100 | 2GB DDR667| 80GB WD Scorpio | Intel GMA X3100 64mb | Idle @17Watt Load @28Watt | W7 32bit
    Portable: Atom N450 1.66GHz | 2GB DDR667 | Samsung 250GB | Intel GMA 3150 384mb | Samsung HSDPA UMTS Modem | XP/Ubuntu| 10.1" non-glare LED-TFT | 6 Cell Akku 4400mAh
    Mobile: Snapdragon S4 Pro| 2048MB RAM| 16GB Flash | Adreno 320 | 8MP-NFC-Qi | CyanogenMod 10.1 nightly | IPS 4.7" Touch | 2100mAh Akku| Nx4 <3

  18. #17
    Vizeadmiral
    Registriert seit
    25.02.2006
    Ort
    Lübeck
    Beiträge
    7.303


    • Systeminfo
      • Motherboard:
      • Asus Maximus VII Ranger
      • CPU:
      • i5 4670k @4,5ghz geköpft
      • Systemname:
      • Desktop
      • Kühlung:
      • Megahalems / Morpheus
      • Gehäuse:
      • Antec P182
      • RAM:
      • 2*8gb G.Skill TridentX 2400mhz
      • Grafik:
      • Zotac GTX970 AMP Omega @1,5ghz
      • Storage:
      • Crucial M4 128gb / Sandisk Ultra II960gb
      • Monitor:
      • Dell U2713HM + 2* Dell U2412M
      • Netzwerk:
      • Intel I218-V
      • Sound:
      • Asus Xonar DGX + Superlux HD681 Evo
      • Netzteil:
      • bequiet Straightpower E10 500W
      • Betriebssystem:
      • Win10 Pro x64
      • Sonstiges:
      • Lüfter: Noiseblocker B12-PS, PLPS, XL1
      • Notebook:
      • Dell Latitude E7240 @Win10 / Mint 18.3
      • Handy:
      • OnePlus 5T + Nexus 4 16gb

    Standard

    Ausgang: Kann in den battle.net-Foren nicht posten.

    Support-Mitarbeiter 1: "Warte noch mal ein paar Tage, haben Probleme mit den Servern."
    Support-Mitarbeiter 2: "Hast n Forenbann."
    Accountsupport: "Da können wir dir nicht helfen, wende dich an den Community-Support."
    Community-Support: "Also von unserer Seite gibt es keinen Fehler. Können dir auch nicht sagen, warum du nicht posten kannst. Probier mal [...]"

    ...

    Dafür aber alle super nett.
    HTPC | Celeron G1820 | Asus Q87T | 2x2GB | Digital Devices Cine C/T | WD Green 300GB | Pluse Eight internal CEC | Fractal Design Node 605 | LibreELEC 8 cvh build @Kingston mS200 30gb | Panasonic TX-50ASW654 | Heco Victa 701/301/102 @Onkyo TX-SR444
    LiveTV-Client | Rasperry Pi2 | CSL AC450 | LibreELEC 8 | Samsung UE40ES5700 @Wand
    Storage | HP MicroServer Gen8 | Celeron G1610T | 8+4GB ECC | 4x WD Red 3TB @Raid-Z1 | FreeNAS @Sandisk Curzer Fit 32GB
    Mobile | OnePlus 5T @LineageOS 15.1 | Nexus 4 16gb @LineageOS 15.1 | iPad 4 LTE | Dell Venue 10Pro LTE

    Suche: DD Cine CT V6 od. Duoflex CT
    [Sammelthread] Asus Q87T

  19. #18
    Admiral Avatar von DiePike
    Registriert seit
    03.08.2007
    Ort
    Niedersachsen
    Beiträge
    11.017


    • Systeminfo
      • Motherboard:
      • ASUS Sabertooth 990FX
      • CPU:
      • AMD FX-8120
      • Systemname:
      • Kobold
      • Kühlung:
      • Luft - Scythe Mugen 2
      • Gehäuse:
      • Sharkoon Rebel9
      • RAM:
      • 4096 MB Crucial DDR3-1333
      • Grafik:
      • ATi HD5830
      • Storage:
      • Western Digital Black Caviar 500GB
      • Monitor:
      • HP w2448hc - 24&quot; TFT
      • Netzwerk:
      • On Board
      • Sound:
      • On Board
      • Netzteil:
      • Corsair CX400
      • Betriebssystem:
      • Windows 7 Pro / 8 Pro (Testen)
      • Notebook:
      • HP Elitebook 8440p @ max. Konfig
      • Handy:
      • Nexus 4 @ Vodafone RedM

    Standard

    Die Antworten i.d.R. mit vorher angefertigten Antworten, wirklich nett oder persönlich war es beim Blizzard-Support nie! Grade in WoW hat mans stark gemerkt!

  20. #19
    Banned
    Registriert seit
    17.06.2008
    Beiträge
    874


    Standard

    Da kommt man mal angetrunken nach Hause, und siehe da: Vater is schon so voll, dass er ne Minute braucht, um die Tür aufzumachen. Es gibt kaum was Schlimmeres, als wenn ein Elternteil (eigtl. ein Vorbild) Alkoholsüchitg ist und fast jeden Tag lallt....Und keiner aus der Familie will's wahr haben Keinen Tag mehr will ich diesen Typ in der Familie und als Vater haben....

  21. #20
    Keksjunkie Avatar von FischOderAal
    Registriert seit
    29.12.2004
    Beiträge
    31.655


    • Systeminfo
      • Motherboard:
      • MSI P55-GD65
      • CPU:
      • Core i5 750
      • Kühlung:
      • Luft (EKL Brocken ; Yate Loon)
      • Gehäuse:
      • Avance B030
      • RAM:
      • 4 GB G.Skill Ripjaws 1600 CL7
      • Grafik:
      • Sapphire HD 5850 1GB
      • Netzteil:
      • Enermax Liberty 500W
      • Betriebssystem:
      • Win 7 Business x64
      • Notebook:
      • MacBook Late 2006
      • Photoequipment:
      • Canon EOS 450D ; Sigma 105 mm Makro ; Canon EF 50 1.8II ; Canon EF-S 18-55 IS
      • Handy:
      • Palm Veer

    Standard

    Danke, liebe Windows-Welt, dank dir weiß ich was ich an APPLE habe.
    Zitat Zitat von FischOderAal
    Ich habe jetzt beim Aufsetzten von Schwesters Laptop wieder gemerkt wie SCHEIßE Windows ist. Bin ich froh das ich persönlich mit dieser Höllenausgeburt selten tangiert werde Ich wollte ein HP Programm laufen lassen damit er die ganzen Treiber von sich aus lädt. Die Installationsroutine sagt mindestens .net 3.5. OK, .net 4.0 installiert. Danach sagt er, nö, mindestens .net 3.5. OK, ich installiere zusätzlich .net 3.5 und das Programm lässt sich installieren. Es updatet sich selbst und wenn ich es ausführe sagt es mir, möööööps, du brauchst mindestens .net 3.5 SP1. Also habe ich .net 3.5 SP1 installiert. Yay, Freude, das Drecksprogramm startet endlich und es kann die ganzen Treiber runterladen. Aber, ich habe keine Zeit mehr und gehe weg Freunde treffen.

    Da lasse ich das System laufen damit es die ganzen Updates runterlädt, ich komme wieder, begrüßt es mich mit "Klicken Sie auf Ihren Benutzernamen um sich anzumelden" ohne irgendeinen Benutzernamen anzubieten. Da mir keine andere Möglichkeit bleibt lasse ich ihn daraufhin neustarten. Dann begrüßt er mich grundsätzlich mit einem Bluescreen, selbst im abgesicherten Modus.
    FUS RO DAH!
    Zitat Zitat von Terry Pratchett's "Snuff"
    Indeed, if a poor man will spend a year in prison for stealing out of hunger, how high would the gallows need to be to hang the rich man who breaks the law out of greed?

  22. #21
    LTdW 30k Master Avatar von P0stbote
    Registriert seit
    13.05.2010
    Ort
    Bremen
    Beiträge
    1.247


    • Systeminfo
      • Motherboard:
      • ASUS Prime X370-Pro
      • CPU:
      • AMD Ryzen 7 1700X
      • Kühlung:
      • Noctua NH-U12S
      • Gehäuse:
      • Nanoxia Deep Silence 3
      • RAM:
      • G.Skill RipJaws V 32GB 3200Mhz
      • Grafik:
      • KFA² GeForce GTX 1080 EXOC
      • Storage:
      • Samsung SSD 960 EVO 500GB, Samsung EcoGreen F4 2TB
      • Monitor:
      • Dell U2515H, LG W2242T-PF
      • Netzwerk:
      • Mikrotik CSS326-24G-2S+RM
      • Sound:
      • Asus Xonar D2X + Beyerdynamic DT-990 Pro
      • Netzteil:
      • be quiet! Straight Power 600W
      • Betriebssystem:
      • Windows 10 Pro x64
      • Notebook:
      • Thinkpad T430 (i5-3320M, 8GB RAM, HD+)
      • Photoequipment:
      • Panasonic DMC-FS16
      • Handy:
      • Sony Xperia Z3

    Standard

    Mich keksen grad Leute die zu blöd sind ein anständiges Backup zu machen.
    Server 1: Intel Xeon E3-1230 v6, 16 GB DDR4 ECC , Supermicro X11SSM-F, 2x Samsung SSD 860 Pro 512GB + 4x10TB WD RED @ Dell H310 (IT-Mode), Intel X520 10 GBit, Seasonic SS-400L2U 400W, Fantec SRC-2080X07 (19", 2HE)
    Server 2: Dell R610, 2x Intel Xeon E5530, 48 GB RAM, 5x 146GB SAS, 1x 512GB SSD @ Dell H310 (IT-Mode), Mellanox ConnectX-2, Proxmox 5.0
    Server 3: Fujitsu RX300 S7, 2x Intel Xeon E5-2640, 128 GB RAM, 2x 300GB SAS @ Fujitsu D2607 (IT-Mode), Proxmox 5.0

    www.biocrafting.net

  23. #22
    Kapitän zur See Avatar von Fischhirn
    Registriert seit
    04.10.2005
    Ort
    Münster
    Beiträge
    3.612


    Standard

    Minecraft kekst mich.. man verschwendet soviel Zeit mit diesem sch*iss Game

  24. #23
    Quarkmonster
    LTdW 40k Master
    Avatar von TheNameless
    Registriert seit
    01.11.2007
    Ort
    Dresden
    Beiträge
    4.446


    • Systeminfo
      • Motherboard:
      • Asus P8P67 Evo
      • CPU:
      • Intel i5 2500K
      • Gehäuse:
      • Fractal Design Define C
      • RAM:
      • 8GB Crucial PC3-12800U CL
      • Grafik:
      • EVGA GTX 460
      • Storage:
      • 256 GB Crucial MX100 + HDD
      • Netzteil:
      • Corsair VX550W
      • Betriebssystem:
      • Windows 10
      • Handy:
      • Sony Z5 compact

    Standard

    die haben mein Desire HD noch nicht verschickt

  25. #24
    Kapitän zur See Avatar von _Creep
    Registriert seit
    26.12.2005
    Ort
    Ruhrpott
    Beiträge
    3.831


    • Systeminfo
      • Motherboard:
      • Gigabyte 965P DS4 rev 3.3
      • CPU:
      • Q9550
      • Kühlung:
      • Zerotherm BTF92
      • Gehäuse:
      • Thermaltake Armor
      • RAM:
      • 4x1024MB
      • Grafik:
      • HIS Radeon HD 6950 IceQ X
      • Storage:
      • Solidata: K6 64GB - Storage: 8x1,5TB @ Raid5
      • Monitor:
      • iiyama PL E2710HDSD-B1
      • Netzwerk:
      • Asus RT-N66U
      • Sound:
      • Asus Xonar D2/PM
      • Netzteil:
      • Enermax liberty 620w
      • Betriebssystem:
      • Windows 7 Ultimate 64bit
      • Notebook:
      • 15&quot; MBP (Mid 2010), 13&quot; MBA (Late 2010), iPad 32GB 4G (3rd Gen)
      • Handy:
      • iPhone 4 16Gb black

    Standard

    Internet wieder tot. Unfassbar.

    edit: Geht wieder. Als ob da einzelne Ports defekt wären im Verteiler Oo Je nachdem, irgendwann synct die FritzBox so, dass nur max 2 CRC Fehler pro min entstehen. Wenn ich irgendwie ne schlechte Leitung erwische, sinds >1200 und die FritzBox steigt aus.
    Geändert von _Creep (02.04.11 um 10:41 Uhr)

  26. #25
    Mr.TestDrive Avatar von chrissi1106
    Registriert seit
    29.12.2006
    Ort
    GMHütte (bei Osnabrück)
    Beiträge
    9.293


    • Systeminfo
      • Motherboard:
      • MSI P45 Platinum
      • CPU:
      • Intel C2D E6400 @ 3.4ghz
      • Systemname:
      • Erna
      • Kühlung:
      • Lukü ftw !!!
      • Gehäuse:
      • LianLi PC Schlagmichtot -B
      • RAM:
      • 2gb ocZ DDR2 800mhz Kit
      • Grafik:
      • HD4870 512 @ default
      • Storage:
      • WD6400AAKS
      • Monitor:
      • LG W2353V
      • Netzwerk:
      • tplink sg-1026r oder so
      • Sound:
      • Siehe Album
      • Netzteil:
      • Enermax Modu 82+ 425w
      • Betriebssystem:
      • 7 x64
      • Sonstiges:
      • Sowas von Rockstable
      • Handy:
      • HTC One S S4 Ceramic

    Standard

    ey ohne scheiß. da kündige ich ne woche vorher an, das ich dieses wochenende da und da hingehe und dann wollte ich grad fahren, heißt es "ne wir müssen noch dies und das" - ist es echt zuviel verlangt sich einmal n bisschen nach mir zu richten?? zum kotzen

Seite 1 von 4486 1 2 3 4 5 11 51 101 501 1001 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •