Seite 801 von 1512 ErsteErste ... 301 701 751 791 797 798 799 800 801 802 803 804 805 811 851 901 1301 ... LetzteLetzte
Ergebnis 20.001 bis 20.025 von 37780
  1. #20001
    Admiral
    Registriert seit
    10.06.2013
    Ort
    Spreewald
    Beiträge
    11.776


    • Systeminfo
      • Motherboard:
      • EVGA X299 Dark
      • CPU:
      • 7820X 5.0GHz 1.21V
      • Kühlung:
      • Mora 3 4x180 700rpm
      • Gehäuse:
      • Open Benchtable
      • RAM:
      • 4x16GB TridentZ Neo 3200C14
      • Grafik:
      • 1080 Ti FE @ HK IV
      • Storage:
      • Crucial MX500 1TB
      • Monitor:
      • Samsung C27HG70
      • Netzteil:
      • Corsair AX1600i
      • Notebook:
      • MacBook 2015 1.3GHz

    Standard

    Wenn die IO-L so ausbrechen, würde ich ein paar MHz mit dem Takt runtergehen. DDR4-4000 mit 6er IO-L kriegt man auf dem Hero gebootet.

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #20002
    Ram-Mogul Avatar von even.de
    Registriert seit
    15.01.2005
    Ort
    Hannover
    Beiträge
    20.423


    • Systeminfo
      • Motherboard:
      • ASUS ROG XI Apex
      • CPU:
      • Intel i7 8700K @ 5.3 Ghz
      • RAM:
      • 16GB TridentZ RGB @ 4500 C17
      • Grafik:
      • ASUS ROG GTX 1080
      • Monitor:
      • ASUS ROG PG279Q
      • Sound:
      • aune x1s / Sennheiser HD 6XX
      • Notebook:
      • Microsoft Surface Book
      • Handy:
      • iPhone 11 Pro 256GB

    Standard

    Zitat Zitat von aerotracks Beitrag anzeigen
    Wenn die IO-L so ausbrechen, würde ich ein paar MHz mit dem Takt runtergehen. DDR4-4000 mit 6er IO-L kriegt man auf dem Hero gebootet.
    aber nicht mit vollbestückung. Dann verzichte ich lieber auf die IOLs und nehme den Durchsatz. Schlecht sind die Latenzen ja nun nicht trotz der hohen IO-Ls.

    | Intel CFL RAM-OC - Guide + Quatsch-Thread | Ergebnis-Thread |

  4. #20003
    Admiral
    Registriert seit
    10.06.2013
    Ort
    Spreewald
    Beiträge
    11.776


    • Systeminfo
      • Motherboard:
      • EVGA X299 Dark
      • CPU:
      • 7820X 5.0GHz 1.21V
      • Kühlung:
      • Mora 3 4x180 700rpm
      • Gehäuse:
      • Open Benchtable
      • RAM:
      • 4x16GB TridentZ Neo 3200C14
      • Grafik:
      • 1080 Ti FE @ HK IV
      • Storage:
      • Crucial MX500 1TB
      • Monitor:
      • Samsung C27HG70
      • Netzteil:
      • Corsair AX1600i
      • Notebook:
      • MacBook 2015 1.3GHz

    Standard

    Das war mit Vollbestückung. Für Stabilitätstests war keine Zeit, aber Benchmarks liefen damit no problemo.

  5. #20004
    Ram-Mogul Avatar von even.de
    Registriert seit
    15.01.2005
    Ort
    Hannover
    Beiträge
    20.423


    • Systeminfo
      • Motherboard:
      • ASUS ROG XI Apex
      • CPU:
      • Intel i7 8700K @ 5.3 Ghz
      • RAM:
      • 16GB TridentZ RGB @ 4500 C17
      • Grafik:
      • ASUS ROG GTX 1080
      • Monitor:
      • ASUS ROG PG279Q
      • Sound:
      • aune x1s / Sennheiser HD 6XX
      • Notebook:
      • Microsoft Surface Book
      • Handy:
      • iPhone 11 Pro 256GB

    Standard

    Haste noch Screens dazu? Kann ich gerade irgendwie nicht recht glauben.

    | Intel CFL RAM-OC - Guide + Quatsch-Thread | Ergebnis-Thread |

  6. #20005
    Admiral
    Registriert seit
    10.06.2013
    Ort
    Spreewald
    Beiträge
    11.776


    • Systeminfo
      • Motherboard:
      • EVGA X299 Dark
      • CPU:
      • 7820X 5.0GHz 1.21V
      • Kühlung:
      • Mora 3 4x180 700rpm
      • Gehäuse:
      • Open Benchtable
      • RAM:
      • 4x16GB TridentZ Neo 3200C14
      • Grafik:
      • 1080 Ti FE @ HK IV
      • Storage:
      • Crucial MX500 1TB
      • Monitor:
      • Samsung C27HG70
      • Netzteil:
      • Corsair AX1600i
      • Notebook:
      • MacBook 2015 1.3GHz

    Standard

    Ne, aber nen Augenzeugen hier aus dem Forum.

  7. #20006
    Ram-Mogul Avatar von even.de
    Registriert seit
    15.01.2005
    Ort
    Hannover
    Beiträge
    20.423


    • Systeminfo
      • Motherboard:
      • ASUS ROG XI Apex
      • CPU:
      • Intel i7 8700K @ 5.3 Ghz
      • RAM:
      • 16GB TridentZ RGB @ 4500 C17
      • Grafik:
      • ASUS ROG GTX 1080
      • Monitor:
      • ASUS ROG PG279Q
      • Sound:
      • aune x1s / Sennheiser HD 6XX
      • Notebook:
      • Microsoft Surface Book
      • Handy:
      • iPhone 11 Pro 256GB

    Standard

    Ich hatte von meynhamburg auch Screens vom (Hero?) gesehen mit den 4Gbit E-Dies. Die liefen auch mit 6er IO-Ls allerdings bei Timings von 18-22-22 oder so. Auch Vollbestückung.

    Ich glaube die Boards variieren auch stark je nach BIOS was da ausgehandelt wird.

    Mit B-Dies und 4000+ Mhz habe ich aber noch keine 6/7er IO-Ls gesehen auf dem Hero bei straffen Timings.

    Dein APEX hat z.b. mit dem MOD-Bios welches drauf war, als ich es von dir bekam, auch die RTLs und IO-Ls besser im Schnitt trainiert als mit dem neusten 1602. Musste es jetzt manuel fixieren, aber läuft trotzdem.

    Warum genau hattest du das MOD Bios auf dem APEX? Hat das Vorteile?

    Edit: Alter Screen von mir mit dem Hero:



    auch nur 13er IO-Ls.
    Geändert von even.de (01.10.18 um 16:12 Uhr)

    | Intel CFL RAM-OC - Guide + Quatsch-Thread | Ergebnis-Thread |

  8. #20007
    Admiral
    Registriert seit
    10.06.2013
    Ort
    Spreewald
    Beiträge
    11.776


    • Systeminfo
      • Motherboard:
      • EVGA X299 Dark
      • CPU:
      • 7820X 5.0GHz 1.21V
      • Kühlung:
      • Mora 3 4x180 700rpm
      • Gehäuse:
      • Open Benchtable
      • RAM:
      • 4x16GB TridentZ Neo 3200C14
      • Grafik:
      • 1080 Ti FE @ HK IV
      • Storage:
      • Crucial MX500 1TB
      • Monitor:
      • Samsung C27HG70
      • Netzteil:
      • Corsair AX1600i
      • Notebook:
      • MacBook 2015 1.3GHz

    Standard

    Das Setting war nix besonderes, 4000C16 mit einem 3600C15 Bin.

    Ich nutze seit Jahren nur die 00XX - BIOSe, die die 2V VDIMM Sperre entfernt haben. Jedes Mal in den LN2 Mode und die ganzen PLL Spannungen fixen ist lästig, wenn man nur ein bisschen mehr VDIMM braucht.

  9. #20008
    Kapitänleutnant Avatar von Zocker24
    Registriert seit
    11.11.2008
    Ort
    Dresden
    Beiträge
    1.989


    • Systeminfo
      • Motherboard:
      • MSI Z370 Gaming Pro Carbon AC
      • CPU:
      • Intel i7 8700K @ 4,8 GHz
      • Systemname:
      • Rechner
      • Kühlung:
      • H²O, Laing DDC, EK, HK, MoRa 3
      • Gehäuse:
      • Lian Li V2010B
      • RAM:
      • 32 GB DDR4 3200 MHz G.Skill
      • Grafik:
      • Nvidia GTX 1080@ 2,1 GHz H²O
      • Storage:
      • Samsung 960 Pro M.2 512GB + 2x 500GB SSD +7 TB HDD
      • Monitor:
      • LG 34UC97C 21:9 3440*1440
      • Netzwerk:
      • FritzBox 7590 + Asus RT-AC68U
      • Sound:
      • Auzen X-Fi Forte + Teufel ConcG + Avinity AHP-967
      • Netzteil:
      • Corsair AX 750
      • Betriebssystem:
      • Win 10 64 Bit
      • Sonstiges:
      • Eingabe: Corsair K70 LUX RGB + Glaive RGB
      • Notebook:
      • -
      • Photoequipment:
      • Nikon D5100+Kit Linsen,Tamron 60mm Macro, Nikon 35mm f1,8, Nikon 18-105
      • Handy:
      • Huawei Mate 20 X

    Standard

    Intel will wohl auch bissl Style in seine Verpackungen bringen...

  10. #20009
    Vizeadmiral Avatar von -Nik-
    Registriert seit
    29.05.2013
    Ort
    Im Ländle
    Beiträge
    7.991


    • Systeminfo
      • Motherboard:
      • Apex z370
      • CPU:
      • 8700k
      • Systemname:
      • "Der Gerät"
      • Kühlung:
      • Wakü Mora 3
      • Gehäuse:
      • Corsair Obsidian 800D
      • RAM:
      • G.Sill Trident Z 4000 CL12
      • Grafik:
      • Asus Strix GTX 1080
      • Storage:
      • SSD
      • Monitor:
      • BenQ XT2420T
      • Netzteil:
      • Seasonic 720
      • Betriebssystem:
      • Win 10 x64
      • Photoequipment:
      • Olympus OMD
      • Handy:
      • IPhone 6s

    Standard

    Verpackung .....zzzz.... nimmt nur platzt ein, kein Platz für neue Hw

    Wird Zeit das die gute 99 mal kommt


    Gesendet von iPhone mit Tapatalk

  11. #20010
    Flottillenadmiral
    Registriert seit
    19.09.2004
    Beiträge
    4.197


    Standard

    Auf der Amazon US Seite war das Dingen vorbestellbar für $582

  12. #20011
    Fregattenkapitän Avatar von eS#|vs.
    Registriert seit
    24.11.2005
    Beiträge
    2.564


    • Systeminfo
      • Motherboard:
      • ASUS ROG MAXIMUS XI GENE
      • CPU:
      • 9900k 5,2GHz
      • Kühlung:
      • MO-RA3 420 + XSPC RX360 V3
      • Gehäuse:
      • Fractal Design Define R6
      • RAM:
      • G,Skill F4-4000C19D-32GTZSW
      • Grafik:
      • RTX 2080Ti
      • Storage:
      • 256GB M2, 1TB SSD, 2TB SSD
      • Monitor:
      • ASUS PG279Q
      • Netzteil:
      • DPP11 750W

    Standard

    Wenn die dann nicht mehr in die Maße von nem 2kg Paket unterzubringen ist, vote ich schon mal für scheiß Verpackung ....

    Optisch sowieso nicht mein Fall. Haptisch war die vom 8086k nicht schlecht, die CPU lag mir darin aber auch schon zu wackelig rum. Wenn man also irgendwie Premium Unboxing Blödsinn vermitteln will, dann sollte man lieber zusehen, dass die CPU sicher da drin sitzt und der Karton ne gewisse Stärke aufweist.

  13. #20012
    Admiral
    Registriert seit
    10.06.2013
    Ort
    Spreewald
    Beiträge
    11.776


    • Systeminfo
      • Motherboard:
      • EVGA X299 Dark
      • CPU:
      • 7820X 5.0GHz 1.21V
      • Kühlung:
      • Mora 3 4x180 700rpm
      • Gehäuse:
      • Open Benchtable
      • RAM:
      • 4x16GB TridentZ Neo 3200C14
      • Grafik:
      • 1080 Ti FE @ HK IV
      • Storage:
      • Crucial MX500 1TB
      • Monitor:
      • Samsung C27HG70
      • Netzteil:
      • Corsair AX1600i
      • Notebook:
      • MacBook 2015 1.3GHz

    Standard

    Mehr Plastikmüll braucht die Welt...

  14. #20013
    Admiral Avatar von MysteriousNap
    Registriert seit
    17.10.2012
    Beiträge
    10.542


    • Systeminfo
      • Sound:
      • JBL LSR 305
      • Notebook:
      • MacBook Air 2018
      • Handy:
      • Apple iPhone 11 Pro & AW 4

    Standard

    Den Quatsch hätte man von AMD jetzt wirklich nicht kopieren müssen.

  15. #20014
    Korvettenkapitän Avatar von swdtechnik
    Registriert seit
    03.02.2011
    Ort
    BW
    Beiträge
    2.499


    • Systeminfo
      • Motherboard:
      • Apex XI / Gene XI / Gene XI
      • CPU:
      • 9900K / 9900K / 9900K
      • Kühlung:
      • Wakü/ 2 x Noctua NH-D15s
      • Gehäuse:
      • alle drei Selbst gebaut
      • RAM:
      • 2x 4533 CL17 1T / 4400 CL17 1T
      • Grafik:
      • RTX 2070 OC/ 2 x GTX 1080 OC
      • Storage:
      • Samsung Pro x 8
      • Monitor:
      • Samsung C27FG73 /ASUS PG245/24 View Sonic
      • Netzwerk:
      • 200 MB Kabel BW
      • Sound:
      • Creative AX-5 +/ Creative ZxR/ Asus Phoebus
      • Netzteil:
      • Corsair 1500W x 3
      • Betriebssystem:
      • Win 10 Pro 64bit x 3
      • Photoequipment:
      • Samsung NX 1 / Custom Cameras
      • Handy:
      • mehrere

    Standard

    Das neue 3.20 Bios für Taichi hat viele neue Settings(sogar HPET kann nun auch AB und AUS geschaltet werden) und überarbeitete LLC Verhalten vor allem mit Offset(also unterscheidet sich auch im Vergleich zu 3.10 Version), auch mit Fix Mod kann man sich eine Stufe Vcore sparen lassen

    Für 8086K Besitzer gibt's sogar ein neues Beta wo man Turbo Mode auswählen kann, also da können Asus Team Jungs etwas lernen was Bios Entwicklung und Support angeht.
    Wirklich Top!, weiter so ASRock
    Geändert von swdtechnik (02.10.18 um 09:15 Uhr)

  16. #20015
    Vizeadmiral Avatar von Ralle86
    Registriert seit
    04.04.2009
    Ort
    Oldenburg (Oldb)
    Beiträge
    7.091


    • Systeminfo
      • Motherboard:
      • Asus ROG Maximus XI Formula
      • CPU:
      • Intel Core i7 8700k
      • Kühlung:
      • Custom Wakü
      • Gehäuse:
      • Lian Li PC O11 Dynamic XL
      • RAM:
      • 32 GB Corsair 3400 MHz CL16
      • Grafik:
      • EVGA GTX 1080 TI FTW3
      • Storage:
      • Samsung 970 Evo Plus 2TB + 970 Evo 2TB
      • Monitor:
      • Samsung C32HG70 + ACER 276U
      • Netzwerk:
      • Fritz Box 7490
      • Sound:
      • Sennheiser RS185
      • Netzteil:
      • Corsair HX850i
      • Betriebssystem:
      • Win 10 Pro 64 Bit
      • Sonstiges:
      • Corsair K95; Logitech G502 + Powerplay
      • Handy:
      • Huawei Mate 20 Pro

    Standard

    Zitat Zitat von swdtechnik Beitrag anzeigen
    Das neue 3.20 Bios für Taichi hat viele neue Settings(sogar HPET kann nun auch AB und AUS geschaltet werden) und überarbeitete LLC Verhalten vor allem mit Offset(also unterscheidet sich auch im Vergleich zu 3.10 Version), auch mit Fix Mod kann man sich eine Stufe Vcore sparen lassen

    Für 8086K Besitzer gibt's sogar ein neues Beta wo man Turbo Mode auswählen kann, also da können Asus Team Jungs etwas lernen was Bios Entwicklung und Support angeht.
    Wirklich Top!, weiter so ASRock
    Kann man bei dem BIOS die BIOS LED abschalten? Das wäre noch eine super Funktion, da die sehr penetrant ist

    Gesendet von meinem Mate 10 Pro
    PC: Intel Core i7-8700k @5 GHz geköpft | Asus ROG Maximus XI Formula | 32 GB Corsair Dominator Platinum RGB 3400 MHz CL16 | EVGA GTX 1080 TI FTW3 @ 1949/5500 MHz, 1V | 2TB Samsung 970 Evo Plus + 2TB Samsung 970 Evo + 4TB Samsung 860 QVO | Corsair HX850i | Lian Li PC O11 Dynamic XL | Samsung C32HG70 + Acer 276U | Win 10 Pro 64bit

    Wakü: EK-CoolStream SE 360 | Watercool Mo-Ra 360 LT | EK ZMT 16/10mm | Aquacomputer Laing D5 PWM @5% | Iceman Cooler Top | Watercool Heatkiller AGB 150 | EK-FC1080 GTX Ti FTW3 - Nickel | Watercool HK 4 Pro HWLuxx Edition | Aquacomputer Quadro, Durchflusssensor, Temperatursensor | Lüfter: Noctua NF-A12x25 auf Radiatoren; Noctua NF-A14/S12A

  17. #20016
    Korvettenkapitän Avatar von swdtechnik
    Registriert seit
    03.02.2011
    Ort
    BW
    Beiträge
    2.499


    • Systeminfo
      • Motherboard:
      • Apex XI / Gene XI / Gene XI
      • CPU:
      • 9900K / 9900K / 9900K
      • Kühlung:
      • Wakü/ 2 x Noctua NH-D15s
      • Gehäuse:
      • alle drei Selbst gebaut
      • RAM:
      • 2x 4533 CL17 1T / 4400 CL17 1T
      • Grafik:
      • RTX 2070 OC/ 2 x GTX 1080 OC
      • Storage:
      • Samsung Pro x 8
      • Monitor:
      • Samsung C27FG73 /ASUS PG245/24 View Sonic
      • Netzwerk:
      • 200 MB Kabel BW
      • Sound:
      • Creative AX-5 +/ Creative ZxR/ Asus Phoebus
      • Netzteil:
      • Corsair 1500W x 3
      • Betriebssystem:
      • Win 10 Pro 64bit x 3
      • Photoequipment:
      • Samsung NX 1 / Custom Cameras
      • Handy:
      • mehrere

    Standard

    Jap, die kann man nun auch abschalten

  18. #20017
    Kapitän zur See Avatar von The Professor
    Registriert seit
    08.12.2012
    Beiträge
    3.512


    • Systeminfo
      • Motherboard:
      • ASUS Maximus XI Gene
      • CPU:
      • Intel i7 8086k@5GHz
      • Kühlung:
      • Noctua U12A
      • Gehäuse:
      • Fractal R6
      • RAM:
      • GSkill 32GB DDR4 4000C16
      • Grafik:
      • EVGA GTX1080Ti Black
      • Storage:
      • Samsung 960 Pro + 970 Evo
      • Monitor:
      • 2x27" WQHD Acer 144Hz IPS
      • Netzwerk:
      • 1Gigabit
      • Sound:
      • EVGA Nu Audio
      • Netzteil:
      • BQ P11 550W
      • Betriebssystem:
      • Windows 10

    Standard

    Kann man bei dem BIOS die BIOS LED
    Geht schon länger (könnte schwören), beim Taichi unter "chipset configuration" ganz unten irgendwas mit BIOS Switch LED oder so, schau mal nach. Mich hats rote Lämpchen auch gestört.

    LLC Verhalten vor allem mit Offset
    Konnte ich jetzt nicht feststellen, verhält sich genau gleich bei mir, LLC3 Offset +20mV
    Geändert von The Professor (02.10.18 um 09:43 Uhr)
    Desktop: CPU: i7 8086K @ 5000MHz @ 1.128V @ Luft | MB: ASUS Maximus XI Gene | RAM: 32GB DDR4 G.Skill TridentZ 4000MHz CL19 @ CL16 + Subs | GRAFIK: EVGA GTX1080Ti SC Black Edition
    SOUND: EVGA NU AUDIO | NT: BeQuiet P11 550W | SSD:Samsung 960 Pro 512GB + 970 Evo 1TB

  19. #20018
    Admiral
    Registriert seit
    06.01.2007
    Beiträge
    8.354


    Standard

    Zitat Zitat von swdtechnik Beitrag anzeigen
    Für 8086K Besitzer gibt's sogar ein neues Beta wo man Turbo Mode auswählen kann
    Was genau meinst du damit?
    i7-8700K - ASRock Fatal1ty Z370 Professional Gaming i7 - 32GB Ram - Gainward GTX 1080Ti Phoenix GS - Asus PG279Q

  20. #20019
    Ram-Mogul Avatar von even.de
    Registriert seit
    15.01.2005
    Ort
    Hannover
    Beiträge
    20.423


    • Systeminfo
      • Motherboard:
      • ASUS ROG XI Apex
      • CPU:
      • Intel i7 8700K @ 5.3 Ghz
      • RAM:
      • 16GB TridentZ RGB @ 4500 C17
      • Grafik:
      • ASUS ROG GTX 1080
      • Monitor:
      • ASUS ROG PG279Q
      • Sound:
      • aune x1s / Sennheiser HD 6XX
      • Notebook:
      • Microsoft Surface Book
      • Handy:
      • iPhone 11 Pro 256GB

    Standard

    5Ghz gehen beim 9900k zumindest schonmal unter 1,3v. Aber das ist ja keine Überraschung:



    Zum Vergleich der 7820X von mir damals mit straffem RAM und 4,8 Ghz:

    Geändert von even.de (02.10.18 um 12:27 Uhr)

    | Intel CFL RAM-OC - Guide + Quatsch-Thread | Ergebnis-Thread |

  21. #20020
    Admiral
    Registriert seit
    10.06.2013
    Ort
    Spreewald
    Beiträge
    11.776


    • Systeminfo
      • Motherboard:
      • EVGA X299 Dark
      • CPU:
      • 7820X 5.0GHz 1.21V
      • Kühlung:
      • Mora 3 4x180 700rpm
      • Gehäuse:
      • Open Benchtable
      • RAM:
      • 4x16GB TridentZ Neo 3200C14
      • Grafik:
      • 1080 Ti FE @ HK IV
      • Storage:
      • Crucial MX500 1TB
      • Monitor:
      • Samsung C27HG70
      • Netzteil:
      • Corsair AX1600i
      • Notebook:
      • MacBook 2015 1.3GHz

    Standard

    Aus der 2066 Liste:
    7820X|R15|2267cb|5000MHz|1.250V|3200MHz|1900MHz|AS Rock X299 OC Formula|Wasserkühlung|Geköpft|L716B767|Boxed|Wheelchair

  22. #20021
    Kapitän zur See Avatar von The Professor
    Registriert seit
    08.12.2012
    Beiträge
    3.512


    • Systeminfo
      • Motherboard:
      • ASUS Maximus XI Gene
      • CPU:
      • Intel i7 8086k@5GHz
      • Kühlung:
      • Noctua U12A
      • Gehäuse:
      • Fractal R6
      • RAM:
      • GSkill 32GB DDR4 4000C16
      • Grafik:
      • EVGA GTX1080Ti Black
      • Storage:
      • Samsung 960 Pro + 970 Evo
      • Monitor:
      • 2x27" WQHD Acer 144Hz IPS
      • Netzwerk:
      • 1Gigabit
      • Sound:
      • EVGA Nu Audio
      • Netzteil:
      • BQ P11 550W
      • Betriebssystem:
      • Windows 10

    Standard

    5Ghz gehen beim 9900k zumindest schonmal unter 1,3v
    Ob das auch noch ohne WaKü geht?
    Desktop: CPU: i7 8086K @ 5000MHz @ 1.128V @ Luft | MB: ASUS Maximus XI Gene | RAM: 32GB DDR4 G.Skill TridentZ 4000MHz CL19 @ CL16 + Subs | GRAFIK: EVGA GTX1080Ti SC Black Edition
    SOUND: EVGA NU AUDIO | NT: BeQuiet P11 550W | SSD:Samsung 960 Pro 512GB + 970 Evo 1TB

  23. #20022
    Ram-Mogul Avatar von even.de
    Registriert seit
    15.01.2005
    Ort
    Hannover
    Beiträge
    20.423


    • Systeminfo
      • Motherboard:
      • ASUS ROG XI Apex
      • CPU:
      • Intel i7 8700K @ 5.3 Ghz
      • RAM:
      • 16GB TridentZ RGB @ 4500 C17
      • Grafik:
      • ASUS ROG GTX 1080
      • Monitor:
      • ASUS ROG PG279Q
      • Sound:
      • aune x1s / Sennheiser HD 6XX
      • Notebook:
      • Microsoft Surface Book
      • Handy:
      • iPhone 11 Pro 256GB

    Standard

    Zitat Zitat von aerotracks Beitrag anzeigen
    Aus der 2066 Liste:
    7820X|R15|2267cb|5000MHz|1.250V|3200MHz|1900MHz|AS Rock X299 OC Formula|Wasserkühlung|Geköpft|L716B767|Boxed|Wheelchair
    Ja kennst du doch die ganzen Faktoren... Lässt man es noch 3-4 Mal laufen hat man bei 8 Kernen starke Abweichungen.
    Stellste noch die Prio im TM hoch, haste auch wieder mehr Punkte.

    Wenn man einen 9900K gegen einen 7820X im CB antreten lässt werden beide CPU exakt den gleichen Score haben +/- 20-30 Punkte. Quad Chan bringt nichts im CB. Ringbus auch nicht.
    Da es die gleiche Architektur ist wie gesagt gleiche Punkte im CB.

    | Intel CFL RAM-OC - Guide + Quatsch-Thread | Ergebnis-Thread |

  24. #20023
    Vizeadmiral Avatar von Ralle86
    Registriert seit
    04.04.2009
    Ort
    Oldenburg (Oldb)
    Beiträge
    7.091


    • Systeminfo
      • Motherboard:
      • Asus ROG Maximus XI Formula
      • CPU:
      • Intel Core i7 8700k
      • Kühlung:
      • Custom Wakü
      • Gehäuse:
      • Lian Li PC O11 Dynamic XL
      • RAM:
      • 32 GB Corsair 3400 MHz CL16
      • Grafik:
      • EVGA GTX 1080 TI FTW3
      • Storage:
      • Samsung 970 Evo Plus 2TB + 970 Evo 2TB
      • Monitor:
      • Samsung C32HG70 + ACER 276U
      • Netzwerk:
      • Fritz Box 7490
      • Sound:
      • Sennheiser RS185
      • Netzteil:
      • Corsair HX850i
      • Betriebssystem:
      • Win 10 Pro 64 Bit
      • Sonstiges:
      • Corsair K95; Logitech G502 + Powerplay
      • Handy:
      • Huawei Mate 20 Pro

    Standard

    Zitat Zitat von The Professor Beitrag anzeigen
    Geht schon länger (könnte schwören), beim Taichi unter "chipset configuration" ganz unten irgendwas mit BIOS Switch LED oder so, schau mal nach. Mich hats rote Lämpchen auch gestört.



    Konnte ich jetzt nicht feststellen, verhält sich genau gleich bei mir, LLC3 Offset +20mV
    Ich finde das einfach... Entweder bin ich zu doof oder es ist nicht da... Installiert ist Version 3.1.

    Hier ein Bild:


    Gesendet von meinem Mate 10 Pro
    PC: Intel Core i7-8700k @5 GHz geköpft | Asus ROG Maximus XI Formula | 32 GB Corsair Dominator Platinum RGB 3400 MHz CL16 | EVGA GTX 1080 TI FTW3 @ 1949/5500 MHz, 1V | 2TB Samsung 970 Evo Plus + 2TB Samsung 970 Evo + 4TB Samsung 860 QVO | Corsair HX850i | Lian Li PC O11 Dynamic XL | Samsung C32HG70 + Acer 276U | Win 10 Pro 64bit

    Wakü: EK-CoolStream SE 360 | Watercool Mo-Ra 360 LT | EK ZMT 16/10mm | Aquacomputer Laing D5 PWM @5% | Iceman Cooler Top | Watercool Heatkiller AGB 150 | EK-FC1080 GTX Ti FTW3 - Nickel | Watercool HK 4 Pro HWLuxx Edition | Aquacomputer Quadro, Durchflusssensor, Temperatursensor | Lüfter: Noctua NF-A12x25 auf Radiatoren; Noctua NF-A14/S12A

  25. #20024
    Kapitän zur See Avatar von The Professor
    Registriert seit
    08.12.2012
    Beiträge
    3.512


    • Systeminfo
      • Motherboard:
      • ASUS Maximus XI Gene
      • CPU:
      • Intel i7 8086k@5GHz
      • Kühlung:
      • Noctua U12A
      • Gehäuse:
      • Fractal R6
      • RAM:
      • GSkill 32GB DDR4 4000C16
      • Grafik:
      • EVGA GTX1080Ti Black
      • Storage:
      • Samsung 960 Pro + 970 Evo
      • Monitor:
      • 2x27" WQHD Acer 144Hz IPS
      • Netzwerk:
      • 1Gigabit
      • Sound:
      • EVGA Nu Audio
      • Netzteil:
      • BQ P11 550W
      • Betriebssystem:
      • Windows 10

    Standard

    Ok dann kam das wirklich mit Version 3.20
    Da unten gibt es dann eine vierte Option
    Desktop: CPU: i7 8086K @ 5000MHz @ 1.128V @ Luft | MB: ASUS Maximus XI Gene | RAM: 32GB DDR4 G.Skill TridentZ 4000MHz CL19 @ CL16 + Subs | GRAFIK: EVGA GTX1080Ti SC Black Edition
    SOUND: EVGA NU AUDIO | NT: BeQuiet P11 550W | SSD:Samsung 960 Pro 512GB + 970 Evo 1TB

  26. #20025
    Vizeadmiral Avatar von Ralle86
    Registriert seit
    04.04.2009
    Ort
    Oldenburg (Oldb)
    Beiträge
    7.091


    • Systeminfo
      • Motherboard:
      • Asus ROG Maximus XI Formula
      • CPU:
      • Intel Core i7 8700k
      • Kühlung:
      • Custom Wakü
      • Gehäuse:
      • Lian Li PC O11 Dynamic XL
      • RAM:
      • 32 GB Corsair 3400 MHz CL16
      • Grafik:
      • EVGA GTX 1080 TI FTW3
      • Storage:
      • Samsung 970 Evo Plus 2TB + 970 Evo 2TB
      • Monitor:
      • Samsung C32HG70 + ACER 276U
      • Netzwerk:
      • Fritz Box 7490
      • Sound:
      • Sennheiser RS185
      • Netzteil:
      • Corsair HX850i
      • Betriebssystem:
      • Win 10 Pro 64 Bit
      • Sonstiges:
      • Corsair K95; Logitech G502 + Powerplay
      • Handy:
      • Huawei Mate 20 Pro

    Standard

    Zitat Zitat von The Professor Beitrag anzeigen
    Ok dann kam das wirklich mit Version 3.20
    Da unten gibt es dann eine vierte Option
    Danke dir, dann mach ich gleich mal das Update. Gibt es eine Möglichkeit, dass die Einstellungen alle erhalten bleiben? Hab keine Lust alles nochmal einzustellen

    Es gibt ja eine Möglichkeit die Einstellungen auf Stick zu exportieren, klappt die bei verschiedenen Versionen?

    Edit: Leider hat das speichern der Einstellungen nicht geklappt... Ich musste wieder alles von Hand einstellen, aber endlich ist die BIOS LED aus, die war echt penetrant ^^

    Gesendet von meinem Mate 10 Pro
    Geändert von Ralle86 (02.10.18 um 13:27 Uhr)
    PC: Intel Core i7-8700k @5 GHz geköpft | Asus ROG Maximus XI Formula | 32 GB Corsair Dominator Platinum RGB 3400 MHz CL16 | EVGA GTX 1080 TI FTW3 @ 1949/5500 MHz, 1V | 2TB Samsung 970 Evo Plus + 2TB Samsung 970 Evo + 4TB Samsung 860 QVO | Corsair HX850i | Lian Li PC O11 Dynamic XL | Samsung C32HG70 + Acer 276U | Win 10 Pro 64bit

    Wakü: EK-CoolStream SE 360 | Watercool Mo-Ra 360 LT | EK ZMT 16/10mm | Aquacomputer Laing D5 PWM @5% | Iceman Cooler Top | Watercool Heatkiller AGB 150 | EK-FC1080 GTX Ti FTW3 - Nickel | Watercool HK 4 Pro HWLuxx Edition | Aquacomputer Quadro, Durchflusssensor, Temperatursensor | Lüfter: Noctua NF-A12x25 auf Radiatoren; Noctua NF-A14/S12A


Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •