Seite 63 von 70 ErsteErste ... 13 53 59 60 61 62 63 64 65 66 67 ... LetzteLetzte
Ergebnis 1.551 bis 1.575 von 1749
  1. #1551
    Vizeadmiral
    Registriert seit
    09.09.2008
    Beiträge
    6.663


    • Systeminfo
      • Motherboard:
      • Gigabyte Z68MA-D2H-B3
      • CPU:
      • [email protected]
      • Kühlung:
      • Lukü
      • Gehäuse:
      • Thermaltake Soprano
      • RAM:
      • 16GB 1333Mhz
      • Grafik:
      • HD7850
      • Storage:
      • 256GB Crucial M4
      • Monitor:
      • Samsung 2433BW
      • Sound:
      • Sony Ta-E7B/Sony Ta-N7B +Infinity Regalboxen
      • Netzteil:
      • BQT E9 400W
      • Betriebssystem:
      • W7
      • Notebook:
      • tot
      • Handy:
      • Nexus 5

    Standard

    Mal ne blöde Anfänger Frage:

    Höherer Ramtakt (z.B. 3200Mhz vs 2133Mhz) erhöht ja auch die Leistungsaufnahme/Temperatur der CPU (soweit korrekt?). Unter z.B. Prime können das ja meine ich fix mal 15-30W sein?

    Liegt dann dieser Mehrverbrauch quasi immer unter Last an?

    Mein Problem ist halt folgendes:
    Kaum/keine Anwendung profitiert bei mir wirklich von höherem Ramtakt (nehme ich mal an), sobald eine Anwendung davon deutlich profitiert, ist mir der Mehrverbrauch egal. Aber bei allen anderen Anwendung die keinen hohen Ramdurchsatz benötigen, bin ich nicht bereit diese überflüssige CPU Last (Verbrauch, Temp) hinzunehmen.

    Wie ist das nun? Wirkt sich der höhere Takt unter Last quasi immer auf den Verbrauch aus, unabhängig davon wie bandbreitenlimitiert die Anwendung wirklich ist?
    Geändert von mastergamer (10.07.18 um 22:30 Uhr)
    "Solange der Prozessor nicht im hörbaren Bereich taktet ist alles okay. "

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #1552
    Bootsmann
    Registriert seit
    27.06.2007
    Ort
    Freilassing
    Beiträge
    715


    Standard

    Zitat Zitat von mastergamer Beitrag anzeigen
    Mal ne blöde Anfänger Frage:

    Höherer Ramtakt (z.B. 3200Mhz vs 2133Mhz) erhöht ja auch die Leistungsaufnahme/Temperatur der CPU (soweit korrekt?). Unter z.B. Prime können das ja meine ich fix mal 15-30W sein?

    Liegt dann dieser Mehrverbrauch quasi immer unter Last an?

    Mein Problem ist halt folgendes:
    Kaum/keine Anwendung profitiert bei mir wirklich von höherem Ramtakt (nehme ich mal an), sobald eine Anwendung davon deutlich profitiert, ist mir der Mehrverbrauch egal. Aber bei allen anderen Anwendung die keinen hohen Ramdurchsatz benötigen, bin ich nicht bereit diese überflüssige CPU Last (Verbrauch, Temp) hinzunehmen.

    Wie ist das nun? Wirkt sich der höhere Takt unter Last quasi immer auf den Verbrauch aus, unabhängig davon wie bandbreitenlimitiert die Anwendung wirklich ist?
    ich bin zwar auch ein bisserl noob, aber sobald du den ramtakt sowie die spannungen anhebst für den ram bzw. den IMC, sodann wird auch mehr strom verbraucht werden, unabhängig davon, wieviele speicherzugriffe tatsächlich stattfinden oder wie "voll" der ram ist, nat. wenn du Vollauslastung hast, werden noch paar watt dazukommen, aber ansonsten wird der grundverbrauch von oc ram sicher höher sein als eines standard rams, immerhin haben die rammodule ja keine so ausgefuchste stromsparfunktionen wie die modernen CPUs, und IMHO ist auch eine CPU, welche wirklich rechnet, nicht mit ramsteinen zu vergleichen, die einfach nur 0 und 1 "bereithalten".

  4. #1553
    Kapitän zur See Avatar von emissary42
    Registriert seit
    13.04.2006
    Ort
    Nehr'esham
    Beiträge
    33.161
    Themenstarter


    • Systeminfo
      • Motherboard:
      • ASUS Gigabyte MSI Sapphire Zotac
      • CPU:
      • AMD + Intel
      • Systemname:
      • Endlos-Baustelle
      • Kühlung:
      • Prolimatech Thermalright
      • Gehäuse:
      • Cubitek ICE (Versandschaden)
      • RAM:
      • G.SKILL + Corsair
      • Grafik:
      • AMD + Nvidia
      • Storage:
      • WD, Crucial
      • Monitor:
      • Eizo HP Lenovo Dell NEC
      • Netzwerk:
      • QSFP
      • Sound:
      • abit iDome
      • Netzteil:
      • 80plus Platinum Antec Kolink
      • Betriebssystem:
      • Win7 / Win8 / Win10
      • Sonstiges:
      • Natural Keyboard 4000 / Diamondback
      • Notebook:
      • HP Lenovo Acer
      • Photoequipment:
      • Canon EOS + Studio

    Standard

    Der Mehrverbrauch an der CPU kann unabhängig von der tatsächlichen Mehrleistung auch durch AUTO-Nebenspannungen (VCCSA/IO) künstlich höher als nötig ausfallen, aber das lässt sich manuell korrigieren.

  5. #1554
    Matrose
    Registriert seit
    10.07.2018
    Beiträge
    3


    Standard

    Hallo Freund. Ich wollte dich zwei Dinge fragen. Kannst du mir helfen?

    1- X470 GAMING PRO CARBON Ich denke an die Installation eines neuen Systems mit AC und Ryzen 2700x Prozessor.

    Welche RAMs kann ich mit diesem Motherboard und Prozessor bei 3200 MHz verwenden?

    Welche RAMs kann ich mit diesem Motherboard und Prozessor bei 3200 + MHz verwenden?


    welche RAMs sind mit diesem Motherboard und dem Ryzen 2700x Prozessor kompatibel?

    Welche anderen rgb RAM-Modelle kann ich in diesem System auf 3200 MHz und 3200+ MHz verwenden? oder nicht-rgb 3200 MHz und 3200 MHz + kompatible RAM-Modelle?

    Es ist besser, einen niedrigen CL-Wert für hohe MHz oder einen hohen CL-Wert, einen Hochfrequenz-MHz-Wert, zu haben.

    Beispielhaft ist CL 14 3200 MHz oder CL 17 3600 MHz? was besser funktioniert. Was meine Vorliebe sein sollte.

    2- Mit X470 Gaming PROCARBON AC und Ryzen 2700x


    GSKILL F4-3200C14D-16GTZRX G.SKILL Dreizack Z RGB DDR4-3200Mhz C14 16 GB (2x8 GB) DUAL (14-14-14-34) 1,35 V Speicher


    oder



    GSKILL 16GB (2X8GB) TRIDENT Z RGB LED DDR4 3600Mhz CL17 Dual Kit Ram F4-3600C17D-16GTZR


    Wenn ich G.Skill verwende, ist es den Betrag wert, den ich bezahle?

  6. #1555
    Ram-Mogul Avatar von even.de
    Registriert seit
    15.01.2005
    Ort
    Hannover
    Beiträge
    17.296


    • Systeminfo
      • Motherboard:
      • ASUS ROG Maximus X Apex
      • CPU:
      • i9 9900K @ 5.200 Mhz
      • Kühlung:
      • MO-RA Custom Loop
      • Gehäuse:
      • Lian Li PC-J60B - gedämmt
      • RAM:
      • 16GB Trident Z @ 4.300 C17
      • Grafik:
      • RTX 2080 Ti @ 2.070/8.000
      • Storage:
      • 960 EVO 1TB + 500GB / 11TB LAN-Server
      • Monitor:
      • ASUS ROG PG279Q
      • Netzwerk:
      • 500/50 Mbit/s IPv4
      • Sound:
      • aune X1s / AKG K712 Pro / Edifier R1280T
      • Netzteil:
      • be quiet! Dark Power Pro 650W

    Standard

    Zitat Zitat von chrizZztian Beitrag anzeigen


    Vielen Dank für die Hilfe!!!



    Die 4266 bekomm ich schonmal gebootet! ^^ Bei 4400 gibt es beim Anlernen zwar keine Reboots aber es bleibt dunkel.

    Jetzt mal schauen ob das ganze stabil ist und dann, ob ich die Lila Spannungen noch etwas senken kann bevor es ans Optimieren geht.
    Genau, erstmal schauen ob es mi den lockeren Subs stabil ist.

    Nicht mit der Spannung übertreiben, es reichen meist schon 1,40v für Stabiles Setting.

    Kannst natürlich jetzt mal probieren mit C18 alles zu booten. Es müssten auch C18-19-19-32 laufen. Danach dann an die Subs machen, wenn die primären schonmal stabil sind.

    Freut mich, dass es unter meiner Anleitung geklappt hat

  7. #1556
    Metalhead Avatar von chrizZztian
    Registriert seit
    12.09.2007
    Beiträge
    5.939


    • Systeminfo
      • Motherboard:
      • Asus Maximus X Code
      • CPU:
      • Intel 8086K @5,2GHz
      • Kühlung:
      • Wakü (Custom Loop)
      • Gehäuse:
      • Corsair Carbide Air 540
      • RAM:
      • G.Skill Trindet Z RGB @DDR4266
      • Grafik:
      • MSI GTX 1080 TI @2050/6000MHz
      • Storage:
      • Samsung 960 Evo 512GB
      • Monitor:
      • Asus ROG Swift PG348Q
      • Sound:
      • Beyerdynamic T90 & JDS Labs The Element
      • Netzteil:
      • Seasonic Prime 750
      • Betriebssystem:
      • Windows 10 x64

    Standard

    Und mich erst! ^^

    Hab gestern nach kurzem antesten Memtest dann einfach mal 1.25V / 1.275V IO/SA & 1.4V vDimm laufen lassen. Max Temp 59°C. Bei 210% hab ich leider ein Fehler bekommen. Da muss ich also erstmal noch etwas auf Stabilität testen.
    Geändert von chrizZztian (11.07.18 um 11:26 Uhr)
    Hardware: Intel 8086k @5,2GHz || MSI GTX 1080 TI @2050/6000MHz || Asus Maximus X Code || 32GB TridentZ RGB @DDR4266 || Samsung 960Evo 512GB || Seasonic Prime 750W
    Kühlung: Laing D5 || 360er & 280er Radi || CPU Watercool HK4 || GPU Watercool HK4

  8. #1557
    Ram-Mogul Avatar von even.de
    Registriert seit
    15.01.2005
    Ort
    Hannover
    Beiträge
    17.296


    • Systeminfo
      • Motherboard:
      • ASUS ROG Maximus X Apex
      • CPU:
      • i9 9900K @ 5.200 Mhz
      • Kühlung:
      • MO-RA Custom Loop
      • Gehäuse:
      • Lian Li PC-J60B - gedämmt
      • RAM:
      • 16GB Trident Z @ 4.300 C17
      • Grafik:
      • RTX 2080 Ti @ 2.070/8.000
      • Storage:
      • 960 EVO 1TB + 500GB / 11TB LAN-Server
      • Monitor:
      • ASUS ROG PG279Q
      • Netzwerk:
      • 500/50 Mbit/s IPv4
      • Sound:
      • aune X1s / AKG K712 Pro / Edifier R1280T
      • Netzteil:
      • be quiet! Dark Power Pro 650W

    Standard

    59°C bei den G.Skills ist auch derbe. Das wird das Problem sein denk ich.

    Meine bleiben ohne Lüfter direkt davor immer < 45°C ca. Geschlossenes Gehäuse.
    Lediglich die Lüfter im Deckel des Cases schaufeln mit 500 RPM drauf.

    Geändert von even.de (11.07.18 um 11:36 Uhr)

  9. #1558
    Metalhead Avatar von chrizZztian
    Registriert seit
    12.09.2007
    Beiträge
    5.939


    • Systeminfo
      • Motherboard:
      • Asus Maximus X Code
      • CPU:
      • Intel 8086K @5,2GHz
      • Kühlung:
      • Wakü (Custom Loop)
      • Gehäuse:
      • Corsair Carbide Air 540
      • RAM:
      • G.Skill Trindet Z RGB @DDR4266
      • Grafik:
      • MSI GTX 1080 TI @2050/6000MHz
      • Storage:
      • Samsung 960 Evo 512GB
      • Monitor:
      • Asus ROG Swift PG348Q
      • Sound:
      • Beyerdynamic T90 &amp; JDS Labs The Element
      • Netzteil:
      • Seasonic Prime 750
      • Betriebssystem:
      • Windows 10 x64

    Standard

    Okay das ist schon ein Unterschied. ^^

    Wenn ich das so sehe, bin ich mir gerade gar nicht mehr sicher wie rum ich die Lüfter in meinem "Deckel Radi" verbaut habe. Eigentlich sitzt ein paar cm über den Rams nämlich ein Lüfter. Eventuell hab ich beim letzten Umbau & Wartung aus versehen falsch montiert. Muss ich heute Abend direkt mal checken. Dann hat sich das Problem mit ein bisschen Glück vielleicht schon erledigt.
    Hardware: Intel 8086k @5,2GHz || MSI GTX 1080 TI @2050/6000MHz || Asus Maximus X Code || 32GB TridentZ RGB @DDR4266 || Samsung 960Evo 512GB || Seasonic Prime 750W
    Kühlung: Laing D5 || 360er & 280er Radi || CPU Watercool HK4 || GPU Watercool HK4

  10. #1559
    Ram-Mogul Avatar von even.de
    Registriert seit
    15.01.2005
    Ort
    Hannover
    Beiträge
    17.296


    • Systeminfo
      • Motherboard:
      • ASUS ROG Maximus X Apex
      • CPU:
      • i9 9900K @ 5.200 Mhz
      • Kühlung:
      • MO-RA Custom Loop
      • Gehäuse:
      • Lian Li PC-J60B - gedämmt
      • RAM:
      • 16GB Trident Z @ 4.300 C17
      • Grafik:
      • RTX 2080 Ti @ 2.070/8.000
      • Storage:
      • 960 EVO 1TB + 500GB / 11TB LAN-Server
      • Monitor:
      • ASUS ROG PG279Q
      • Netzwerk:
      • 500/50 Mbit/s IPv4
      • Sound:
      • aune X1s / AKG K712 Pro / Edifier R1280T
      • Netzteil:
      • be quiet! Dark Power Pro 650W

    Standard

    Ich denke wenn oberhalb von 200% MemTest die Fehler kommen wird es die Temperatur sein.

  11. #1560
    Fregattenkapitän Avatar von shaderfetischGTxXx
    Registriert seit
    13.02.2018
    Beiträge
    2.793


    Standard

    Woran liegt das wenn die GSkill software sich entweder zurücksetzt oder nur crasht und nicht aufgeht? Liegt es an iCUE? Ich befüchte fast mir CorsairRAM kaufen zu müssen. Das RGB ist eine Katastrophe, Grafikkarte, RAM und Board lassen sich nicht syncen.
    Magenta Hybrid S @4 - 16 / 2 - 4 MBit 40 €/m danke merkel![/SIZE][/CENTER]

  12. #1561
    Kapitän zur See Avatar von emissary42
    Registriert seit
    13.04.2006
    Ort
    Nehr'esham
    Beiträge
    33.161
    Themenstarter


    • Systeminfo
      • Motherboard:
      • ASUS Gigabyte MSI Sapphire Zotac
      • CPU:
      • AMD + Intel
      • Systemname:
      • Endlos-Baustelle
      • Kühlung:
      • Prolimatech Thermalright
      • Gehäuse:
      • Cubitek ICE (Versandschaden)
      • RAM:
      • G.SKILL + Corsair
      • Grafik:
      • AMD + Nvidia
      • Storage:
      • WD, Crucial
      • Monitor:
      • Eizo HP Lenovo Dell NEC
      • Netzwerk:
      • QSFP
      • Sound:
      • abit iDome
      • Netzteil:
      • 80plus Platinum Antec Kolink
      • Betriebssystem:
      • Win7 / Win8 / Win10
      • Sonstiges:
      • Natural Keyboard 4000 / Diamondback
      • Notebook:
      • HP Lenovo Acer
      • Photoequipment:
      • Canon EOS + Studio

    Standard

    Wenn der Zugriff auf den SMBus blockiert ist, kann es zu solchen Abstürzen kommen. Lässt sich relativ leicht testen, einfach testweise iCue deaktivieren. Wenn du RAM, MB und GPU syncen willst, musst du allerdings nicht Trident Z RGB Control verwenden, sondern die MB-Software für dein Board. Also bei einem ASUS Modell Aura. Dann brauchst du die G.SKILL Software überhaupt nicht. Das Zugriffsproblem von iCue bleibt aber trotzdem bestehen, aber vielleicht löst Corsair das ja noch.

  13. #1562
    bc
    bc ist offline
    Oberbootsmann Avatar von bc
    Registriert seit
    22.12.2004
    Beiträge
    921


    Standard

    Zitat Zitat von mastergamer Beitrag anzeigen
    Mal ne blöde Anfänger Frage:

    Höherer Ramtakt (z.B. 3200Mhz vs 2133Mhz) erhöht ja auch die Leistungsaufnahme/Temperatur der CPU (soweit korrekt?). Unter z.B. Prime können das ja meine ich fix mal 15-30W sein?

    Liegt dann dieser Mehrverbrauch quasi immer unter Last an?

    Mein Problem ist halt folgendes:
    Kaum/keine Anwendung profitiert bei mir wirklich von höherem Ramtakt (nehme ich mal an), sobald eine Anwendung davon deutlich profitiert, ist mir der Mehrverbrauch egal. Aber bei allen anderen Anwendung die keinen hohen Ramdurchsatz benötigen, bin ich nicht bereit diese überflüssige CPU Last (Verbrauch, Temp) hinzunehmen.

    Wie ist das nun? Wirkt sich der höhere Takt unter Last quasi immer auf den Verbrauch aus, unabhängig davon wie bandbreitenlimitiert die Anwendung wirklich ist?
    Die Einstellungen an sekundären Timings bzw tREFI haben eine starke Auswirkung auf den Verbrauch. Bei mir macht das mal bei selbem Takt zw 10 und 15W aus (Anzeige CPU Package Power). Was ich versuche zu finden ist ein guter Mittelweg, denn alles bis zur "Kotzgrenze" einzustellen mag zwar in einigen Benches und Screens ganz toll sein, aber in vielen Anwendungen/Spielen kommt davon fast nichts an :/

  14. #1563
    Metalhead Avatar von chrizZztian
    Registriert seit
    12.09.2007
    Beiträge
    5.939


    • Systeminfo
      • Motherboard:
      • Asus Maximus X Code
      • CPU:
      • Intel 8086K @5,2GHz
      • Kühlung:
      • Wakü (Custom Loop)
      • Gehäuse:
      • Corsair Carbide Air 540
      • RAM:
      • G.Skill Trindet Z RGB @DDR4266
      • Grafik:
      • MSI GTX 1080 TI @2050/6000MHz
      • Storage:
      • Samsung 960 Evo 512GB
      • Monitor:
      • Asus ROG Swift PG348Q
      • Sound:
      • Beyerdynamic T90 &amp; JDS Labs The Element
      • Netzteil:
      • Seasonic Prime 750
      • Betriebssystem:
      • Windows 10 x64

    Standard

    Die gute Nachricht: Mit gedrehtem Radi-Lüfter sind es nur noch 53°C, also immerhin 6K Temperaturunterschied. ^^
    Die schlechte Nachricht: Um den anderen Lüfter auch noch zu drehen muss ich doch tatsächlich das MB ausbauen... -.- Hardtubes ftw.

    Dafür hatte ich gestern trotzdem erstmal kein Post und musste kurz zwischen 4000 & 4266 hin und her wechseln. Ich hoffe das war eine Ausnahme. vDimm von 1.4V (Anliegend dann 1.392V) hat aber anscheinend auch für die Stabilität noch nicht ganz ausgereicht. Ab Morgen hab ich wieder was mehr Zeit zum testen.
    Geändert von chrizZztian (12.07.18 um 08:37 Uhr)
    Hardware: Intel 8086k @5,2GHz || MSI GTX 1080 TI @2050/6000MHz || Asus Maximus X Code || 32GB TridentZ RGB @DDR4266 || Samsung 960Evo 512GB || Seasonic Prime 750W
    Kühlung: Laing D5 || 360er & 280er Radi || CPU Watercool HK4 || GPU Watercool HK4

  15. #1564
    Hauptgefreiter
    Registriert seit
    13.06.2018
    Ort
    BaWü
    Beiträge
    212


    • Systeminfo
      • Motherboard:
      • Maximus X Hero
      • CPU:
      • 8086K
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Enthoo Primo
      • RAM:
      • G.Skill 16gb 3600 CL16
      • Grafik:
      • MSI 1080 TI Armor
      • Storage:
      • 850 EVO 500gb, 2TB WD Green
      • Monitor:
      • AOC AG271QG Gsync
      • Netzwerk:
      • Intel
      • Sound:
      • Asus Xonar U7
      • Netzteil:
      • Be Quiet Dark Power Pro 11
      • Betriebssystem:
      • Win 10 Pro
      • Handy:
      • Galaxy S7

    Standard

    Ich habe mal ne frage, hat jemand erfahrungen mit Ram Kühlern wie dem Corsair Dominator Airflow Platinum? Wieviel bringt so ein teil bei den Temps? Die Lüfter von dem Teil sind ja PWM gesteuert und man könnte sie auch runter regeln falls sie bei voller Power zu laut wären.

  16. #1565
    Obergefreiter
    Registriert seit
    07.03.2017
    Beiträge
    71


    • Systeminfo
      • Sound:
      • Soundblaster ZxR + DT 1770 Pro

    Standard

    Ich habe zwar nicht exakt den Kühler, aber bei mir hat es ca. 10°C gebracht.

  17. #1566
    Hauptgefreiter
    Registriert seit
    13.06.2018
    Ort
    BaWü
    Beiträge
    212


    • Systeminfo
      • Motherboard:
      • Maximus X Hero
      • CPU:
      • 8086K
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Enthoo Primo
      • RAM:
      • G.Skill 16gb 3600 CL16
      • Grafik:
      • MSI 1080 TI Armor
      • Storage:
      • 850 EVO 500gb, 2TB WD Green
      • Monitor:
      • AOC AG271QG Gsync
      • Netzwerk:
      • Intel
      • Sound:
      • Asus Xonar U7
      • Netzteil:
      • Be Quiet Dark Power Pro 11
      • Betriebssystem:
      • Win 10 Pro
      • Handy:
      • Galaxy S7

    Standard

    Welchen hast du denn? Und ist er sehr laut?

    Edit* was haltet ihr eigentlich von Ram Wasserkühlung? Einige meinen ja, es sei schwachsin. Aber wenn ich hier so lese, ist oft die Temperatur ein Problem beim Ram OC.
    Geändert von Predator2k (12.07.18 um 21:33 Uhr)

  18. #1567
    Kapitän zur See Avatar von emissary42
    Registriert seit
    13.04.2006
    Ort
    Nehr'esham
    Beiträge
    33.161
    Themenstarter


    • Systeminfo
      • Motherboard:
      • ASUS Gigabyte MSI Sapphire Zotac
      • CPU:
      • AMD + Intel
      • Systemname:
      • Endlos-Baustelle
      • Kühlung:
      • Prolimatech Thermalright
      • Gehäuse:
      • Cubitek ICE (Versandschaden)
      • RAM:
      • G.SKILL + Corsair
      • Grafik:
      • AMD + Nvidia
      • Storage:
      • WD, Crucial
      • Monitor:
      • Eizo HP Lenovo Dell NEC
      • Netzwerk:
      • QSFP
      • Sound:
      • abit iDome
      • Netzteil:
      • 80plus Platinum Antec Kolink
      • Betriebssystem:
      • Win7 / Win8 / Win10
      • Sonstiges:
      • Natural Keyboard 4000 / Diamondback
      • Notebook:
      • HP Lenovo Acer
      • Photoequipment:
      • Canon EOS + Studio

    Standard

    Ich verwende zum Benchen hin und wieder einen solchen Speicherkühler, wenn dir aber die Lautstärke wichtig ist, würde ich eher zu einem 120er/140er Gehäuselüfter über den RAMs im Deckel raten. So richtig leise schaufeln die kleinen 40er nämlich kaum noch Luft und außerdem behindert der Speicherkühler möglicherweise den allgemeinen Luftstrom im Gehäuse.

  19. #1568
    Hauptgefreiter
    Registriert seit
    13.06.2018
    Ort
    BaWü
    Beiträge
    212


    • Systeminfo
      • Motherboard:
      • Maximus X Hero
      • CPU:
      • 8086K
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Enthoo Primo
      • RAM:
      • G.Skill 16gb 3600 CL16
      • Grafik:
      • MSI 1080 TI Armor
      • Storage:
      • 850 EVO 500gb, 2TB WD Green
      • Monitor:
      • AOC AG271QG Gsync
      • Netzwerk:
      • Intel
      • Sound:
      • Asus Xonar U7
      • Netzteil:
      • Be Quiet Dark Power Pro 11
      • Betriebssystem:
      • Win 10 Pro
      • Handy:
      • Galaxy S7

    Standard

    Zitat Zitat von emissary42 Beitrag anzeigen
    Ich verwende zum Benchen hin und wieder einen solchen Speicherkühler, wenn dir aber die Lautstärke wichtig ist, würde ich eher zu einem 120er/140er Gehäuselüfter über den RAMs im Deckel raten. So richtig leise schaufeln die kleinen 40er nämlich kaum noch Luft und außerdem behindert der Speicherkühler möglicherweise den allgemeinen Luftstrom im Gehäuse.
    Ich habe im Enthoo Primo oben im Gehäuse, ein 420er Radi der Frischluft nach innen Bläst. Aber scheinbar erreicht der Luftstrom den Ram irgendwie nicht, weil egal ob Lüfter @600RPM oder @1000RPM, es sich auf die RAM Temp nicht auswirkt. Wenn überhaupt Minimal, 1-2° vielleicht.
    Geändert von Predator2k (12.07.18 um 21:56 Uhr)

  20. #1569
    Metalhead Avatar von chrizZztian
    Registriert seit
    12.09.2007
    Beiträge
    5.939


    • Systeminfo
      • Motherboard:
      • Asus Maximus X Code
      • CPU:
      • Intel 8086K @5,2GHz
      • Kühlung:
      • Wakü (Custom Loop)
      • Gehäuse:
      • Corsair Carbide Air 540
      • RAM:
      • G.Skill Trindet Z RGB @DDR4266
      • Grafik:
      • MSI GTX 1080 TI @2050/6000MHz
      • Storage:
      • Samsung 960 Evo 512GB
      • Monitor:
      • Asus ROG Swift PG348Q
      • Sound:
      • Beyerdynamic T90 &amp; JDS Labs The Element
      • Netzteil:
      • Seasonic Prime 750
      • Betriebssystem:
      • Windows 10 x64

    Standard

    Sooo... Primaries ausgelotet, die restlichen Subs hab ich heute schrittweise nur grob eingestellt / abgeschätzt. (Basierend auf ein paar meiner DDR4000 Tests, Screens von even und dem 2133er / 3600er XMP Profil als Vergleich). Jetzt erstmal auf Praxistauglichkeit überprüfen bevor es ans Feintuning geht. ^^




    Und hier einmal 2133, 3600 XMP und die aktuellen 4266 Timings im Vergleich. Irgendwelche Empfehlungen wo es besonders sinnig wäre noch etwas zu testen? Ich denke als nächstes steht erstmal noch tRFC auf dem Programm und danach ggf. noch die "zweistellige" tertiär Gruppe...


    Achja aktuell - 1.25V / 1.275V - IO / SA und 1.42V vDIMM.
    Geändert von chrizZztian (13.07.18 um 23:08 Uhr)
    Hardware: Intel 8086k @5,2GHz || MSI GTX 1080 TI @2050/6000MHz || Asus Maximus X Code || 32GB TridentZ RGB @DDR4266 || Samsung 960Evo 512GB || Seasonic Prime 750W
    Kühlung: Laing D5 || 360er & 280er Radi || CPU Watercool HK4 || GPU Watercool HK4

  21. #1570
    Kapitän zur See Avatar von meynhamburg
    Registriert seit
    15.05.2008
    Ort
    Hamburg
    Beiträge
    3.465


    • Systeminfo
      • Motherboard:
      • Maximus X Hero
      • CPU:
      • [email protected],[email protected],328vCore
      • Systemname:
      • meynhamburg
      • Kühlung:
      • ST30XFlow360 + G-Changer240
      • Gehäuse:
      • Cosmos II mit Glastür
      • RAM:
      • [email protected]
      • Grafik:
      • AsusGTX1080TI Poseidon2G/[email protected]
      • Storage:
      • 2xSamsung960evo Raid0 + WD-RED 10TB
      • Monitor:
      • Samsung UE55J7590T
      • Netzwerk:
      • TP-LINK
      • Sound:
      • Nvidia HDMI
      • Netzteil:
      • Seasonic Prime Ultra 650W
      • Betriebssystem:
      • Windows 10 64Bit Home
      • Sonstiges:
      • M720 Triatlon + Wireless Illuminated
      • Notebook:
      • Samsung Note Pro 12.2
      • Photoequipment:
      • Sony RX10
      • Handy:
      • Huawei Mate 10 Pro

    Standard

    Bis auf die Latenz sieht das für mich sehr gut aus.


  22. #1571
    Metalhead Avatar von chrizZztian
    Registriert seit
    12.09.2007
    Beiträge
    5.939


    • Systeminfo
      • Motherboard:
      • Asus Maximus X Code
      • CPU:
      • Intel 8086K @5,2GHz
      • Kühlung:
      • Wakü (Custom Loop)
      • Gehäuse:
      • Corsair Carbide Air 540
      • RAM:
      • G.Skill Trindet Z RGB @DDR4266
      • Grafik:
      • MSI GTX 1080 TI @2050/6000MHz
      • Storage:
      • Samsung 960 Evo 512GB
      • Monitor:
      • Asus ROG Swift PG348Q
      • Sound:
      • Beyerdynamic T90 &amp; JDS Labs The Element
      • Netzteil:
      • Seasonic Prime 750
      • Betriebssystem:
      • Windows 10 x64

    Standard

    Mit den Settings habe ich nun allerdings geringfügige Coldboot Probleme. Hat noch gestartet war aber kurz vor knapp und hat demnach ewig gedauert. Wie kann man denn da entgegen wirken?

    Meinem Verständnis nach könnte FastBoot wieder zu aktivieren und damit die Anlernphase zu überspringen funktionieren oder? Ansonsten die vDimm hoch und dafür die Eventual vDimm setzen?
    Geändert von chrizZztian (14.07.18 um 10:15 Uhr)
    Hardware: Intel 8086k @5,2GHz || MSI GTX 1080 TI @2050/6000MHz || Asus Maximus X Code || 32GB TridentZ RGB @DDR4266 || Samsung 960Evo 512GB || Seasonic Prime 750W
    Kühlung: Laing D5 || 360er & 280er Radi || CPU Watercool HK4 || GPU Watercool HK4

  23. #1572
    Ram-Mogul Avatar von even.de
    Registriert seit
    15.01.2005
    Ort
    Hannover
    Beiträge
    17.296


    • Systeminfo
      • Motherboard:
      • ASUS ROG Maximus X Apex
      • CPU:
      • i9 9900K @ 5.200 Mhz
      • Kühlung:
      • MO-RA Custom Loop
      • Gehäuse:
      • Lian Li PC-J60B - gedämmt
      • RAM:
      • 16GB Trident Z @ 4.300 C17
      • Grafik:
      • RTX 2080 Ti @ 2.070/8.000
      • Storage:
      • 960 EVO 1TB + 500GB / 11TB LAN-Server
      • Monitor:
      • ASUS ROG PG279Q
      • Netzwerk:
      • 500/50 Mbit/s IPv4
      • Sound:
      • aune X1s / AKG K712 Pro / Edifier R1280T
      • Netzteil:
      • be quiet! Dark Power Pro 650W

    Standard

    MRC Fastboot aktivieren wenn alle Timings fixiert sind.

  24. #1573
    Admiral Avatar von DonGeilo
    Registriert seit
    05.11.2005
    Ort
    Hamburg
    Beiträge
    11.629


    • Systeminfo
      • Motherboard:
      • ASUS ROG Crosshair VI Hero
      • CPU:
      • AMD Ryzen 7 2700X
      • Systemname:
      • Prinzessin Sophia
      • Kühlung:
      • CPU + GPU @H2O
      • Gehäuse:
      • CaseLabs Mercury S8S
      • RAM:
      • 2x8 GB G.Skill Trident Z RGB
      • Grafik:
      • nVidia 1080TI FE + Aquagratix
      • Storage:
      • 1x NVME, 2x AHCI jeweils ca. 500GB SSD
      • Monitor:
      • 1x ASUS MG279Q + 1x Dell U2412M
      • Netzwerk:
      • Intel OnBoard
      • Sound:
      • Asus Xonar Essence STX + Beyerdynamic DT 990
      • Netzteil:
      • Sea Sonic Platinum Series 660W
      • Betriebssystem:
      • Win 10 Prof. x64
      • Notebook:
      • Dell XPS12, i7-4500U, 8GB Ram, 256SSD
      • Photoequipment:
      • Nikon Coolpix P510
      • Handy:
      • Nokia 8 DualSim

    Standard

    Habe probleme mit der RGB Beleuchtung und meinem Asus Board, welche Software nutzt ihr? Asus oder GSkill und vorallem welche version? Habe 10629 und 10617 getestet aber ständig werden die Ram entweder in der Aura Software garnicht angezeigt oder es wird nur einer Gesynced.

    | | Verkaufe: Wakü stuff
    1337 mal bearbeitet, zuletzt am 32.13.2599 13:61 durch %username%.

  25. #1574
    Bootsmann
    Registriert seit
    02.04.2009
    Beiträge
    681


    • Systeminfo
      • Motherboard:
      • Asus Z390 Hero
      • CPU:
      • 8700K @ 5,4Ghz @1,35v
      • Kühlung:
      • Custom Wakü
      • RAM:
      • 32GB G.Skill RGB 4266 CL18
      • Grafik:
      • Titan X Pascal @ 2,0 Ghz
      • Storage:
      • Qnap 509
      • Monitor:
      • Philips 40 Zoll 4K
      • Betriebssystem:
      • W10 64bit

    Standard

    So schaut es jetzt bei mir aus. Mal mit neben Spannungen.



    Hätte nie gedacht das der Ram so läuft.
    Verkaufe: Asus Rampage 2 Extream Inkl. CPU und Ram bei Interesse einfach eine Nachricht schreiben.
    Verkaufe: 32GB Corsair Quadchannel Ram CL16

  26. #1575
    Metalhead Avatar von chrizZztian
    Registriert seit
    12.09.2007
    Beiträge
    5.939


    • Systeminfo
      • Motherboard:
      • Asus Maximus X Code
      • CPU:
      • Intel 8086K @5,2GHz
      • Kühlung:
      • Wakü (Custom Loop)
      • Gehäuse:
      • Corsair Carbide Air 540
      • RAM:
      • G.Skill Trindet Z RGB @DDR4266
      • Grafik:
      • MSI GTX 1080 TI @2050/6000MHz
      • Storage:
      • Samsung 960 Evo 512GB
      • Monitor:
      • Asus ROG Swift PG348Q
      • Sound:
      • Beyerdynamic T90 &amp; JDS Labs The Element
      • Netzteil:
      • Seasonic Prime 750
      • Betriebssystem:
      • Windows 10 x64

    Standard

    Nicht schlecht! Alle über 60GB/s und <40ns. Ich würde sagen ziel erreicht! ^^

    Was beeinflusst abseits von den primaries noch die Latency?

    @Don: Ich hatte letztens auch Probleme mit der Asus Software. Zunächst wurden plötzlich nur noch 2 / 4 Riegel angesteuert, die anderen liefen im Regenbogen. Als ich die Asus SW neu installiert habe wurden die Rams gar nicht mehr gefunden. Alles mögliche ausprobiert, verschiedene Asus Versionen inkl. SPD Write Aktivierung im Bios (obwohl nur bei X99 notwendig), Thaiphoon CRC check. Im Endeffekt hab ich dann die Asus Software + Ordner Lightning Service gelöscht, CCleaner, Reboots etc. und daraufhin die G.Skill SW installiert. Da wurden die Rams erkannt. Danach wieder die Asus SW installiert und dort sind sie dann auch tatsächlich wieder aufgetaucht und funktionieren seitdem wie gewollt.
    Geändert von chrizZztian (14.07.18 um 21:07 Uhr)
    Hardware: Intel 8086k @5,2GHz || MSI GTX 1080 TI @2050/6000MHz || Asus Maximus X Code || 32GB TridentZ RGB @DDR4266 || Samsung 960Evo 512GB || Seasonic Prime 750W
    Kühlung: Laing D5 || 360er & 280er Radi || CPU Watercool HK4 || GPU Watercool HK4

Seite 63 von 70 ErsteErste ... 13 53 59 60 61 62 63 64 65 66 67 ... LetzteLetzte

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •