> > > > Asus AT5IONT-I: Atom-Mainboard mit Power

Asus AT5IONT-I: Atom-Mainboard mit Power

Veröffentlicht am: von
asusMit dem AT5IONT-I will ASUS den Atom-Markt in Sachen Mainboards aufmischen. Das ITX-Board soll laut Hersteller eines der besten auf dem Markt sein. Ausgestattet mit einem D525-Dual-Core-Atom (2 x 1,8 GHz), zwei DDR3-Speicherslots und einer massiven Passivkühlung soll es nicht nur für die einfache Textverarbeitung herhalten. Ein PCIe-x4-Slot sorgt für die nötigen Erweiterungen, je zwei USB-3.0 und -2.0-Schnittstellen sind schon an Bord. Ebenso wie ein eSATA-Port und WLAN nach n-Standard. Für die nötige Grafikpower soll die ION-2-Plattform mit 512-MB-Grafikspeicher sorgen, das Bild wird wahlweise über DVI oder HDMI ausgegeben. Diese Werte sowie die TDP von 13 Watt machen das Board gerade für HTPCs interessant, der angesetzte Preis von 140 Euro ist jedoch recht happig.

Weiterführende Links:

Social Links

Kommentare (29)

#20
Registriert seit: 17.02.2008

Matrose
Beiträge: 31
Jo, hab die neusten Treiber drauf.

Ich weiss ja nicht, ob es daran liegt, dass der sch**ss Intel Chipsatz zu wenig Leistung bringt....

*EDIT*
Habe meinem Verkäufer geschrieben. Das einzige, was die sagten, ist, dass ich doch mit ASUS kontakt aufnehmen soll, was ich nun auch getan habe.

*EDIT2*
So, habe nun ne Antwort von ASUS erhalten, die mir auch nicht weiterhilft. Sie haben in ihrem Testsystem das gleiche MB (logischerweise) und den baugleichen Ram verbaut. Als Blu-Ray Laufwerk kam bei denen ein ASUS BC-1205PT (wen wunderts) und statt Windows 7 32bit kam Windows 7 64bit zum Einsatz.
Fazit von ASUS: bei uns ist kein ruckeln feststellbar... -.-
#21
Registriert seit: 17.02.2008

Matrose
Beiträge: 31
So, es sieht doch nicht ganz so düster aus. Anscheinend ist die HDD irgendwie beschädigt, so dass ich nur auf eine durchschnittliche Rate von max. 29MB/s bei ner Blu-ray komme...

Auch HD Tune hat gezeigt, dass die Rate teilweise auf unter 20MB/s einbricht..
#22
Registriert seit: 24.10.2010

Matrose
Beiträge: 0
Hoffe, dass noch jemand diesen Thread liest. Habe auch dieses Mainboard und massive Probleme mit MKV\'s, sprich, alle Ruckeln. Habe schon jegliche Versionen von Treibern probiert ohne das Problem lösen zu können.

@sToRmInG: War bei dir nur das Problem die HDD? Bei einem MKV wirst du ja selten 20MB/s von der HDD brauchen. Vielleicht könntest du mal das MKV Demo Video abspielen und mir sagen, ob das bei dir 100% flüssig läuft!? Dann wüsste ich zumindest ob es ein Problem ist das andere auch haben oder ob das wirklich nur meine Konfig ist.

http://www.techpowerup.com/downloads/530/HD-DVD_Demo_1080p_VC-1_DDPlus_5.1.html

Vielen Dank
#23
Registriert seit: 16.01.2007

Obergefreiter
Beiträge: 78
Also ich habe auch massive Probleme mit der Temperatur des Boards. Unter Windows ist es mit unter Last schon 2 mal abgeschmiert, quittiert mit der Meldung "CPU Overtemperature" beim Neustart. Auch so hat es irgendwie ne Macke. Wenn ich es vom Stromnetz nehme, vergisst es jedes mal die Systemzeit.

@TonyMontana: Welches Linux nutzt du wenn ich fragen darf?

mfg
#24
Registriert seit: 22.08.2010

Matrose
Beiträge: 2
Hallo, bei mir gibt es keine Probleme mit der Temperatur! Ich benutze das Gehäuse NOAH CRS3988B80, seitlich arbeitet ein Lüfter, der für genug Kühlung sorgt. Zu MKV Container kann ich nur sagen, jetzt gehts! Neuster Sharky Codec http://shark007.net/ - Windows 764bit - MediaPlayerHomeCinema http://www.computerbase.de/downloads/audio-und-video/media-player-classic-home-cinema/ Codec und Player nach dieser Anleitung http://funrecycler.com/2009/09/15/dxva-aktivieren-gpu-videobeschleunigung/ eingestellt.Zum Testen habe ich den Film Home in deutsch auf http://www.rotestahlsau.com/ gedownloadet. Das MB hat das neuste Bios drauf 316 und 2GBRam

Grüße
Ritterfeld
#25
Registriert seit: 22.08.2010

Matrose
Beiträge: 2
Linux Mint 10 is Cool!
#26
Registriert seit: 22.08.2010

Matrose
Beiträge: 2
@winfler01
NVIDIA Treiber 260.99 WHQL
#27
Registriert seit: 06.10.2008

Flottillenadmiral
Beiträge: 4273
Geht das bei euch unter Win7 ?
#28
Registriert seit: 22.06.2010
Würzburg
Matrose
Beiträge: 3
Zitat Boy2006;15752662
Geht das bei euch unter Win7 ?


Ja, läuft anstandslos.

Habe das Board seit zwei Tagen und bin dabei mir ein Multiboot-System einzurichten...
- Windows 7
- AROS
- Linux Mint

Die Leistung ist erwartungsgemäß voll ausreichend. Klasse Board! :drool:
#29
Registriert seit: 01.01.1970


Beiträge:
Hab mir das aktuellste Bios (502) draufgemacht, aber nun hab ich das Problem, dass sich das Board nicht mehr ausschalten lässt. Weder über den Power-Taster, noch über das OS.

Jemand eine Idee?
Um Kommentare schreiben zu können, musst Du eingeloggt sein!

Das könnte Sie auch interessieren:

  • Gigabyte Z390 AORUS Master im Test - Oberklasse trifft hervorragende Effizienz

    Logo von IMAGES/STORIES/2017/GIGABYTE_Z390_AORUS_MASTER_005_LOGO

    Es geht nun in die dritte Runde der neuen Z390-Mainboards. Mit dem MSI MEG Z390 Godlike und dem ASUS ROG Maximus XI Formula haben wir den Anfang gemacht. Aber auch Gigabyte hat einige Z390-Mainboards vorgestellt, von denen derzeit das Z390 AORUS Master das Flaggschiff darstellt. Ob es diese... [mehr]

  • ASRock Z390 Taichi im Test - Verbesserte Energie-Effizienz dank besserem...

    Logo von IMAGES/STORIES/2017/ASROCK_Z390_TAICHI_004_LOGO

    Ausgehend von den vier renommierten Mainboard-Herstellern fehlt schließlich noch ASRock. Und so setzen wir unsere Z390-Reise mit einem Modell von ASRock fort. Ein Modell, dessen Vorgänger aus dem letzten Jahr ein wahres Vergnügen für die Overclocker darstellte. Die Rede ist vom ASRock Z370... [mehr]

  • Mainboard-FAQ: Was man über Mainboards wissen sollte

    Logo von IMAGES/STORIES/2017/MSI_MEG_Z390_GODLIKE_005_LOGO

    In Kooperation mit MSI Gerade Neueinsteiger im Hardware-Bereich sind anfangs mit den gesamten Fachbegriffen zum Thema "Mainboard" leicht überfordert. Aus diesem Grund wurde die Mainboard-FAQ ins Leben gerufen, um den Interessierten einen tieferen und leicht verständlichen Überblick über das... [mehr]

  • ASUS ROG Maximus XI Hero (Wi-Fi) im Test

    Logo von IMAGES/STORIES/2017/ASUS_ROG_MAXIMUS_XI_HERO_004_LOGO

    Mit dem ASUS ROG Maximus XI Formula haben wir bereits ein Oberklasse-Modell der elften Maximus-Serie auf Herz und Nieren untersucht. Doch ASUS bietet mit dem ROG Maximus XI Hero einen ebenfalls interessanten LGA1151v2-Unterbau an, den wir genauer untersucht haben. Wie gut eine der... [mehr]

  • der8auer: Port80-Debug-LED-Anzeige zum Nachrüsten vorgestellt

    Logo von IMAGES/STORIES/2017/DERBAUER_80PORT_DEBUG_LED_LOGO

    Roman Hartung alias der8auer ist für seine Kreativität im CPU- und Mainboard-Segment bekannt und hat ein neues Produkt am heutigen Mittwoch vorgestellt und veröffentlicht. Es handelt sich um eine nachrüstbare Debug-LED für Mainboards, die nicht schon von Werk aus eine zur Verfügung stellen.... [mehr]

  • Gigabyte stattet das Z390 AORUS Xtreme Waterforce mit Wasserblock aus

    Logo von IMAGES/STORIES/2017/GIGABYTE_LOGO

    Gigabyte hat mit dem Z390 AORUS Xtreme Waterforce ein neues Mainboard angekündigt, das bereits mit einem montierten Wasserkühler daherkommt. Dieser soll sowohl den Z390-Chipsatz, die Spannungswandler für CPU und RAM sowie den Prozessor selbst bei einer niedrigen Temperatur halten.  Laut... [mehr]