Seite 1 von 57 1 2 3 4 5 11 51 ... LetzteLetzte
Ergebnis 1 bis 25 von 1410
  1. #1
    Admiral Avatar von joinski
    Registriert seit
    15.12.2005
    Ort
    Hamburg
    Beiträge
    8.716


    • Systeminfo
      • Motherboard:
      • Asrock B85M-ITX
      • CPU:
      • i7-4770
      • Kühlung:
      • Scythe Orochi (passiv)
      • Gehäuse:
      • Lian Li PC-Q11B
      • RAM:
      • 2x4GB DDR3-1600
      • Grafik:
      • Sapphire Ultimate HD 7750
      • Monitor:
      • Benq XL2720T 120Hz
      • Netzteil:
      • PicoPSU 160XT + 120W Leicke NT
      • Betriebssystem:
      • Win 7 Prof 64bit
      • Notebook:
      • Fujitsu Lifebook S761
      • Handy:
      • iPhone 5S

    Post Alltagstaugliche Desktop-Systeme mit 6W Idle-Verbrauch (inkl. Haswell Beispiel)

    Hallo Stromspar-Fanatiker,

    da der Ursprungs-Thread Alltagstaugliche Desktop-Systeme mit 10W Idle-Verbrauch (inkl. Llano FM1 Beispiel) schon eine beachtliche Länge erreicht hat (und zum Ende hin die Übersicht verloren ging + zu oft Offtopic gepostet wurde), und dank Haswell noch tiefere Verbrauchswerte als 10W möglich sind, habe ich diesen Thread ins Leben gerufen.

    Ich mache dann mal den Anfang mit meinem System:

    Mainboard: Asrock B85M-ITX (BIOS-Version 1.60)
    CPU: Intel Core i3-4130 @-0,150V Offset
    CPU-Kühler: Scythe Orochi
    RAM: 2x4GB DDR3-1600 Crucial Ballistix Sport @1,350V
    HDD: Crucial M4 SSD 256GB
    PicoPSU 160XT + 120W Leicke NT
    USB Maus+Tastatur (Logitech G5, Cherry G230, beides angeschlossen per USB-Hub)
    LAN connected
    Monitor an (DVI) -> 1920x1080
    Windows 7 64bit
    Messgerät: Profitech KD302
    Weiteres UV im BIOS:
    PCH 1.05V Voltage: 0,977V (niedrigster einstellbarer Wert)
    PCH 1.5V Voltage: 1,449V (niedrigster einstellbarer Wert)

    Messergebnisse im Überblick:
    Energieprofil: Ausbalanciert
    Idle: 6,5-6,6W (mit einfarbigem Desktop-Hintergrund)
    GPU Load (Furmark): 41W
    CPU Load (Prime): 43W
    CPU+GPU Load: 67W

    Messergebnisse aus dem Alltags-Gebrauch:
    Ruhender Desktop: 6,5-6,6W (ab und zu hoch bis 6,9W)
    Mauszeiger im Kreis drehen: 9-9,1W
    Wordpad öffnen: kurz 20W (etwa 1 Sekunde)
    In Wordpad schreiben: langsam (Buchstabe für Buchstabe) 7-8W, schnell tippen 9-10W
    Firefox öffnen: kurz 25W (etwa 1 Sekunde)
    Firefox Leerlauf (Flash-Animation vom Fuchs mit brennendem Sch w anz auf der Startseite anschauen): 10W
    Surfen mit Firefox (www.heise.de aufrufen): beim Tippen der Adresse 15W, beim Laden der Seite kurz 20W, sobald Seite geöffnet 7w, beim Hoch- und Runterscrollen auf der Seite 17-21W

    Hier noch ein paar Bilder:







    To Do (weiteres Strom-Einsparpotential):
    - BIOS-Update auf 1.90 -> Hat bei mir nichts an den Werten verändert
    - 2x4GB Crucial @1.35V gegen 2x4 oder 1x4GB Samsung Green @1.25V tauschen -> done, Ergebnisse siehe unten
    - PicoPSU 160XT + Leicke 120W NT gegen PicoPSU 90 XLP + Zooty/HiPower AD1280MB tauschen -> done, Ergebnisse siehe unten
    - weitere UV-Möglichkeiten des BIOS testen/nutzen -> done, hat nur 0,1W im Idle gebracht
    - Deep Sleep Modus vom Onboard-Sound aktiviert bekommen (thx@DonBanana) -> hat bei mir nichts an den Werten verändert


    Hier die neuen Ergebnisse (mit 1x4GB Samsung Green @ 1.250V & PicoPSU 90-XLP + Zooty AD1280MB):
    5,5W (mit Maus, Tastatur, LAN und Monitor On)
    5,2W (mit Maus, Tastatur, LAN, Monitor On und Sound im Bios deaktiviert)

    5,2W (mit Maus, Tastatur, LAN und Monitor Standby)
    4,9W (mit Maus, Tastatur, LAN, Monitor Standby und Sound im Bios deaktviert)

    4,0W (ohne Maus, Tastatur, LAN und Monitor im Standby)
    3,7W (ohne Maus, Tastatur, LAN, Monitor im Standby und Sound im Bios deaktiviert)

    Verbrauch bei XBMC unter Win7:
    Idle und Menüs durchstöbern: 13-14W (wenn man in manchen Untermenüs verweilt, sinkt der Verbrauch auf 7-8W)
    Abspielen von 1080p MKV Material: 11,5-13,5W
    Bootzeit (aus S5, also vom Drücken des Startknopfes bis XMBC geladen ist): 13 Sek.

    Verbrauch bei XMBC unter OpenELEC (per USB-Stick, ohne SSD/HDD):
    Idle und Menüs durchstöbern: 13-15W (Verbrauch geht nicht tiefer als 13W, egal in welchem Untermenü man sich befindet)
    Abspielen von 1080p MKV Material: 15-16,5W
    Bootzeit (aus S5, also vom Drücken des Startknopfes bis XMBC geladen ist): 26 Sek.

    ###########################################
    Mit einer passiv-gekühlten Sapphire Ultimate Radeon HD 7750:
    Idle: 15,6W
    Idle, Monitor standby: 10W (ZeroCorePower)
    CPU (4x sp2004): 46W
    GPU (Furmark 1080p 16FPS avg): 59W
    CPU + GPU (sp2004+Furmark): 90W
    ###########################################


    Hier noch die Werte ohne UV:
    6W Idle
    46,5-47W 4xStressPrime 2004 (Test: Small FFTs - stress CPU)
    34-34,7W Furmark
    63,5-65,4W (Werte schwanken sehr) StressPrime2004 (stress CPU) + Furmark

    Mit UV (CPU VCore Offset -0.150V, DRAM Voltage 1.250V, PCH 1.05V @0.977V, PCH 1.5V @1.449V):
    5,5W Idle
    35,8-36,2W 4xStressPrime 2004 (Test: Small FFTs - stress CPU)
    32,1-32,5W Furmark (1080p @ 3FPS avg)
    51-54W (Werte schwanken sehr) StressPrime2004 (stress CPU) + Furmark

    Wie man sieht bringt Undervolting im Idle nur ~0,5W.
    Unter Last sind es (für mich überraschend) "nur" ~11-12W Unterschied


    Bilder zu meinen BIOS-Einstellungen und einige Erkenntnisse zum Package C-State Problem, siehe hier:
    Alltagstaugliche Desktop-Systeme mit 6W Idle-Verbrauch (inkl. Haswell Beispiel)

  2. Die folgenden 30 User sagten Danke an joinski für diesen nützlichen Post:

    -DDD- (19.01.14), AirPlus (16.08.15), alpha-3 (04.03.14), AW312 (21.01.14), Azad79 (12.02.14), chillerbauer (12.02.14), connex (03.10.14), FNW2014 (04.02.14), got no name (12.02.14), Hiradur (28.05.14), HIrscHI (19.01.14), jayjay1337 (11.02.14), Jooh (25.05.14), leser (18.01.14), lochman (20.03.14), marlonicel (19.01.14), Nuke8472 (01.02.14), rctableoverload (12.09.14), romeon (20.01.14), shorty71 (10.03.14), skynetworld (19.02.14), smutbert (03.02.14), sonnyboy (13.02.14), StepperMatic (14.03.15), Suichi (07.07.14), Tachlon (29.10.14), Thrawn. (27.09.15), Zappdidappdi (30.01.14), Zefix (21.01.14), Zoba (09.05.14)

  3. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  4. #2
    Leutnant zur See
    Registriert seit
    22.02.2010
    Beiträge
    1.247


    Standard

    Hier mal mein System:

    Mainboard: Asrock B85M-ITX (BIOS-Version 1.90)
    CPU: Intel Core i3-4130 @-0,100V Offset
    RAM: 2x4GB DDR3-1600 Corsair @1,350V
    SSD: Samsung EVO 128GB + Samsung HDD 1TB 2,5''
    PicoPSU-90-XLP + HiPower AD 1280 MB (Morex 80W Klon)
    Keine Maus und Tastaur da VM Rechner
    LAN connected @ 1GBit
    Kein Monitor
    Onboard Sound deaktiviert
    Windows Server 2012 R2 Datacenter
    Messgerät: Profitech KD302
    Weiteres UV im BIOS:
    PCH 1.05V Voltage: 0,977V (niedrigster einstellbarer Wert)
    PCH 1.5V Voltage: 1,449V (niedrigster einstellbarer Wert)
    CPU Cache Offset -50mV
    GT Offset -100mV

    Messergebnisse im Überblick:
    Energieprofil: Ausbalanciert
    Idle: 4,8W
    GPU Load (Furmark): noch nicht gemessen
    CPU Load (Prime):noch nicht gemessen
    CPU+GPU Load: noch nicht gemessen
    Geändert von duaffe (16.01.14 um 15:11 Uhr)
    [B]Suche: Gerade Nichts, schauen Sie morgen wieder vorbei.

  5. #3
    Admiral Avatar von joinski
    Registriert seit
    15.12.2005
    Ort
    Hamburg
    Beiträge
    8.716
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asrock B85M-ITX
      • CPU:
      • i7-4770
      • Kühlung:
      • Scythe Orochi (passiv)
      • Gehäuse:
      • Lian Li PC-Q11B
      • RAM:
      • 2x4GB DDR3-1600
      • Grafik:
      • Sapphire Ultimate HD 7750
      • Monitor:
      • Benq XL2720T 120Hz
      • Netzteil:
      • PicoPSU 160XT + 120W Leicke NT
      • Betriebssystem:
      • Win 7 Prof 64bit
      • Notebook:
      • Fujitsu Lifebook S761
      • Handy:
      • iPhone 5S

    Standard

    @ duaffe

    Die 2,5" Samsung 1TB HDD war bei der Messung aber ausgeschaltet (sleep) oder?

    Und könntest du mal messen, wie hoch der Verbrauch ist, wenn du Onboard-Sound aktivierst + Maus, Tastatur und Monitor (eingeschaltet) anschließt?
    Würde mich sehr interessieren ob und wie weit du unter meinem Wert von 6,5-6,6W liegst.

  6. #4
    Leutnant zur See
    Registriert seit
    22.02.2010
    Beiträge
    1.247


    Standard

    Ich gehe davon aus, dass die 2,5'' HDD im Sleep Modus ist. Zumindest habe ich eingestellt, dass sich Festplatten nach paar Minuten abschalten sollen.

    Ich werde versuchen die restlichen Messungen durch zu führen. Ist nur nicht immer so ganz einfach, weil auf dem System bestimmte Services laufen die ich nicht so ohne weiteres unterbrechen will.
    [B]Suche: Gerade Nichts, schauen Sie morgen wieder vorbei.

  7. #5
    Admiral Avatar von joinski
    Registriert seit
    15.12.2005
    Ort
    Hamburg
    Beiträge
    8.716
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asrock B85M-ITX
      • CPU:
      • i7-4770
      • Kühlung:
      • Scythe Orochi (passiv)
      • Gehäuse:
      • Lian Li PC-Q11B
      • RAM:
      • 2x4GB DDR3-1600
      • Grafik:
      • Sapphire Ultimate HD 7750
      • Monitor:
      • Benq XL2720T 120Hz
      • Netzteil:
      • PicoPSU 160XT + 120W Leicke NT
      • Betriebssystem:
      • Win 7 Prof 64bit
      • Notebook:
      • Fujitsu Lifebook S761
      • Handy:
      • iPhone 5S

    Standard

    Neuen Rekord erreicht!

    3,7W

    (Details siehe 1. Post ganz unten)

  8. #6
    Flottillenadmiral
    Registriert seit
    17.01.2007
    Beiträge
    4.450


    Standard

    Bald erzeugen die Kisten strom und speisen ins Netz ein

    Wie wärs denn wenn wir zusätzlich zu dem (Diskussions-) Thread hier einen erstellen wo nur die Ergebnisse reinkommen?

  9. #7
    Admiral Avatar von joinski
    Registriert seit
    15.12.2005
    Ort
    Hamburg
    Beiträge
    8.716
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asrock B85M-ITX
      • CPU:
      • i7-4770
      • Kühlung:
      • Scythe Orochi (passiv)
      • Gehäuse:
      • Lian Li PC-Q11B
      • RAM:
      • 2x4GB DDR3-1600
      • Grafik:
      • Sapphire Ultimate HD 7750
      • Monitor:
      • Benq XL2720T 120Hz
      • Netzteil:
      • PicoPSU 160XT + 120W Leicke NT
      • Betriebssystem:
      • Win 7 Prof 64bit
      • Notebook:
      • Fujitsu Lifebook S761
      • Handy:
      • iPhone 5S

    Standard

    Dafür gibt es doch schon einen Thread oder?
    Also den hier:
    Wieviel Watt verbraucht euer PC im Idle-Modus ?

  10. #8
    Flottillenadmiral
    Registriert seit
    17.01.2007
    Beiträge
    4.450


    Standard

    Ja, nur sind dort auf 5 Seiten vielleicht ein System was unter 20W kommt, da die meisten dort große Rechner, NTs und Grakas haben. Ist also ziemlich müßig dort kleine sparsame Rechner zu finden.

  11. #9
    Admiral Avatar von joinski
    Registriert seit
    15.12.2005
    Ort
    Hamburg
    Beiträge
    8.716
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asrock B85M-ITX
      • CPU:
      • i7-4770
      • Kühlung:
      • Scythe Orochi (passiv)
      • Gehäuse:
      • Lian Li PC-Q11B
      • RAM:
      • 2x4GB DDR3-1600
      • Grafik:
      • Sapphire Ultimate HD 7750
      • Monitor:
      • Benq XL2720T 120Hz
      • Netzteil:
      • PicoPSU 160XT + 120W Leicke NT
      • Betriebssystem:
      • Win 7 Prof 64bit
      • Notebook:
      • Fujitsu Lifebook S761
      • Handy:
      • iPhone 5S

    Standard

    Ok, hast Recht.
    Dann mach du mal einen Thread auf, wo nur die Ergebnisse reinkommen

  12. #10
    la famiglia della banana Avatar von DonBanana
    Registriert seit
    03.05.2007
    Ort
    Gießen / Exil-Münchner
    Beiträge
    12.962


    • Systeminfo
      • Motherboard:
      • MSI H97 Eco
      • CPU:
      • Xeon 1230
      • Systemname:
      • Bananarama
      • Gehäuse:
      • Corsair Air 540
      • RAM:
      • Samsung Green 30nm 8GB
      • Grafik:
      • **
      • Storage:
      • Crucial M4 512GB + 64GB
      • Monitor:
      • X-Star 27" IPS 100Hz
      • Sound:
      • Yulong U100, Beyerdynamic T90
      • Netzteil:
      • CM V450S
      • Betriebssystem:
      • Win10 Pro x64
      • Sonstiges:
      • MX-Board 3.0, Bloody V3

    Standard

    Zitat Zitat von joinski Beitrag anzeigen
    4,0W (ohne Maus, Tastatur, LAN und Monitor im Standby)
    3,7W (ohne Maus, Tastatur, LAN, Monitor im Standby und Sound im Bios deaktiviert)
    Die Ergebnisse sind aller Ehren wert, aber sollten die Systeme laut Threadtitel nicht alltagstauglich sein? ^^

  13. #11
    Admiral Avatar von joinski
    Registriert seit
    15.12.2005
    Ort
    Hamburg
    Beiträge
    8.716
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asrock B85M-ITX
      • CPU:
      • i7-4770
      • Kühlung:
      • Scythe Orochi (passiv)
      • Gehäuse:
      • Lian Li PC-Q11B
      • RAM:
      • 2x4GB DDR3-1600
      • Grafik:
      • Sapphire Ultimate HD 7750
      • Monitor:
      • Benq XL2720T 120Hz
      • Netzteil:
      • PicoPSU 160XT + 120W Leicke NT
      • Betriebssystem:
      • Win 7 Prof 64bit
      • Notebook:
      • Fujitsu Lifebook S761
      • Handy:
      • iPhone 5S

    Standard

    Ja, der Wert vom alltagstauglichen System steht ja oben drüber (5,5W Idle).
    Die Werte darunter dienen eigentlich nur zur Veranschaulichung, was möglich ist und wieviel Watt die Peripherie benötigt.
    Man sieht so z.B. dass das System 0,3W weniger benötigt, sobald der Monitor in Standby geht, oder dass das Deaktivieren von Onboard-Sound ebenfalls 0,3W einspart.
    Wenn ich nur das LAN-Kabel abziehe, sinkt der Verbrauch um 0,6W und wenn ich USB Maus+Tastatur abziehe sind es nochmal ca. 0,7W weniger.

  14. #12
    la famiglia della banana Avatar von DonBanana
    Registriert seit
    03.05.2007
    Ort
    Gießen / Exil-Münchner
    Beiträge
    12.962


    • Systeminfo
      • Motherboard:
      • MSI H97 Eco
      • CPU:
      • Xeon 1230
      • Systemname:
      • Bananarama
      • Gehäuse:
      • Corsair Air 540
      • RAM:
      • Samsung Green 30nm 8GB
      • Grafik:
      • **
      • Storage:
      • Crucial M4 512GB + 64GB
      • Monitor:
      • X-Star 27" IPS 100Hz
      • Sound:
      • Yulong U100, Beyerdynamic T90
      • Netzteil:
      • CM V450S
      • Betriebssystem:
      • Win10 Pro x64
      • Sonstiges:
      • MX-Board 3.0, Bloody V3

    Standard

    Wenn du dir von Cherry Funkmaus und -Tastatur holst, kommst du auch alltagstauglich auf einen niedrigeren Wert. Deren Sender/Empfänger ist recht sparsam. Mal geschaut, wie der Verbrauch am HDMI statt DVI ist?
    Der onboard Sound sollte im Idle eigentlich nichts ausmachen. Da gibt es einen Deep Sleep Modus.

    €: Ab #704 Alltagstaugliche Desktop-Systeme mit 10W Idle-Verbrauch (inkl. Llano FM1 Beispiel)
    Geändert von DonBanana (19.01.14 um 15:40 Uhr)

  15. #13
    Admiral Avatar von joinski
    Registriert seit
    15.12.2005
    Ort
    Hamburg
    Beiträge
    8.716
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asrock B85M-ITX
      • CPU:
      • i7-4770
      • Kühlung:
      • Scythe Orochi (passiv)
      • Gehäuse:
      • Lian Li PC-Q11B
      • RAM:
      • 2x4GB DDR3-1600
      • Grafik:
      • Sapphire Ultimate HD 7750
      • Monitor:
      • Benq XL2720T 120Hz
      • Netzteil:
      • PicoPSU 160XT + 120W Leicke NT
      • Betriebssystem:
      • Win 7 Prof 64bit
      • Notebook:
      • Fujitsu Lifebook S761
      • Handy:
      • iPhone 5S

    Standard

    Klar gibt es bestimmt noch sparsamere Tastaturen/Mäuse als meine Logitech G5 und die Cherry G230
    Ich bin aber mit meinen Geräten zufrieden und werde mir jetzt nicht was Neues kaufen, nur um vielleicht 0,2W zu sparen ^^

    Also am HDMI-Anschluss ist der Verbrauch genauso wie über DVI.
    An VGA aber liegt der Verbrauch interessanterweise um 0,7W höher als an DVI/HDMI.

    Das mit dem onboard Sound müsste ich mir nochmal genauer anschauen, danke für den Hinweis!

  16. #14
    la famiglia della banana Avatar von DonBanana
    Registriert seit
    03.05.2007
    Ort
    Gießen / Exil-Münchner
    Beiträge
    12.962


    • Systeminfo
      • Motherboard:
      • MSI H97 Eco
      • CPU:
      • Xeon 1230
      • Systemname:
      • Bananarama
      • Gehäuse:
      • Corsair Air 540
      • RAM:
      • Samsung Green 30nm 8GB
      • Grafik:
      • **
      • Storage:
      • Crucial M4 512GB + 64GB
      • Monitor:
      • X-Star 27" IPS 100Hz
      • Sound:
      • Yulong U100, Beyerdynamic T90
      • Netzteil:
      • CM V450S
      • Betriebssystem:
      • Win10 Pro x64
      • Sonstiges:
      • MX-Board 3.0, Bloody V3

    Standard Re: Alltagstaugliche Desktop-Systeme mit 6W Idle-Verbrauch (inkl. Haswell Beispiel)

    Naja, die 20euro. Etwas unter 1w sollte drin sein. Die logitech verbrauchen recht viel. Echte stromsparer bringen jedes opfer für weniger verbrauch ;-)

    Mobil mit U20i

  17. #15
    Hauptgefreiter Avatar von HIrscHI
    Registriert seit
    12.08.2006
    Ort
    Karlsruhe
    Beiträge
    138


    Standard Re: Alltagstaugliche Desktop-Systeme mit 6W Idle-Verbrauch (inkl. Haswell Beispiel)

    Zitat Zitat von joinski Beitrag anzeigen
    Also am HDMI-Anschluss ist der Verbrauch genauso wie über DVI.
    An VGA aber liegt der Verbrauch interessanterweise um 0,7W höher als an DVI/HDMI.
    Das liegt wohl daran dass bei VGA das digitale Signal erst noch in ein analoges umgewandelt werden muss was dann ausgegeben wird. Bei HDMI und DVI entfällt das.
    [desktop] ASRock H87M-ITX (C2) ll i5-4570 boxed ll 8GB DDR3-1600 ll HD 7770 ll 2,5" Plextor M3 128GB ll 2,5" WD Blue 1TB ll Cooltek U2 ll be quiet! E9 400W ll Win 7 Pro x64
    [htpc] MSI B85I ll Intel G3220 + Noctua NH-L9i ll 8GB DDR3L-1600@1.20V ll Samsung 840 Evo 250GB ll Streacom F1C EVO ll PicoPSU-90 + Morex PJF84-PSADP ll Win 8.1 Enterprise x64

  18. #16
    Bootsmann
    Registriert seit
    25.05.2011
    Ort
    WW
    Beiträge
    627


    Standard

    bleibt der takt beim i3 denn gleich? oder wird/muss der runter gesetzt werden?

    Mich würde auch stark interessieren wie der Verbrauch bei HD Material ist. mit VLC und Splashplayer. Wäre es möglich dass das mal jemand testet? Am besten wäre glaube ich auch eine sehr große mkv? =) falls vorhanden xD
    Geändert von paddy89 (21.01.14 um 14:59 Uhr)
    Gamer:Intel i5 4670k; G.Skill DIMM 16 GB DDR3-1600; MSI 7970 Lighningt Boost Edition; Asus Z87-A; 2x1TB Raid0, 1x2TB;Samsung Evo 250GB; Thermaltake Kandalf; Phobya Pumpe 12-400 ,Phobya 360er Radi,Lüfter,AGB...; Samsung HD 2770; be quiet! Straight E9 580W;
    idle = ~90W / unter Last = 420W
    Schlafzimmer:Asrock E350m,1x250GB,LC Power ITX NT, LC Power Gehäuse, 2x2GB DD3, idle = ~25W
    HTPC/NAS: Asus H87-i Plus, i3 4130, 2x2GB DDR3, be quiet PurePower 300W, 4x2TB, 2x3TB; Lian Li Gehäuse, BL Laufwerk; idle=~35W / Last=~55W

  19. #17
    Hauptgefreiter Avatar von Zefix
    Registriert seit
    28.04.2007
    Beiträge
    228


    Standard

    Servus,
    mich haben nach dem Haswell Launch die ersten Tests zum Idel Verbrauch völlig enttäuscht. Angesichts der großen Versprechungen von Intel waren kaum Verbesserungen im Idel Verbrauch im Vergleich zu Ivy-Bridge zu erkennen. Ich suchte einen PC als Ersatz für meine alte "Surfschlampe"(Athlon64) mit möglichst unter 10W Idel Desktop Verbrauch und zwar ohne großen Aufwand und Einschränkungen. Darum ging ich noch bis vor einigen Wochen davon aus das ich für meine Zwecke wohl am besten auf den Intel Bay-Trail NUC Barbone warte der jetzt im Frühjar für ca. 130,- kommen soll. Der könnte wohl die Idioten sichere Windows HTPC/Surfschlampen Lösung sein.

    Ich bin dann auf der Suche nach Energiespar Deskop Rechnern auch hier und im Meisterkühlerforum gelandet und hab dann dort erstaunt den 6W Rechner von "joinski" entdeckt und konnte nicht wiederstehen. Der einzige wesentliche Hardware Unterschied betrifft bei mir das Netzteil das mit dem HTPC-Gehäuse vom Hersteller Inter-Tech mitgeliefert wird(mehr dazu weiter unten).


    MB: ASRock B85m-ITX Intel B85 So.1150(BIOS-Version 1.90)
    CPU: Intel Core i3 4130 2x 3.40GHz So.1150 BOX
    RAM: 8GB (2x 4096MB) Crucial Ballistix Sport Dual Kit @1,350V
    SSD: 120GB Samsung 840 Evo Series 2.5" SATA 6Gb/s TLC Toggle
    Gehäuse: Inter-Tech Mini ITX E-i7 ITX Tower 84 Watt silber
    Netzteil: ist beim Gehäuse dabei gewesen
    Lüfter: 1.CPU -> Intel Boxed
    2.Gehäuse -> einen 80x80x15mm Titan TFD-8015M12Z 1000 U/min, per Bios Steuerung
    LAN connected
    Monitor an HDMI -> 1680x1050
    USB Hub/Speicherkartenleser(verbraucht im idel ca. 0,8W hat ne helle blaue LED)
    Windows 7 64bit Pro
    Weiteres UV im BIOS:
    PCH 1.05V Voltage: 0,977V (niedrigster einstellbarer Wert)
    PCH 1.5V Voltage: 1,449V (niedrigster einstellbarer Wert)
    +Package-C-Status-Unterstützung "Auto"



    Messgerät: Conrad/Voltcraft "Engergy Monitor 3000"

    Energieprofil: Ausbalanciert
    Idel Desktop: ca. 14,5W (mit USB Hub: ca. 15,4W)
    -> CPU Auslastung 0%, @800MHz

    Standby(Suspend to RAM): 2W

    Video h264: 1280x720 ARD HD Video erzeugt im VLC ca. 22W



    Was hier die schlechte Idel Leistung verursacht ob etwas an meinem Software Setup nicht stimmt oder ob das Standard Netzteil von Inter-Tech Schuld ist ist unklar. Ich hab keine Infos auf der Inter-Tech Website gefunden ob die verbaute Netzteil/Wandler Kombination Haswell Idel tauglich ist.....also ist sie es vermutlich nicht. Ob ein besseres externes 12V Netzteil wie das genannte "HiPower AD 1280 MB (Morex 80W Klon)" oder ein "Seasonic SSA-0901-12 12V 80W" ausreichen um dem schlechten Idelwert zu verbessern? Die möglicherweise billige interne 12V auf 5V/3V Wandlerplatine kann natürlich auch zu den schlechten Idel Werten beitragen.


    Infos vom Gehäuse des externen 12V Netzteils:
    Hersteller: ?? No Name China
    Model NO: LR120070
    Input: 110-240V
    Output: 12V 7A




    Zum Software Setup:
    Im Gerätemanager wurde alles erkannt, "Intel Smart Connect/Rapid Start" hab ich im Bios deaktiviert

    An Treibern hab ich die aktuellen von der Asrock Seite bis auf den Intel Graka Treiber das ist der 10.18.10.3345.
    Der hat auch den Idel Bug der die CPU nicht runtertakten lässt aber wenn ich einmal auf Standby war geht die CPU Last auf 0% bei 800MHz.


    Update(11.02.14):
    mit den von Joinski zuletzt genannten Bios Einstellungen zum C7 mode usw...Alltagstaugliche Desktop-Systeme mit 6W Idle-Verbrauch (inkl. Haswell Beispiel)
    komm ich mit unverändertem Hardwaresetup auf nur noch 11,4W (incl. USB HUB)
    Geändert von Zefix (11.02.14 um 13:49 Uhr)
    Sys: P5N-E SLI(Bios 1403) FSB 333MHz, C2Q 9550 default @ 1,0V, restliche Spannungen @ default, 4GB DDR2 800(4 Bänke), EVGA GTX 660 SC, X-Fi, Mtron SSD, HDD 1x IDE 1x Sata, DVD 1xIDE, NT BE Quiet R450P7, Wakü @ CPU/NB/SpW, Win7 64bit

  20. #18
    Admiral Avatar von joinski
    Registriert seit
    15.12.2005
    Ort
    Hamburg
    Beiträge
    8.716
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asrock B85M-ITX
      • CPU:
      • i7-4770
      • Kühlung:
      • Scythe Orochi (passiv)
      • Gehäuse:
      • Lian Li PC-Q11B
      • RAM:
      • 2x4GB DDR3-1600
      • Grafik:
      • Sapphire Ultimate HD 7750
      • Monitor:
      • Benq XL2720T 120Hz
      • Netzteil:
      • PicoPSU 160XT + 120W Leicke NT
      • Betriebssystem:
      • Win 7 Prof 64bit
      • Notebook:
      • Fujitsu Lifebook S761
      • Handy:
      • iPhone 5S

    Standard

    @Zefix
    Ich versuche mal deinen Idle Wert von 14,5W zu analysieren:

    - Du nutzt 2 RAM-Riegel @1,35V anstatt 1 Riegel @1,25V => ca. 1W mehr
    - Die Samsung 840 Evo Series könnte im Idle ggf. mehr verbrauchen als eine Crucial M4 => x,xW mehr?
    - Die beiden Lüfter (Intel Boxed und 80mm Gehäuselüfter) verbrauchen zusammen ca. 2-3W mehr
    - USB-Hub/Speicherkartenleser => 0,8W mehr

    Das sind zusammen schonmal ~6W (also insgesamt 11,5W, wenn man meine 5,5W dazu rechnet)

    Dazu dann noch die im Vergleich zu PicoPSU + HiPower AD1280MB nicht so effiziente NT-Kombination von deinem Gehäuse = 14,5W

    Ich würde also an deiner Stelle versuchen, bei ebay günstig an eine PicoPSU + Seasonic SSA oder Zooty/HiPower AD1280MB/Morex 80W NT zu kommen.
    Ein 120W Leicke NT, welches es immer wieder mal für 20-30€ bei ebay/Amazon gab, ist im Vergleich zum HiPower auch nicht schlecht (habe damit bei mir nur 0,4W mehr Verbrauch, also 5,9W gemessen).


    @ Paddy89
    Wie Zefix schon gesagt hat, taktet sich der i3 im Idle automatisch auf 800MHz runter.
    Den Verbrauch beim Abspielen einer großen MKV kann ich später gerne noch testen.

  21. #19
    Bootsmann
    Registriert seit
    25.05.2011
    Ort
    WW
    Beiträge
    627


    Standard

    @joinski:

    danke dir. Glaub muss mir auch mal eine PicuPSU anschaffen um einiges zu testen. Mein Asrock E350 will nicht unter 25w gehen (alles an/alles unnötige aus/nur eine HDD/nur ori CPU Lüfter/2x2gb RAM alle Spannungen auf Minimum)
    Gamer:Intel i5 4670k; G.Skill DIMM 16 GB DDR3-1600; MSI 7970 Lighningt Boost Edition; Asus Z87-A; 2x1TB Raid0, 1x2TB;Samsung Evo 250GB; Thermaltake Kandalf; Phobya Pumpe 12-400 ,Phobya 360er Radi,Lüfter,AGB...; Samsung HD 2770; be quiet! Straight E9 580W;
    idle = ~90W / unter Last = 420W
    Schlafzimmer:Asrock E350m,1x250GB,LC Power ITX NT, LC Power Gehäuse, 2x2GB DD3, idle = ~25W
    HTPC/NAS: Asus H87-i Plus, i3 4130, 2x2GB DDR3, be quiet PurePower 300W, 4x2TB, 2x3TB; Lian Li Gehäuse, BL Laufwerk; idle=~35W / Last=~55W

  22. #20
    Admiral Avatar von joinski
    Registriert seit
    15.12.2005
    Ort
    Hamburg
    Beiträge
    8.716
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asrock B85M-ITX
      • CPU:
      • i7-4770
      • Kühlung:
      • Scythe Orochi (passiv)
      • Gehäuse:
      • Lian Li PC-Q11B
      • RAM:
      • 2x4GB DDR3-1600
      • Grafik:
      • Sapphire Ultimate HD 7750
      • Monitor:
      • Benq XL2720T 120Hz
      • Netzteil:
      • PicoPSU 160XT + 120W Leicke NT
      • Betriebssystem:
      • Win 7 Prof 64bit
      • Notebook:
      • Fujitsu Lifebook S761
      • Handy:
      • iPhone 5S

    Standard

    Das Asrock E350 ist im Vergleich zu anderen E350 Boards leider ein Stromfresser und braucht immer min. 5W mehr als z.B. ein MSI/Zotac/Sapphire E350

  23. #21
    Hauptgefreiter Avatar von Zefix
    Registriert seit
    28.04.2007
    Beiträge
    228


    Standard

    @joinski

    Danke für die Verbrauchs Analyse und mich würd noch interessiern wo du das PicoPSU-90-XLP und ein passendes Netzteil gekauft hast. Gibts das in einem .de shop oder nur im Ausland?
    Geändert von Zefix (21.01.14 um 17:43 Uhr)
    Sys: P5N-E SLI(Bios 1403) FSB 333MHz, C2Q 9550 default @ 1,0V, restliche Spannungen @ default, 4GB DDR2 800(4 Bänke), EVGA GTX 660 SC, X-Fi, Mtron SSD, HDD 1x IDE 1x Sata, DVD 1xIDE, NT BE Quiet R450P7, Wakü @ CPU/NB/SpW, Win7 64bit

  24. #22
    Admiral Avatar von joinski
    Registriert seit
    15.12.2005
    Ort
    Hamburg
    Beiträge
    8.716
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asrock B85M-ITX
      • CPU:
      • i7-4770
      • Kühlung:
      • Scythe Orochi (passiv)
      • Gehäuse:
      • Lian Li PC-Q11B
      • RAM:
      • 2x4GB DDR3-1600
      • Grafik:
      • Sapphire Ultimate HD 7750
      • Monitor:
      • Benq XL2720T 120Hz
      • Netzteil:
      • PicoPSU 160XT + 120W Leicke NT
      • Betriebssystem:
      • Win 7 Prof 64bit
      • Notebook:
      • Fujitsu Lifebook S761
      • Handy:
      • iPhone 5S

    Standard

    Ich habe es hier im Marktplatz ergattern können.
    Leider gibt es das nirgendwo mehr zu kaufen
    Man kann also nur bei ebay oder hier im Forum nach einem Gebrauchtem Ausschau halten.

  25. #23
    Hauptgefreiter Avatar von Zefix
    Registriert seit
    28.04.2007
    Beiträge
    228


    Standard

    Ah, kommt Zeit kommt Rat. Danke nochmals!
    Sys: P5N-E SLI(Bios 1403) FSB 333MHz, C2Q 9550 default @ 1,0V, restliche Spannungen @ default, 4GB DDR2 800(4 Bänke), EVGA GTX 660 SC, X-Fi, Mtron SSD, HDD 1x IDE 1x Sata, DVD 1xIDE, NT BE Quiet R450P7, Wakü @ CPU/NB/SpW, Win7 64bit

  26. #24
    Matrose
    Registriert seit
    20.01.2014
    Beiträge
    1


    Standard

    [@joinski

    Hallo,

    welche CPU Lüfter verwendet du?

    Wie sieht die CPU Temperatur unter Deinen Lasttests aus?

    Danke für die Info!

    Robertus

  27. #25
    Vizeadmiral Avatar von marlonicel
    Registriert seit
    23.02.2005
    Ort
    Lippstadt
    Beiträge
    6.454


    • Systeminfo
      • Motherboard:
      • ASROCK Z87E-ITX
      • CPU:
      • Intel Pentium G3220
      • Gehäuse:
      • LC-Power ITX
      • Handy:
      • LG G3

    Standard

    Was hat das denn mit dem idle bug von dem Intel Treiber auf sich.
    Wenn ich mein pc starte dann hab ich auch immer rund 40% last auf einem Kern und mein g3220 läuft auf maximal.
    Nur wenn ich in den Energie Optionen über windows auf Energie sparen stelle normalisiert sich das. Aber diese Modus ist nicht so gut wie ausgeglichen.
    Gibt es da einen anderen Treiber der nicht diesen Fehler hat?
    Board ist das asrock z87e-itx.

Seite 1 von 57 1 2 3 4 5 11 51 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •