Wieviel Watt verbraucht euer PC im Idle-Modus? - Bitte das komplette System im Post angeben!

CPU ist denk ich im Idle auch nicht ohne, weil sie ne fixe Spannung und Takt hat.
Das macht man ja auch nicht. Zumindest bei Team Blue wäre die Garantie dann flöten. Die sagen explizit, daß ihre Rechenkekse nicht dafür ausgelegt sind, ständig bei vollem Boosttakt zu laufen.
 
Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.
Logisch macht man das. Mein PC läuft erstens quasi nie im Idle und dadurch boostet sich die CPU nicht permanent und erreicht keine so hohen Temperaturen. 5,2 GHz sind bei den neusten Chips jetzt nicht wirklich viel, man braucht auch nicht viel Spannung dafür. Es geht halt der Einspareffekt im Idle verloren, aber wenn Stromverbrauch die höchste Prio wäre, hätte ich wohl was anderes zusammenstecken müssen. Im MC dagegen gibts einen leichten Boost, also Win-win.
 
wenn du deine signatur bzw. hier die links inhaltlich änderst
Habe ich nicht. Die Systeme ändern sich nicht sehr oft. Meine letzte Änderung war, dass ich ein 32GB DDR5-7200 Kit getestet habe. Da ich zurzeit aber keine OC-Versuche geplant habe, habe ich das 64 GB Kit wieder im Einsatz und alles auf möglichst stromsparend eingestellt.

Meine beiden Systeme sind aber vollständig und aktuell in "Mein System" angegeben. Geändert hat sich nur die Bios Version, die jetzt kein Beta mehr ist.
ich freue mich über jedes ergebnis, aber wenn es nicht nachhaltig ist, hilft es niemanden wirklich.
Ich habe die beiden Systeme im Beitrag hinzugefügt, aber eine Kleinigkeit vergessen anzumerken. PC2 ist nur an, wenn ich Zocken will oder versuche neue Rekorde für HWBOT aufzustellen.
 
Ich bin aktuell bei 42W idle (ab Steckdose gemessen)

Ryzen 7900
ASrock B650M Riptide
Kalix GTX 1050Ti
96 Gbyte DDR5 6200 (2x48)
2x 4 TByte Lexar 790 NVme ( <= Stichwort "SSD" ergänzt :d )
200W Netzteil Pico+Meanwell 12V
 
Zuletzt bearbeitet:
auch wenn es nur eine kleinigkeit ist, ssd fehlt noch.

danke für die werte!
 
? ne die sind doch sowohl bei "xrated" als auch bei mir dabei - sonst macht der idle watt wert ja auch keinen Sinn :d der Wert sollte doch von einem tatsächlich funktionsfähigen System sein, denke ich
 
so ist es, die systeme sollen natürlich im alltag auch laufen.

danke dir!
 
Hab meinen 3570k mal gemessen, System fast "nackt".
Aufm Asus Z77 Board mit viel Ausstattung, im WLAN, onboard-Grafik (laufender Monitor), einer Samsung 840 Pro, ein 580W Netzteil das ich einst zur HD6950 gekauft habe, paar Lüfter, ner uralt Win7 Installation und Firefox offen. Alles ohne irgendwelche Optimierungen.
Erst so um 50W gependelt, nach 10 min. wars dann eher so um 60W rum.

Wäre eigentlich eine interessante NAS Basis gewesen, Rechenleistung reicht allemal, 8 SATA onboard und PCIe zu M.2 hätte man schon irgendwas machen können (2x PCIe 3.0 x8 aufn x4 M.2 Adapter, immerhin 2 3.0er Slots) sowie 2.0 x4 (für 2.5/10g LAN wäre das auch noch okay).

Wenn ich jetzt mein 5750G NAS nehme, welches in ähnlicher Bestückung "leer" 25-30W braucht und bestückt so 50W im idle-Betrieb, wäre der 3570K mit gleicher Bestückung wohl bei ca. 80-90W...


Hat mich etwas überrascht, da der 3570K mit dem Scythe Grand Kama Cross wirklich fast lautlos war, und bei Berührung auch alles sehr kühl war.
Aber mal gerechnet, die 440 kWh (50W Unterschied) wären bei 35ct/kWh 150€... so gesehen wird sich die Investition in den 5750G wohl nicht rechnen (hat halt ECC und ist schneller und so... wobei der 3570K noch ausreichen sollte... wenn ich mir die Stats ansehe).

Nur, falls es jemanden interessiert oder jemand auch gerade solche Gedanken hat.
 
Ich habe hier einen 3570k@4600MHz auf einem Z77E-ITX (Asrock) mit 16GB RAM und einer Samsung 850 Pro. Netzteil ist ein altes BeQuiet 300W (bronze). Im idle sind das 25,6W laut KD302.
Monitor ist über DP dran und angeschaltet bei der Messung. Ich wollte das NT eigentlich mal gegen ein FSP gold (OEM) oder gar Pico tauschen, liegt auch beides rum, aber bisher war ich zu faul. :fresse:

Hast du im BIOS alle Stromsparmechanismen aktiviert, also C6 ect. gesetzt? Per default ist das i.d.R. aus.
 
ProzessorIntel: Intel i5-10600K
Mainboard: GIGABYTE Z590I AORUS ULTRA
Kühler: Thermalright Peerless Assassin 120 SE White ARGB
Gehäuselüfter: 5x Arctic P12 ARGB White
Speicher: G.Skill Trident Z RGB 16GB DDR4 B-Dies
Grafikprozessor: ASUS Dual GeForce RTX 2080 OC
Display: Acer Nitro XV2 XV272UP
SSD: Samsung SSD 860 EVO 500GB
Sound: Fiio K5 Pro @ Sivga SV004+ FIFINE K670
Gehäuse: Cooler Master MasterBox NR200P
Netzteil: Corsair SF450 80 PLUS Gold
Keyboard: Lioncast LK20 MX BROWN
Mouse: CoolerMaster MM730
Betriebssystem: Microsoft Windows 11 Pro 64Bit

Verbrauch Idle komplette Steckdosenleiste mit Monitor im Standby und LED-Beleuchtung gemessen an Shelly Plus Plug S: 38 Watt
 

Anhänge

  • Screenshot 2024-02-20 105512.jpg
    Screenshot 2024-02-20 105512.jpg
    266 KB · Aufrufe: 33
8700G passiv 25W (etwas undervoltet)

Den lüfterlosen 7900 habe ich durch einen lüfterlosen 8700G ersetzt



die passive 1050 Ti ist damit weg


System jetzt:

Ryzen 8700G
ASrock B650M Riptide
96 Gbyte DDR5 6200 (2x48)
2x 4 TByte Lexar 790 NVme
200W Netzteil Pico+Meanwell 12V
 
Zuletzt bearbeitet:
nach Neuanschaffung Monitor und Grafikkarte neue Verbrauchsmessungen

System:
Intel i5 13400
Asus ROG Strix B760-I Gaming WiFi
AIO EK Nucleus AIO CR240 Lux D-RGB
Kingston Fury DDR5 6000MT/s 2 x 16 GB
Grafikkarte NVidia Geforce RTX 4070 FE
SSDs Kingston KC3000 PCIe 4.0 NVMe M.2 2TB, Crucial MX500 2TB
Tastaturen Keychron K3 Pro und Keychron Numpad Q0 Plus
Maus Razer Viper V2 Pro
PSU Seasonic Focus SGX 650 80Plus Gold
Monitor Dell AW3423DWF

gemessen wurde das komplette System inklusive Monitor, angeschlossenen Tastaturen und Maus
ich hab nebenbei festgestellt, dass der Monitor im Standby ca. 0,5 W verbraucht
gemessen wurde mit TP Link HS110

Rechnerstart: 64,4 W bis 193,04 W
Desktop ohne Aktivität: 89,4 W bis 124,04 W
Idle (Monitor schwarz): 48,3 W bis 84,14 W
Ruhezustand: 6,34 W bis 6,4 W
(im Ruhezustand sind die Pumpe, die Lüfter und die Beleuchtung des Rechners (Pumpe, Lüfter, bis auf die Beleuchtung der beiden RAM-Riegel, die nur noch abgeschwächt monochrom leuchten) sowie die Beleuchtung der beiden Tastaturen aus)
Rechner ausgeschaltet/runtergefahren: 2,05 W bis 2,23 W
 
erstmal danke für deine messungen.
leider ist es mit monitor immer schwierig mit dem vergleich weil es eigentlich um die hardware geht.
bei monitor schwarz dürfte es aber einigermassen hinkommen.
 
Ryzen 5800x3d, B550 ITX Board, 32gb ECC RAM, 4tb NVMe WD Red SN700 SSD, RTX4090, BeQuiet DarkPower 13-850W

Hat einen Idleverbrauch von 84W (Monitor läuft @4k bei 240Hz)
 
Zuletzt bearbeitet:
Hmm Bezug nehmend auf meinen Post hier drüber. Nach BIOS Update idle Verbrauch nun 25-30 watt an der Steckdose höher. Laut hwinfo keine Unterschiede bei der einzelnen Hardware. Sehr suspekt. Alle aspm und c-states eingestellt und greift auch laut hwinfo 🤔
 
Ryzen 5800x3d, B550 IT Board, 32gb ECC RAM, 4tb NVMe WD Red SN700 SSD, RTX4090, BeQuiet DarkPower 13-850W

Hat einen Idleverbrauch von 84W (Monitor läuft @4k bei 240Hz)
danke für den wert.
der monitor ist aber nicht inbegriffen in den 84 w, oder?
 
nein, nur den PC gemessen. Finde den Idle verbrauch zwar recht hoch, aber viel mehr machen als den Speicher auf Default zurücktakten und den Monitor mit 60Hz laufen zu lassen kann ich da wohl nicht machen...
 
Denke mal, dass die 4090 schon an die 25W im Idle zieht?
 
Aktuelle Messung Gesamtsystem Idle (gemessen 10min. nach hochfahren und absoluter Untätigkeit) anhand Basetech CC3000 (ohne und mit Monitor):

Basetech.jpg

Hardware die Strom verbraucht:

- CPU:
Intel i5 13500 @ 4943MHz (BCLK 102,99MHz) laut IntelXTU 10W. Package TDP | Windows ESP: Ultimative Leistung:
cpu idle.png

- (Ersatz)GPU: AMD RX6500XT laut Radeon Console konstant 8W.:
gpu idle.png

- AiO WaKü: DeepCool Gammaxx L360 RGB @ 6x Thermalright TL-G12 (front)
- weitere Lüfter: 7x Thermalright TL-G12 (3x Top / 3x Side / 1x Heck)
- Mainboard: MSI Z690 ACE
- Dimms: 2x16GB Corsair Vengeance 6400MHz @ 6042MHz
- 5x NVMe SSD (WD Black SN850X | 2x SK_hynix P41 | Fanxiang S880 | Fikwot FN955)
- 1x PCIe_M2 Adapterkarte (Graugear G-M2PCI01)
- PSU bQ DPP P10 850W.
- Aktiv Monitore + Subwoofer Presonus Eris StudioKevlar (E4.5BT + Sub8)
- Kleinkram wie Maus/Tastatur/USB-Switch (Tischeinlass)


Monitor dürfte demzufolge im Setting:
  • 1920x1080 | 165Hz (via DP) | HDR10
schlappe 38W. verbrauchen.

..finde den Verbrauch vollkommen i.O. (y)
 
Nach einem Jahr 24/7 hat mich doch mal der Stromverbrauch interessiert:

13900T, iGPU verwendet
Prime z790-p
Ripjaws S5 64GB 6000MHz
2x sn850x 2TB
2x Intenso TP 256GB
4070ti Supreme, verwendet mit GPU passthrough, Lüfter aus
Hydro Ti Pro 850W, Lüfter aus
4x NF-S12A, 1x NH-D15S, alle 5 auf 400RPM

Idle: 75Watt
Offtopic: Cyberpunk max Settings 120FPS, 4070ti konstant 90%, 16P Threads konstant 42%: 350Watt

Was man so liest, kann so ein Idleverbrauch je nach System zwischen 10 und 200Watt liegen. Ich finde die 75W jedoch schon recht viel, vorallem wenn man bedenkt, dass CPU und GPU im Idle nicht viel verbrauchen sollten. Was mich auch ärgert, wenn die 4070ti den Monitor ausschaltet, verändert sich der Stromverbrauch nicht. Habe schon im MB Bios alles ausgemacht, was ich nicht brauche wie BT und Sound.

Was könnte so viel Strom verbraten, dass ich auf 75 Watt komme?
 
@aluis
Hast du im BIOS unter APM Configuration den Punkt "Max Power Saving" auf enabled gestellt? Damit werden alle Stromsparmechanismen eingeschaltet. Ist bei Asus Boards also ziemlich einfach, hatte das schon bei B560 und jetzt bei B650.
 
@aluis
Hast du im BIOS unter APM Configuration den Punkt "Max Power Saving" auf enabled gestellt? Damit werden alle Stromsparmechanismen eingeschaltet. Ist bei Asus Boards also ziemlich einfach, hatte das schon bei B560 und jetzt bei B650.
Huhu,
danke für die Antwort. Da werde ich gleich mal nachschauen, sobald ich Feierabend habe und zu Hause bin. Ich frage mich, ob dieses Untervolting was bringen könnte, von dem man immer so liest. Habe ich noch nie gemacht, kann mir nicht vorstellen, dass man damit nochmal was erreichen könnte.
Gruß
 
Undervolting bringt eher was für Lastszenarien im idle hat man davon so gut wie nix. Zumal du eh schon eine 13900T hast, welche niedrige PLs hat.
 
13600K
64GB DDR4
GIGABYTE B660 GAMING X AX (LLC: normal)
6900XT (-100mV, +40W TGP)
1+2TB Kingston KC3000
Seasonic PX-750

3x AC P12 PWM PST A-RGB
2x AC P14 PWM PST A-RGB
2x Fractal Prisma AL-18 ARGB PWM


Idle:
65W (RGB auf max. Helligkeit)
50W (RGB aus)

Diablo IV (max. RGB):
350-410W (ohne FPS-Limit)
255-290W (max. 140FPS)

Peak (FurMark + MPrime, max. RGB, max Lüfter):
743W

Monitor (Samsung 49CHG90@144Hz):
70W
 
Zuletzt bearbeitet:
Ryzen 5800X
32 GB DDR4
MSI B550 Tomahawk
MSI GEFORCE RTX 4080 Suprim X
BQ Straight Power 12 850 Watt
2xCrucial SSD (1 TB und 2TB)
1x Samsung 980 PRO NVME
Soundblaster AE-5 Plus
Scythe Fuma 2
NZXT Lüfter 2x 120mm und 2x 140mm RGB + 1x NZXT Lightstrip

Monitor MSI 34 Zoll curved WQHD
10 Zoll LCD Display

IDLE RGB ON: 168 Watt
IDLE RGB OFF: 158 Watt

Volllast 3D Mark : 585 Watt

Ich kann mir hier einige Werte einfach nicht vorstellen. So gering kann das doch niemals sein, bei einigen AMD Systemen.

Meine Werte sind direkt an der Steckdose, an der dann alle Geräte angeschlossen sind.

Hat jemand Tipps? Wie man das runter bringt?
 
Zuletzt bearbeitet:
Hardwareluxx setzt keine externen Werbe- und Tracking-Cookies ein. Auf unserer Webseite finden Sie nur noch Cookies nach berechtigtem Interesse (Art. 6 Abs. 1 Satz 1 lit. f DSGVO) oder eigene funktionelle Cookies. Durch die Nutzung unserer Webseite erklären Sie sich damit einverstanden, dass wir diese Cookies setzen. Mehr Informationen und Möglichkeiten zur Einstellung unserer Cookies finden Sie in unserer Datenschutzerklärung.


Zurück
Oben Unten refresh