Aktuelles

Wie MSI Afterburner OC Einstellungen bei jedem PC Neustart automatisch laden/benutze?

Silentspeed

Member
Thread Starter
Mitglied seit
26.04.2013
Beiträge
140
Wie MSI Afterburner OC Einstellungen bei jedem PC Neustart automatisch laden/benutzen ohne irgendwo rumklicken zu müssen?
Brauche eine Schritt für Schritt Anleitung.
 
Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.
Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

def

Active member
Mitglied seit
02.12.2006
Beiträge
5.942
Ort
Hamburg
System
Details zu meinem Desktop
Prozessor
Intel Core i5-5675C
Mainboard
ASUS Z97I-Plus
Kühler
Noctua NH-D15 chromax.black
Speicher
Corsair XMS3 DIMM Kit 16GB, DDR3-1600
Grafikprozessor
MSI GeForce GTX 1070 Aero ITX 8G
Display
Dell S2719DGF
SSD
Samsung SSD 860 EVO 500GB, ADATA Premier SP550 240GB
Soundkarte
UDA-01 86KHz USB DAC
Gehäuse
Fractal Design Meshify C Mini
Netzteil
Corsair SF450 80 PLUS Gold 450W SFX12V
Keyboard
Lioncast LK20, MX BROWN
Mouse
Roccat Kone Pure Owl-Eye
Betriebssystem
Microsoft Windows 10 Pro 64Bit
du musst einfach nur deine settings als profil speichern. sonst kannst du machen was du willst, es wird NIE gespeichert
 

Silentspeed

Member
Thread Starter
Mitglied seit
26.04.2013
Beiträge
140
Ich kann im MSi Afterburner unten links in der Ecke apply overclocking settings at startup nicht anklicken.
 

Squall2010

Active member
Mitglied seit
05.01.2007
Beiträge
2.244
Ort
NRW
System
Details zu meinem Desktop
Prozessor
AMD Ryzen 5 3600
Mainboard
Asus Prime X370-A
Kühler
be Quiet Pure Rock
Speicher
16GB G.Skill Aegis 3200Mhz
Grafikprozessor
MSI GTX 1060 Armor 6GB
Display
Iiyama G-Master GB1288HS 144Hz
SSD
500GB Samsung 850, 1TB Intenso High Performance
HDD
1TB WD Blue, 2TB Seagate Desktop
Soundkarte
SoundBlaster Z
Gehäuse
Nanoxia Deep Silence 3
Netzteil
be Quiet Pure Power 730W
Keyboard
Logitech G410, Microsoft Natural Ergnomic Keyboard 4000
Mouse
Logitech G502, Logitech G602
Betriebssystem
Windows 10 Pro
Webbrowser
Firefox, Chrome
Du musst es vorher Speichern bei Profil 1 z.B. und dann da nach auf Startup (Win Button) klicken.
 

Silentspeed

Member
Thread Starter
Mitglied seit
26.04.2013
Beiträge
140
Irgendwie hat er jetzt die OC Einstellungen nach System Neustart immer automatisch geladen, aber nur bei der einen GPU
und bei der anderen nicht.
 

Squall2010

Active member
Mitglied seit
05.01.2007
Beiträge
2.244
Ort
NRW
System
Details zu meinem Desktop
Prozessor
AMD Ryzen 5 3600
Mainboard
Asus Prime X370-A
Kühler
be Quiet Pure Rock
Speicher
16GB G.Skill Aegis 3200Mhz
Grafikprozessor
MSI GTX 1060 Armor 6GB
Display
Iiyama G-Master GB1288HS 144Hz
SSD
500GB Samsung 850, 1TB Intenso High Performance
HDD
1TB WD Blue, 2TB Seagate Desktop
Soundkarte
SoundBlaster Z
Gehäuse
Nanoxia Deep Silence 3
Netzteil
be Quiet Pure Power 730W
Keyboard
Logitech G410, Microsoft Natural Ergnomic Keyboard 4000
Mouse
Logitech G502, Logitech G602
Betriebssystem
Windows 10 Pro
Webbrowser
Firefox, Chrome
Irgendwie hat er jetzt die OC Einstellungen nach System Neustart immer automatisch geladen, aber nur bei der einen GPU
und bei der anderen nicht.
Klär doch mal auf was Du da im Rechner hast, dann kann man dir auch helfen.
 
Oben Unten