Aktuelles

WD 5000AAKS Geräusche (Beim Herunterfahren)

Füchsle

Neuling
Thread Starter
Mitglied seit
21.04.2005
Beiträge
16
Hallo zusammen,

ich habe mir vorgestern die WD 5000AAKS geholt. Zunächst einmal höre ich die Platte beim normalen Arbeiten in Windows überhaupt nicht. Lediglich beim Herunterfahren fiel mir ein recht hohes Geräusch auf, direkt nachdem der Computer ausgegangen ist. Dieses Geräusch dauert ca. 1 Sek., man könnte es mit einem kurzen Fiepen vergleichen.

Ich habe mit dem WD Tool die Platte überprüft. Smart sagt, dass alles in Ordnung ist. Daher wollte ich fragen, ob vielleicht auch andere Nutzer dieser Platte das selbe Geräusch haben und jenes einfach nur das abbremsen des Motors darstellt oder ähnliches.

Vielen dank schon mal!
 
Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.
Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

Füchsle

Neuling
Thread Starter
Mitglied seit
21.04.2005
Beiträge
16
Alles klar! Ich glaube dein Kuitsch trifft das Geräusch am besten. Ich war nur etwas beunruhigt, da zum Beispiel beim Einschalten, dieses Geräusch nicht auftritt.
 

Füchsle

Neuling
Thread Starter
Mitglied seit
21.04.2005
Beiträge
16
Wollte jetzt doch nochmal nachhacken. Kann jemand mit einer wd5000aaks schreiben, ob er das gleich Phänomen hat? Wie gesagt 1 sekündiges leicht schleifiges Geräusch nachdem der comp aus ist. Danke trotzdem @ shining
 

estros

Urgestein
Mitglied seit
30.03.2010
Beiträge
6.188
Ort
Hamburg
Habe die Platte seit Sep. 09 bei mir als Sys-Platte laufen.

Ich kann derartiges nicht bestätigen, wenn der Comp. aus geht höre ich ein art Schalter umlegen afaik. von meiner Soundkarte. Persönlich wäre mir eine HDD mit deinem Problem zu riskant...:coolblue:
 

sebiman

Enthusiast
Mitglied seit
18.03.2008
Beiträge
59
Das Geräusch kommt wahrscheinlich von den langsamer werdenden/abbremsenden Plattern. Ein hoher pfeifender/heulender/piepender Ton der schnell leiser/tiefer klingend wird. Beim starten werden die Platter beschleunigt und klingen dann auch anders, da der Ton von tief nach hoch wechselt und die beschleunigung eine andere ist als beim ausschalten.
Jedenfalls kann ich das so bei meinen Platten hören.
Wenn das aber ehr ein schleifiges(quitschendes/kratzendes) Geräusch ist könnte wohl doch etwas nicht stimmen.
Aber es ist auch schwer solche Geräusche präziese zu Beschreiben, da auch jeder diese etwas anders wahrnimmt.
 

Füchsle

Neuling
Thread Starter
Mitglied seit
21.04.2005
Beiträge
16
Ich denke auch, dass jeder das Geräusch anders beschreiben würde. Wahrscheinlich sind es wirklich die Scheiben die langsam werden. Im normalen Betrieb höre ich die Platte wirklich gar nicht, von daher denke ich/hoff ich, dass alles in Ordnung ist. Falls irgendwas auf den Scheiben schleifen würde, hätte ich das sicher schon andersweitig bemerkt.
 

ShiningStar_66

Semiprofi
Mitglied seit
23.09.2009
Beiträge
1.186
Ort
Deutschland
jop völlig normal meine klingen bisl anders beim ausschalten ist es ein Klick kurz ausgesprochendes quitsch aber keine besorgnes ist wie gesagt völlig normal.
 

Foxi2010

Einsteiger
Mitglied seit
13.03.2011
Beiträge
458
Hi hab auch die WD 500AAKX meine macht beim abschalten so ein schleifgeräusch wie in dem Video fast bei 34 nur etwas länger zu hören wie als würde man die Platte anhalten schwer zu beschreiben aber das ist so wie wenn man ne Platte oder was drehendes halt voll Abremsen würde ich würd schätzen so ne sekunde bis 2 sekunden sogar. Kein Quetschen oder klacken sondern ein schleifen. Also als würde man halt was draufhalten zum anhalten ist nicht extrem laut aber ich höhr es deutlich obwohl sie Gummi gelagert ist.

Ist das Normal habt ihr das auch oder bei anderen WD Platten, im Betrieb ist sie leise und sie ist schnell. HD Tune werte sind OK Smart error scan zeigt nix und nen HD Life Prog zeigt auch OK windows sagt wertung 5.9 WIn7.

Betriebs oder startgeräusche sind nicht zu höhren jedenfalls im Betrieb oder last ist da absolut nix zu hören nur beim abschalten schleift sie halt laut 2 sekunden knapp. Sonst ist die Platte echt Hammer. Was sagt ihr dazu normal???
 
Zuletzt bearbeitet:

Füchsle

Neuling
Thread Starter
Mitglied seit
21.04.2005
Beiträge
16
Ich denke das wird genau das gleiche sein wie bei mir. Der exakte Ton wird wohl auch von Platte zu Platte anders sein, da die mechanischen Teile ja Resonanzen erzeugen. Bei dir ist es zudem noch eine andere Platte. Jede Platte ist sicher minimal anders verschraubt, anders eingepasst, anders im Gehäuse montiert. Somit ändert sich die Resonanzfreuqenz und damit auch der hörbere Ton. Scheint also ein bekanntes Phänomen zu sein. Ich habe das ganze jetzt unter "normal" abgehackt, falls dich das beruhigen sollte :)

viele Grüße
 

ShiningStar_66

Semiprofi
Mitglied seit
23.09.2009
Beiträge
1.186
Ort
Deutschland
Das ist normal und kein Bekanntes Problem :wall:
Das macht jede platte die ich kenne die eine lauter , die andere leiser die andere macht QUietsch die andere wiederrum üÜÜÜÜP oder RÖLPS oder Furz.
Kauf dir ne neue und hörs dir an^^
 

Füchsle

Neuling
Thread Starter
Mitglied seit
21.04.2005
Beiträge
16
Das ist normal und kein Bekanntes Problem :wall:
Das macht jede platte die ich kenne die eine lauter , die andere leiser die andere macht QUietsch die andere wiederrum üÜÜÜÜP oder RÖLPS oder Furz.
Kauf dir ne neue und hörs dir an^^

Dashalb schreib ich ja auch Phänomen :rolleyes:
 

Foxi2010

Einsteiger
Mitglied seit
13.03.2011
Beiträge
458
Also jemand wo bei Alternate auch das Geräsch hatte und gefragt hat ob es normal ist dem hab ich mal geschrieben. Nun kamm die Rückmeldung Platte ist nun Defekt ist ausgestiegen :fresse:

Vieleicht nur ein zufall, meine läuft noch:drool:
 
Oben Unten