Aktuelles

Prozedureinsprungpunkt nicht gefunden - nach Installierung Software

Golum

Active member
Thread Starter
Mitglied seit
05.10.2007
Beiträge
4.876
Ort
NRW
Habe eine Software installiert auf meinem Laptop, kann die Software aber nicht starten.

Der Fehler wird eingeblendet, Prozedureinsprungpunkt nicht gefunden.

Sollte der Scan nicht lesbar sein, versuche ich ein Bild zu posten.

Weis jemand Rat was ich machen muss um die Software zu nutzen?
 
Zuletzt bearbeitet:
Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.
Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

Golum

Active member
Thread Starter
Mitglied seit
05.10.2007
Beiträge
4.876
Ort
NRW
Keiner eine Idee oder im falschen Unterforum gepostet?
 

Golum

Active member
Thread Starter
Mitglied seit
05.10.2007
Beiträge
4.876
Ort
NRW
Dein Link geht leider nicht.

Habe es aber bereits über Googel versucht und ein Tool dafür herunter geladen.

Hat aber auch nichts gebracht, das Programm lässt sich nicht öffnen.

Muss mal schauen ob es von einem anderen Hersteller ein ähnliches Programm gibt?
 

Mounti

Active member
Mitglied seit
17.09.2008
Beiträge
1.218
Habe ich auch gerade gemerkt,sorry.
Ich glaube du mußt dir von MS Microsoft Visual C++ installieren.
 
Zuletzt bearbeitet:

Golum

Active member
Thread Starter
Mitglied seit
05.10.2007
Beiträge
4.876
Ort
NRW
Vielen Dank für die Hilfe, werde mir wohl ein Programm suchen was nicht so aufwendig ist um es zu öffnen.
 
Oben Unten