Aktuelles
  • Hallo Gast!
    Wir haben wieder unsere jährliche Umfrage zu dem IT-Kaufverhalten und den Meinungen unserer Leser zu aktuellen Trends. Als Gewinn wird dieses Mal unter allen Teilnehmern eine ZOTAC Magnus One im Wert von 1.599 Euro verlost. Über eine Teilnahme würden wir uns sehr freuen!

Philips Lattego 2231/40 nach nur zwei Monaten verstopft?

GJ83

Enthusiast
Thread Starter
Mitglied seit
09.05.2009
Beiträge
4.305
Hallo zusammen,

Ich habe Ende November eine Philips Lattego 2231/40 gekauft.
An sich in Ordnung, Kaffee schmeckt soweit gut.

Nun nach nicht einmal drei Monaten werden die Tassen nur noch halbvoll, bei Cappucino kommen teils nur noch ein paar Tropfen, der Spülgang beim Ein- und Ausschalten fällt gleich ganz aus. Die Maschine pumpt, das hört man, es klingt dann manchmal, als sei Luft im System und manchmal ist ein "Pflop" hörbar, bevor die paar letzten Tropfen durchkommen. Die Tropfschale ist m.E. deutlich zu schnell voll, inzwischen dampft die Maschine bei Benutzung auch deutlich über dem Tank.

Die Heisswasserfunktion funktioniert einwandfrei, das Problem besteht nur beim Kaffeeauslauf.
Brühgruppe wird mindestens wöchentlich gereinigt und monatlich gefettet, Maschine wird regelmäßig entkalkt und hat den Aquaclean Filter, den ich ebenfalls schon einmal (ohne Verbesserung) gewechselt (und testweise auch mal weggelassen) habe.

Hat jemand eine Idee? Amazon bietet einen Reparaturservice an, klar, aber bevor ich mehrere Wochen (!) ohne Kaffeemaschine vegetieren muss (ich weiß gar nicht ob ich das überleben würde) , vielleicht kennt sich ja jemand aus und hat eine Idee, was ich noch testen kann.

Danke und Gruß
 
Zuletzt bearbeitet:
Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.
Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

TimeTurn

Enthusiast
Mitglied seit
28.11.2002
Beiträge
431
Ort
Berlin
Philips halt. Hab auch eine Philips, eine HD8834/01 3100. zwar habe ich damit nich die Probleme wie Du, aber bei meiner war nach 5 Jahren das Display hin - hat nix mehr angezeigt. Und ein Ersatzdisplay? Wird nicht mehr produziert. Mit viel Glück hab ich doch noch irgendwo eins geschossen, nun funzt sie wieder. Aber Philips-Vollautomaten würde ich mir nach der Erfahrung nicht mehr kaufen.

Dieses "Pflumpp" beim ersten Spülgang macht unsere auch, aber sie macht die Tassen normal voll.

Hast Du mal den Wassertank geprüft, vielleicht ist das Ventil davon nicht mehr in Ordnung, sodass die nicht mehr richtig ansaugen kann oder das Wasser daneben läuft.
 

GJ83

Enthusiast
Thread Starter
Mitglied seit
09.05.2009
Beiträge
4.305
Hatte sie zwischenzeitlich eingeschickt, der Ventilzapfen / Auslaufstutzen war wohl defekt und wurde getauscht.
Jetzt funktioniert die Maschine wieder.

Allerdings machen sich jetzt schon deutliche Materialermüdungserscheinungen (Mikrorisse) am LatteGo Behälter bemerkbar, wo der Druck durchgejagt wird. Naja mal abwarten.
 

ToppaHarley

Semiprofi
Mitglied seit
11.08.2020
Beiträge
783
Ort
@Home
Bin froh unsere Saeco los zu sein, seit Philips da mitmischt kannst die auch vergessen. Die ganze Brühgruppe ist so eine totale Fehlkonstruktion... da macht es DeLonghi um Welten besser.

Edit:
Hatte genau das Problem welches Du beschrieben hast.
 
Zuletzt bearbeitet:

mj1985

Enthusiast
Mitglied seit
22.09.2005
Beiträge
7.836
Ort
Lübeck
Allerdings machen sich jetzt schon deutliche Materialermüdungserscheinungen (Mikrorisse) am LatteGo Behälter bemerkbar, wo der Druck durchgejagt wird. Naja mal abwarten.
Packst du das Teil in die Spülmaschine? Habe meine LatteGo fast genauso lange wie du und mein Behälter ist noch einwandfrei. Eventuell hast du noch die alte Variante? Die neue Variante soll robuster sein.
 

GJ83

Enthusiast
Thread Starter
Mitglied seit
09.05.2009
Beiträge
4.305
Täglich mit Hand gespült.
Keine Ahnung, wenn defekt, dann Meldung an Amazon, sollen die mal machen dann :p
 

mj1985

Enthusiast
Mitglied seit
22.09.2005
Beiträge
7.836
Ort
Lübeck
Dann fällt das ja schon mal weg, dann vermute ich dass du die alte Version des Milchbehälters hast. Der Philips Reperaturservice über Amazon war damals ganz gut. Wir hatten mal ein Problem mit unserer normalen Kaffeemaschine (zog kein Wasser bzw. das meiste lief unter die Maschine, nach 10 Tagen war die Maschine zurück - Reperaturbericht lag mit bei - Serienfehler - Schlauch war halb ab. Nun läuft sie seit 8 Jahren klaglos.
 
Oben Unten