Aktuelles

Costum Wakü Temps mit Ryzen 5800X & GTX1080

_Timon_

Neuling
Thread Starter
Mitglied seit
20.03.2021
Beiträge
20
Guten Tach

Habe mal jetzt wo es wärmer wird ein bisschen Temp testing betrieben und bin mit den Ergebnissen relativ unzufrieden...

Setup:
CPU: Ryzen 7 5800X
Mainboard: Gigabyte Aourus Pro
RAM: Gskill 3200Mhz CL14
GPU: GTX 1080

Kühlung:
1x EK PE360 (38mm dick) in der Front mit 3 Lian Li BR Didital-3r G Lüftern
1x EK PE240 (38mm dick) oben im Gehäuse mit 2 EK Vardar Evo Lüftern
1x EK Classic CPU Block
Die Graka hat auch einen EK Block drauf.
Beide Blöcke haben MX-4 Paste drunter.
Das Ganze ist im Lian Li Lancool 2 Mesh verbaut
Kühlkreislauf ist wie folgt aufgebaut:
Pumpe -> GPU -> 240er Radiator -> CPU -> 360er Radiator -> Pumpe


Testmethode:
Aida64 Stresstest mit CPU, FPU, Cache, System Memory und GPU Stresstest ausgewählt.
Der Test wurde erst nach ca 14Minuten gestoppt (keine Änderung an Temperaturen mehr)
Die Grafikkarte wurde Stock betrieben, der CPU läuft mit PBO 5Ghz und wurde auf 110Watt begrenzt.

Ergebnis nach 14min:

Umgebungstemp: 22,9C
Wassertemp: 35C
CPU Temp: 77C
GPU Temp: 56-58C
Lüfter vom 240er Rad: 880-900rpm
Lüfter vom 360er Rad: 1200-1250rpm
Pumpe: fix 2150rpm
Leistungsaufnahme CPU+GPU: 250-260Watt
Testzeitraum: 14min

Ich weiß das der Ryzen generell recht heiß läuft. Aber dafür das er mit "nur" 110Watt betrieben wird kommt mir das trotzdem recht hoch vor.
Und auch die GPU kommt mir mit fast 60Grad recht warm vor.
Ich habe bereits den CPU mehrmals mit neuer Wärmeleitpaste bepinselt mit unterschiedlichen Vorgehensweisen (Punkt in der Mitte, 4 Punke, Linie, Verstreichen der Paste).
Habe auch die Pumpengeschwindigkeit schon umgestellt auf volle Leistung ohne wesentliche Änderung.
Beide Blöcke sind von mir vor kurzen noch gereinigt worden und natürlich wurde beim Aufbau des Loops auf die In & Out Richtung von diesen geachtet.
Die Lüfter befördern auch spürbar warme Luft von den Radiatoren ab.
Da das mein erster Wasserkreislauf ist fehlt mir ein bisschen die Erfahrung, daher würde mich Interessieren ob meine Temperaturen in einem normalen Rahmen liegen für solch ein Setup (besonders Wassertemp).
Ich spiele mit dem Gedanken meinen CPU zu schleifen, hier gehen die Meinungen stark auseinander was es bringt was ich so gelesen habe.
Habt ihr sonst noch Ideen was meine Temps verbessern kann?
 

Anhänge

  • photo_2021-05-10_14-32-53.jpg
    photo_2021-05-10_14-32-53.jpg
    94,5 KB · Aufrufe: 89
Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.
Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

Twister1234

Experte
Mitglied seit
12.02.2012
Beiträge
322
Dein delta zur Wassertemperatur ist zu hoch für die geringe Leistung, würde raten, das diese warme Luft ziehen und daher keine Chance haben das Wasser runterzukühlen.

Aber im Endeffekt wird jede Änderung in diesem Bereich maximal 7-8° C bringen.

Mein Temperatur Delta mit nem 1080 Phobya (extern natürlich) liegt bei knapp unter 10° bei PPT 200W und nur 3 aktiven Lüftern.

Edit: ohne Grafiklast, mit Grafiklast kotzen meine 3 Lüfter auch nunoch...
 

_Timon_

Neuling
Thread Starter
Mitglied seit
20.03.2021
Beiträge
20
Wassertemperatur zu GPU Temperatur sind bei mir etwa 20 Grad. Also meinst du eine neumontage des GPU Blocks wäre evt angebracht.
Weil die Wassertemperatur von 35 ist denk ich schon okay.
Der 240er Radiator zieht ja zum Beispiel nur warme Luft aus dem Gehäuse und wird daher nicht mehr so viel Kühlleistung bringen. Aber der 360er Radiator ist ja direkt hinter der meshfront und dieser sollte denk ich für ca 250watt ausreichend sein.

Ich werde denk ich die Tage Mal den CPU schleifen und den GPU Block neu montieren
 

Ceiber3

Enthusiast
Mitglied seit
21.11.2011
Beiträge
3.756
Sehe ich das richtig ? Du gehst erst in die GPU dann in die CPU ? Ich würde es genau umgedreht machen. :)
 

Twister1234

Experte
Mitglied seit
12.02.2012
Beiträge
322
Na, da ist nen Denkfehler...du hast einen Radi der kühlt und einer der aufwärmt( je nach Temperatur der angesaugten Luft), stell mal beide Radis so ein, das kühle Luft testweise nach innen geht( offene Seitentür), sollte das delta veringern, die Temp der Grafikkarte spielt im idle erstmal keine Rolle( oder kaum), die Reihenfolge gpu,cpu oder andersrum spielt auch nur eine untergeordnete Rolle( eher gar keine).
 

_Timon_

Neuling
Thread Starter
Mitglied seit
20.03.2021
Beiträge
20
Ja ich hab erst GPU und dann CPU mit einem Radiator dazwischen der die vorgewärmte Luft aus dem Gehäuse nimmt und daher nicht so effizient ist.
Ich wollte eigentlich auch erst in den CPU und dann in die GPU, das war aber von der Verlegung der Schläuche nicht so gut umzusetzen.
Aber das er das Wasser aufwarmt ist ausgeschlossen. Ich habe schon mit offener Seitentür getestet, das sind dann ca 2-3 Grad bessere Wassertemperaturen.
Linus Tech Tipps hat dazu auch Mal ein tolles Video gemacht wo er das ganze testet.
 

Infin1tum

Experte
Mitglied seit
26.08.2020
Beiträge
1.456
loop order ist absolut irrelevant solang der Durchfluss hoch genug ist. Beide Radis Frischluft ziehen lassen ist das Beste, was du in dem Fall tun kannst.
 

Twister1234

Experte
Mitglied seit
12.02.2012
Beiträge
322
Lapping ist ne schnelle Sache, normalerweise mit Ein+Ausbau unter ner Stunde, wenn man das polieren weglässt.

Bringen tut es aber nur etwas, wenn die Cpu arg konvex/konkav ist.

PS: Schnelle Sache, wenn der CPU Block plan ist, wenn der mit geschleift werden muss, wird es deutlich länger dauern.
 

Schrotti

Enthusiast
Mitglied seit
15.10.2004
Beiträge
4.412
Ort
Berlin
Beide Radis frischluft ziehen lassen ist die Lösung oder aber erheblich mehr Radifläche.
 

_Timon_

Neuling
Thread Starter
Mitglied seit
20.03.2021
Beiträge
20
Ich glaube weder das es an Frischluft mangelt noch das die Radiatorfläche zu klein ist.
Um eine RTX3090 zu betreiben braucht man einen 240er Radiator um zwischen 50-60 Grad zu bleiben. Die Karte braucht 350Watt!
Ich bin insgesamt nichtmal bei 300 Watt und habe einen 360er und 240er Radiator!
Sorry aber ich würde eher sagen das ein Radiator bei mir fast überflüssig ist.
Und Frischluft habe ich auch genug (Lianli Lancool 2 Mesh). Das Case hat ja vorne nichtmal ein Staubfilter und wenn ich das Seitenteil aufmache fallen die Temperaturen sogut wie null (ca 3 Grad) was für mich ein Zeichen für gute Belüftung im Gehäuse ist.

Naja ich denk die beste Idee die temps weiter zu senken ist Neuinstallation vom GPU Block und das schleifen des CPU Heatspreaders
 

Infin1tum

Experte
Mitglied seit
26.08.2020
Beiträge
1.456
ich weiß nich so genau, wie du drauf kommst ein 240er würde für eine 3090 reichen. Als Faustregel gilt nach wie vor 120mm je 100W. Und da auch nur bei gutem Airflow usw. Und es geht nicht um Frischluft in deinem Case sondern um das größtmögliche Temp-Delta Zwischen den Medien. Und das hast du de facto mit Luft, die direkt von außerhalb durch den Radiator kommt. GPU Backplate, VRM, M.2-SSD usw. produzieren selbst eine nicht unerhebliche Abwärme die zu Lasten der Kühlleistung deines 240er geht. Noch dazu sind dicke Radis ohne P/P alles andere als effizient.

Du fragst hier nach Meinungen und Verbesserungsvorschlägen und das offensichtlichste, sinnvollste und einfachste was die mehere Leute hier sagen wertest du als sinnlos und stattdessen willst du die CPU abschleifen? Musste mich dabei schon etwas am Kopf kratzen aber do your thing. Mal davon abgesehen halte ich 12C zwischen Kühlflüssigkeit und Umgebung eigentlich ok für das setup. Recht viel mehr wirst du damit eh nicht rausholen können. Andererseits halte ich es für fraglich, ob nach ner Viertelstunde der Kreislauf schon gesättigt ist. Nach ner Stunde Testzeit könnte man da ne bessere Aussage treffen.
 
Zuletzt bearbeitet:

_Timon_

Neuling
Thread Starter
Mitglied seit
20.03.2021
Beiträge
20
Du sagst selbst das die Differenz zwischen Umgebungsluft und Kühlwasser für mein Setup in Ordnung scheint, sagst dann aber das mehr Airflow nötig ist? Das würde ja bedeuten daß der Tipp das mehr Frischluft nötig wäre für die Katz ist (besonders nach der Info von mir das ein Offenes Seitenteil kaum Temperaturvorteile bringt).
Und ja nach bereits ca 10min ist in dem Kreislauf die Wassertemperatur nicht mehr weiter gestiegen.
Und hier ein Video was schön zeigt wie ein 240er Radiator für eine 3090 bei gutem Airflow reicht und ein 360er Radiator nur noch leichte Verbesserung in den temps bringt. Link
 

Infin1tum

Experte
Mitglied seit
26.08.2020
Beiträge
1.456
Im "normalfall" hast du unter 10C Delta, wenn mans auf die Spitze treibt gehen bis zu um die 5C Delta. Wenn du die Lüfter oben umdrehst, könntest du nochmal paar grad loswerden, aber da du in der Fläche begrenzt bist und das case vermutlich auch nicht offen rumstehen lassen willst oder die Lüfter auf 100% rennen lassen willst, wird nicht viel mehr weiter runter gehen. Genau das hat man dir versucht zu sagen.
und das LTT Video ist auch nur die halbe Wahrheit. Es ist der best-case Fall. open-air Radi im klimatisierten Studio, welch Überraschung dass das "funktioniert". Und du scheinst das Video auch nicht bis zum Ende gesehen zu haben. Aber gut, wenn du schlauer als alle Anderen bist, dann brauchst du ja auch keine Hilfe mehr. Viel Erfolg noch 👍
Beitrag automatisch zusammengeführt:

Anders gesagt: Der loop ist soweit in Ordnung, man kann natürlich optimieren. Für die wirklichen gains an GPU/CPU Temp musst du dort ansetzen, wenn dir die zu hoch sind. Wobei ich hier auch kein Problem sehe bei einem Stresstest.
 

pwnbert

Experte
Mitglied seit
30.10.2014
Beiträge
198
Ja naja das Setup ist halt meh, weil der obere Radi im Prinzip eher eine "Wärmerückgewinnung" ist.


Ich bin mir nicht sicher, was bei WaKüs momentan so üblich ist, was von der Community als "für gut" geheißen wird (bei Pumpen, Durchflusswerten, Schlauchdurchmessern etc.), ich kann nur raten (mit entsprechdem Background).

Was für eine Pumpe hast denn?
Ich glaub irgendwie, dass die Pumpe etwas zu schwach für den Loop sein könnte, der CPU Kühler verursacht wsl. recht gut Druckabfall, 2 Radis auch, und egal ob du jetzt 10/8er, 12/10er Schläuche oder irgendwas fettes hast. die Radis bleiben intern ja, die G1/4" Fittings auch...
Diese kleinen Kreiselpumpen sind ja allgemein eine eher lausige Sache, da kann der Durchfluss bei steigendem Gegendruck schnell mal ordentlich sinken.
Naja und diese Wasserkühler, speziell der CPU Kühler, die Radis nicht so, sind ja ziemlich abhängig von den Verwirbelungen, die das Wasser an der Oberfläche macht, und die steigen mit der Druchflussgeschwindigkeit.

Guckst du, https://www.hardwareluxx.de/index.p...-kein-hitzefrei-fuer-prozessoren.html?start=8 , offenbar sind ca. 100-150 l/h ein akzeptabler Durchflusswert, bau einen auslesbaren Durchflussmesser ein und gut ists. So Werte sind sowiso immer spannend zu beobachten.
Auffällig: Die getesteten Kühler haben so 100-140 l/h, Durchfluss mit der gleichen Pumpe, die Kühler mit weniger Druchfluss, also mehr Druckabfall, kühlen minimal besser.
Wobei die im Testsystem eh auch 2 Raids hatten, die Laing DDC310 dürfte okay sein, kA was du hast.


Sind die feinen Lamellen von deinem Wasserkühler vllt. verschlammt? Kann ja sein, dass dein Kühlwasser irgendwie gammelt :d...

edit:
Ich hab ja für meine 3d-Drucker-Wakü eine Wakü Pumpe verwendet, https://www.amazon.de/gp/product/B07H7KY5XM/ref=ppx_yo_dt_b_search_asin_title?ie=UTF8&psc=1 , sowas, ich glaub weder an die 800l/h noch an die 4m, nicht mal ansatzweile glaub ich daran. (Jaja, ich hätte ja nicht gleich China kaufen müssen, aber es war halt prime und... well yeah...)
Wenn ich den Silikonschlauch mit den Fingern Zusammendrücke, dann ist da nicht mehr viel. 10/8 PE verschlaucht mit guten Verbindern (in der Arbeit werden damit ganz andere Sachen "gefüttert"), 1x 120er Radi und ein Selfmade Kühler.

Fazit:
- Airflow-Sache durchdenken
- Kühler auf Verunreinigung prüfen
- CPU Kühler Auflagefläche prüfen (ein kleeein wenig WLP, wenn sich das überall gut verteilt passts ja)
- Pumpe / Durchflussleistung prüfen

Wobei ich die Temps nicht soo schlimm finde.

PS:
In der RGB=FPS Zeit ist das halt so... früher hat man mit irgendwelchen alten Autokühlern und Aquariumpumpen Wasserkühlungen gebaut, die auch funktioniert haben :d...
Wobei ein Vergleich mit alten Sachen immer so eine Sache ist, schließlich hatten die XPs ja keine Heatspreader und so...

Meine Erfahrung war aber auch, dass in der Zeit der großen Luftkühler die Wasserkühlung kein Zaubermittel mehr war... 2003 schon, wo ein Zalman cnps7000 das Maß der Dinge war, und eine FX5800 gekühlt werden wollte (ohne der Existenz von 2x 90mm Heatpipe Kühlern, was im übrigen ein übel simpler Zern VGA Kühler gut gemacht hat).

In der Zeit von 120er und 140er Lüftern und 1kg schweren Heatpipe-Kühlern ist eine Wakü eher ein Hobby und eine RGB=FPS Wakü eher eine Stylesache, man verbaut ja nichts, was zweckmäßig aber nicht schön anzusehen wäre...

So gesehen kannst du damit schon leben, mit den Temps, ist ja ein Stresstest, schau mal, wie sie beim Zocken so sind...
 
Zuletzt bearbeitet:

Schrotti

Enthusiast
Mitglied seit
15.10.2004
Beiträge
4.412
Ort
Berlin
Eine 3090 und dann einen 240er Radi. Der Sinn einer Wakü ist das es leise ist. Ich habe zwei 480er einen 360er und einen 120er verbaut. Die Lüfter auf diesen Radis laufen mit 600 U/min was faktisch lautlos ist (Noiseblocker eLoop | 7,8 db bei 800 U/min).
Ich hatte selbst mal eine GTX 1080 dazu allerdings damals einen 5930k (Sockel 2033). Auch da hatte ich mindestens das doppelte von deiner Radi Fläche verbaut.

Mein Delta liegt übrigens bei 7-8 °C zwischen Raumluft und Wassertemp.
 

Magnar

Enthusiast
Mitglied seit
27.03.2003
Beiträge
839
Ort
Augsburg
Solange die Wassertemperatur unter 60° liegt und das System stabil läuft ist es doch egal finde ich.
Außerdem laufen CPU und GPU selten zusammen auf 100% Auslastung
 

SushYm4n

Enthusiast
Mitglied seit
20.12.2009
Beiträge
3.266
Ort
Rötgesbüttel
Dir wurde hier ja nun schon viel zur Optimierung der Wakü geraten und in vielen Punkten kann ich meinen Vorredner nur zustimmen.

Dennoch liegt bei dir der Hase woanders im Pfeffer. Aus meiner Sicht ist eine beharrte Wassertemperatur unter Vollast von 35°C absolut in Ordnung. Was man genauer betrachten sollte ist die Deltatemperatur zwischen dem Wasser und der beiden Heizquellen (GPU und CPU) und die ist aus meiner Sicht noch etwas zu hoch.
Dass der 5800x ein kleiner Hitzkopf ist wissen wir mittlerweile wohl alle, dennoch finde ich ihn bei dir doch etwas zu warm, zumal du ihn nur mit 110w laufen lässt.

Hast du die Möglichkeit, die Ebenheit des Heatspreaders der CPU zu untersuchen? Es gibt einige User, bei denen das Schleifen einiges gebracht hat, ich selbst habe eine Temperaturverbesserung von exakt 0°C herausgemessen. Leider habe ich den Vergleichstest mit einem schrottigen Mugen 5 Black Edition gemacht, welcher sich als defekt oder unbrauchbar oder was auch immer herauskristallisiert hat.
Mit einem funktionierenden Mugen 5 (@800RPM) liegt meine CPU bei 110W nach 10 Minuten Cinebench und 24°C Zimmertemperatur bei 80°C.
10min Cinebench@110W.JPG

Das müsste deine Wasserkühlung eigentlich deutlich besser hinbekommen. Daher würde ich dir empfehlen, die Ebenheit von CPU und Kühler zu untersuchen und auch nur dann schleifen, wenn du dir auch wirklich sicher bist, dass die Kombination aus beiden sehr schlecht ist.
 
Zuletzt bearbeitet:

_Timon_

Neuling
Thread Starter
Mitglied seit
20.03.2021
Beiträge
20
Was für eine Pumpe hast denn?
ek-classic pump reservoir 160 spc pwm - Ich weiß es ist keine D5 aber ich habe nochmal mit 3 Unterschiedlichen Pumpeneinstellungen getestet. 50%, 75% und 100% Leistung. Ja es gibt einen leichten Temperatur unterschied zwischen 50-75% jedoch zwischen 75-100% nur 1-2 Grad was für mich mehr oder weniger Messtolleranz ist.

Sind die feinen Lamellen von deinem Wasserkühler vllt. verschlammt?
Nein, habe vor 2 Wochen den Kreislauf komplett gereinigt und durch das Plexi sehe ich immernoch saubere Finnen.
Aus meiner Sicht ist eine beharrte Wassertemperatur unter Vollast von 35°C absolut in Ordnung. Was man genauer betrachten sollte ist die Deltatemperatur zwischen dem Wasser und der beiden Heizquellen (GPU und CPU) und die ist aus meiner Sicht noch etwas zu hoch.
So sehe ich das auch. Ich werde heute mit einer rasierklinge prüfen ob man beim CPU und Kühlerboden unebenheiten sieht und dementsprechend entscheiden ob sich schleifen lohnen wird oder nicht. Außerdem werd ich mir mal die Auflagefläche vom GPU Block genauer anschauen. Vielleicht habe ich ja bei der Wärmeleitpastenaplikation was verkackt oder an falscher stelle ein zu dickes Wärmeleitpad drauf gemacht wodurch der Kontakt ja auch schlecht sein kann.

Ich werde hier dann wieder berichten.
 

pwnbert

Experte
Mitglied seit
30.10.2014
Beiträge
198
Die Pumpe ist schon recht schwach mit ihren 6W, wenn der Rotor dann auch nicht nicht super gebaut ist, kommt da nicht mehr viel raus (wie bei meiner).

Offenbar haben die 5800X aber gewisse Probleme mit der HS-Oberfläche, siehe in diesem äußerst aufschlussreichen Thread:
Wobei ich nicht mit 120 beginnen würde sondern eher mit 240/320, bis 800/1000 sowas, evtl nass schleifen (müsste man schauen wie die anderen das machen, bzw. wie das Material das findet, macht evtl. Sinn). Geduld haben, wenns etwas dauert. Machst halt Pause wenn es dich nervt. Ist ja eine Sache, die man nur 1x macht und die CPU ist auch teuer, das ist etwas Liebe ja wert..
Kauf das "gute" Schleifpapier, das auf der Rückseite so Stoffgewebe hat, nicht das billige mit der Papierrückseite, sofern du es bekommst, die meisten Baumärkte bei uns haben das.

Und dann musst du beim Schleifen halt aufpassen, dass deine Schleiffläche echt gerade ist, und du mit deinen Bewegungen auch gerade bist (beim hin und her fahren nicht irgendwie hoch kippst, weil der Randbereich dann mehr geschliffen wird, Bewegungen können ruhig kreuzweise oder kreisend sein...). Man schleift sowas Kleines mit der Hand ganz schnell Konvex.

Eine taugliche Tuschierfare für Arme wäre Edding, Die Oberfläche damit einfach anmalen, und dann sanft über deine (Referenz-)Oberfläche fahren, dann siehst du am Abtrag der Farbe bzw. der Kratzer gleich, wo es deine Referenzoberfläche berührt und wo nicht.
 

_Timon_

Neuling
Thread Starter
Mitglied seit
20.03.2021
Beiträge
20
So ich hab neue Erkenntnisse:
Ich habe meine CPU geschliffen (CPU Block habe ich mir gesparrt vorerst). Außerdem habe ich den Kühler der Grafikkarte abgenommen und siehe da: Die Wärmeleitpaste der GPU hat sich komplett seitlich von dem GPU Die runter gedrückt. Ich konnte mit meinem Finger über den Chip fahren ohne irgendwelche Reste der Paste danach am Finger zu haben. Keine Ahnung warum das so ist aber habe jetzt Paste neu aufgetragen und ordentlich verteilt.
Ich habe genauso getestet wie vorher, allerdings musste ich die Lüfterkurzen im Bios neu einstellen weil ich ja den CPU draußen hatte. Sonst ist aber alles Identisch eingestellt:

Umgebungstemp: 23.9C
Wassertemp: 35C
CPU Temp: 75C
GPU Temp: 44C
240er Rad Lüfter: 950-970rpm
360er Rad Lüfter: 950-1000rpm
Pumpe: 2150rpm
Power CPU+GPU: 250-270Watt
Testzeit: 14:30

Wie man sieht hat das Lapping ca 2-3 Grad gebracht. Die Grafikkarte ist dafür von 56-58C auf nur noch 44C gesunken!
Es sei dazu gesagt das die Paste jetzt ca 1h drauf ist und sich vielleicht noch ein bisschen was tut an den Temps aber ich bin auf jeden Fall zufrieden, auch mit dem lapping.
Im Singlecore Load gibt es etwas weniger Spicks in die 70 -80 Grad Range was vorher der Fall war.
Man könnte mit Sicherheit am Airflow nochmal 2-3 Grad raus holen aber ich habe nicht vor mehr/Bessere Lüfter für teuer Geld zu investieren wegen 2-3 Grad.

Hat vielleicht jemand ne Ahnung warum das mit der Grafikkarte passiert sein könnte?
Habe immer MX4 benutzt und meist ein großzügigen Klecks in der Mitte des GPU Chips. Alles was über ist quilt schon raus.. Mit der Methode hatte ich noch nie Probleme und ich habe schon viele Grafikkarten neu bepastet...
Habe jetzt mal eine Linie am Rand vom GPU Chip gezogen und diese dann mit einer Plastik karte über den Chip verteilt. Mal schauen ob es nun so von den Temps so bleibt oder wieder an die 60C hoch geht.

Nachtrag:
Cinebench R23 läuft round about 10 Grad kühler als vor dem Lapping.
Ich weiß ich war vor dem Lapping immer irgendwo zwischen 70-75 Grad jenach Wasser/Umgebungstemp.
Jetzt bin ich bei 65Grad bei einer Wassertemp von 31 Grad.
Genauere Daten kann ich aber nicht liefern da ich vorherwerte nicht Dokumentiert habe sondern nur die Aida64 Stresstest Daten Dokumentiert hatte...
 
Zuletzt bearbeitet:
Oben Unten