Aktuelles

BadBigBen's letzte Aktivität

  • BadBigBen
    BadBigBen antwortete auf das Thema Waküs überflüssig ?.
    Clairement, je suis trop dense pour comprendre. @Woozy - perhaps, der der ne doppel Graka benutzt... so mal ins Getümmel rein werfe...
  • BadBigBen
    Vielleicht hilft dir das hier weiter...
  • BadBigBen
    BadBigBen antwortete auf das Thema PC bootet nicht mehr.
    o.O und das soll durch den Transport passiert sein? Dass glaub ich nicht... CPU putzen (kannst mit WD-40 probieren (auf Tuch sprühen)...
  • BadBigBen
    BadBigBen antwortete auf das Thema Probleme mit Netzwerkkarte.
    @ Alpha Ich bin vom neuesten ME Treiber ausgegangen, hab da nicht nach gesehen ob der verlinkte Treiber von hostile ein anderer...
  • BadBigBen
    AHCI vs. IDE... AHCI-Modus unter Windows 10 aktivieren Öffnen Sie die Eingabeaufforderung mit Admin-Rechten Geben Sie den Befehl...
  • BadBigBen
    BadBigBen antwortete auf das Thema Probleme mit Netzwerkkarte.
    Immer schön sachte und geschmeidig bleiben...
  • BadBigBen
    BadBigBen antwortete auf das Thema Probleme mit Netzwerkkarte.
    @hostile und DeeJay84 - Der neueste Treiber funktioniert nicht mit dem alten ME Interface von der Z77, daher der Treiber den ich hoch...
  • BadBigBen
    BadBigBen antwortete auf das Thema Probleme mit Netzwerkkarte.
    OK, unter Netzwerkadapter sind ja zwei gelistet... mit Treiber, so wie es ausschaut... PCI-Kommunikationscontroller bezieht sich auf...
  • BadBigBen
    BadBigBen antwortete auf das Thema Probleme mit Netzwerkkarte.
    Falsches Gerät: Ven_8086 = Intel und Dev_1E3A = 7 Series/C216 Chipset Family MEI Controller #1
  • BadBigBen
    BadBigBen antwortete auf das Thema Probleme mit Netzwerkkarte.
    Dann wie oben erläutert, bitte die VEN & DEV Nummer angeben... Denn entweder sind die Dateien fehlerhaft oder für eine andere...
  • BadBigBen
    BadBigBen antwortete auf das Thema Probleme mit Netzwerkkarte.
    Hast du "rt640x64.inf >> rechter Mausklick >> installieren" schon versucht? Oder im GM das "Ubekanntes Geräte" >> rechter Mausklick >>...
  • BadBigBen
    BadBigBen antwortete auf das Thema PC bootet nicht mehr.
    Zeit das MB aus dem Gehäuse heraus zu holen. Dann auf einem Tisch (oder Karton, sprich nicht leitende Unterlage) aufbauen und erneut...
  • BadBigBen
    BadBigBen antwortete auf das Thema PC bootet nicht mehr.
    Quelle: Handbuch Abschnitt 2.21 Hmmmm.... OK, teste mal auf B2, oder ggfs. A1 / B1...
  • BadBigBen
    BadBigBen antwortete auf das Thema PC bootet nicht mehr.
    Ja, schau dir auch an wo der Lüfter eingesteckt wurde, manche MB gehen nicht in den POST wenn sie keinen Lüfter am CPU FAN header...
  • BadBigBen
    BadBigBen antwortete auf das Thema PC bootet nicht mehr.
    zu Punkt 3. das du CMOS CLR gemacht hast, hab ich ja im opening-thread gelesen, aber es ist nicht klar ob du das auch ohne Stromzufuhr...
Oben Unten