Seite 9 von 134 ErsteErste ... 5 6 7 8 9 10 11 12 13 19 59 109 ... LetzteLetzte
Ergebnis 201 bis 225 von 3337
  1. #201
    Oberbootsmann
    Registriert seit
    22.08.2006
    Beiträge
    833


    Standard

    Nicht schön, aber selten.
    Angehängte Grafiken Angehängte Grafiken

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #202
    Ruhestand Avatar von Berlinrider
    Registriert seit
    21.03.2005
    Beiträge
    29.054


    Standard

    Hat jemand bei OpenElec Probleme mit Streaming per SMB? Meine Filme liegen auf einem Windows 7 PC. Und irgendwie geht nur eine Datenrate von 2-3 Mbit/s. Das reicht natürlich vorne und hinten nicht. Kernel ist recht aktuell. Mit altem Kernel ruckelt der Film wegen zuviel Last. RaspMC freezt beim Zugriff total. Alles noch sehr buggy.

    Mein zweiter kommt Anfang Juli und dann wird mal getestet, ob man per 3D Druck ein schönes Gehäuse hinbekommt.

  4. #203
    Obergefreiter
    Registriert seit
    31.10.2006
    Beiträge
    93


    Standard

    Hab heute folgende Info von Farnell erhalten:

    Unfortunately, due to unforeseen circumstances causing a delay in the supply chain, we can't send your order just yet, but it will be despatched the week commencing 02/07/2012. You will receive a confirmation email prior to your Raspberry Pi being shipped.

    Dann bin ich mal gespannt ob es dabei bleibt :-)

  5. #204
    Obergefreiter
    Registriert seit
    20.06.2011
    Beiträge
    109


    • Systeminfo
      • CPU:
      • 4770K
      • Gehäuse:
      • Silverstone TJ07

    Standard

    das Probleme mit dem andauernden Buffering von x264/1080p Files liegt an openelec. Wir haben heute rapsbmc ausprobiert und dort tritt das Problem nicht auf. Allgemein läuft das XBMC flüssiger.

  6. #205
    Ruhestand Avatar von Berlinrider
    Registriert seit
    21.03.2005
    Beiträge
    29.054


    Standard

    Jein. Ich würde nicht denken, dass es direkt an OpenElec liegt. Eher am integrierten Samba Client.

  7. #206
    Bootsmann
    Registriert seit
    10.07.2004
    Ort
    Essen, NRW
    Beiträge
    740


    • Systeminfo
      • Betriebssystem:
      • macOS, Windows 7/8, Ubuntu

    Standard

    Zitat Zitat von Freefall Beitrag anzeigen
    Hab heute folgende Info von Farnell erhalten:

    Unfortunately, due to unforeseen circumstances causing a delay in the supply chain, we can't send your order just yet, but it will be despatched the week commencing 02/07/2012. You will receive a confirmation email prior to your Raspberry Pi being shipped.

    Dann bin ich mal gespannt ob es dabei bleibt :-)
    Diese eMail hab ich auch bekommen. Und langsam find ich es nicht mehr witzig dass da erst irgendwelche Termine versprochen werden und dann kommt kurz vor knapp die Nachricht: Ups, wir schaffens doch nicht...

  8. #207
    Bootsmann Avatar von mpirklbauer
    Registriert seit
    12.10.2009
    Ort
    Kirchschlag bei Linz/Österreich
    Beiträge
    614


    • Systeminfo
      • CPU:
      • Phenom 2 X6 [email protected]
      • Kühlung:
      • Scythe Ninja 3
      • Gehäuse:
      • Antec P182
      • RAM:
      • Teamgroup 12 GB/1400 MHz/CL9
      • Grafik:
      • Sapphire R280X
      • Storage:
      • Samsung 830 128 GB
      • Monitor:
      • Acer V243H
      • Netzteil:
      • Corsair TX750

    Standard

    Willkommen in der Welt der Kleinserie und Sonderprodukte!!

    Was ich nicht ganz fair finde, mein Bruder hat sich um 2 Monate später bei RS registriert und seinen gestern erhalten.
    Da ist Franell wohl etwas schwach, hoffe meiner von RS kommt auch bald.

  9. #208
    Ruhestand Avatar von Berlinrider
    Registriert seit
    21.03.2005
    Beiträge
    29.054


    Standard

    RS war sowieso sehr witzig. Habe mich da am ersten Tag registriert, ewig nichts gehört und dann kam plötzlich eine Mail, dass ich bezahlen solle und der Pi dann innerhalb einer Woche geliefert würde.

  10. #209
    Bootsmann
    Registriert seit
    10.07.2004
    Ort
    Essen, NRW
    Beiträge
    740


    • Systeminfo
      • Betriebssystem:
      • macOS, Windows 7/8, Ubuntu

    Standard

    Naja, also laut FAQ hat allein Farnell bis Ende Mai über 40000 Pis verschickt. Dazu kommen noch die von RS, so dass es insgesamt sicherlich 80000 gewesen sein dürften. Ausserdem scheint es ja noch Vorbestellungen bis in den August hinein zu geben, also ich glaube mit "Kleinserie" hat das nicht mehr viel zutun. Mag sein dass es nicht an die Stückzahlen von Apple, Lenovo, Dell und co. drankommt, aber bei dem Volumen darf man ja wohl etwas Professionalität erwarten.

    Edit: Während ich diesen Post geschrieben hab, habe ich eine eMail bekommen, dass mein Raspberry Pi jetzt auf dem Weg ist und der Versand nach "Festland-Europa" 3-5 Tage in Anspruch nehmen wird.
    Geändert von Blacktron (21.06.12 um 17:19 Uhr)

  11. #210
    Flottillenadmiral Avatar von Daniel N
    Registriert seit
    20.02.2009
    Ort
    Bremen
    Beiträge
    4.956


    • Systeminfo
      • Motherboard:
      • MSI Z97 Gaming 7
      • CPU:
      • i7-4770K @stock
      • Systemname:
      • Schrank
      • Kühlung:
      • WaKü
      • Gehäuse:
      • LD-Cooling V8 Reverse
      • RAM:
      • 2x 8GB DDR3 1600Mhz CL9
      • Grafik:
      • EVGA 1080 SC
      • Storage:
      • MX100 512GB
      • Monitor:
      • Acer 24" & 22" (FHD TN-Panel)
      • Netzwerk:
      • OnBoard LAN
      • Sound:
      • M-Audio AV40 | t.bone SC440 | HD681EVO
      • Netzteil:
      • BeQuiet P10 850W
      • Betriebssystem:
      • Windows 10 Enterprise
      • Sonstiges:
      • G400 / CM Storm Trigger
      • Notebook:
      • Lenovo Thinkpad T400
      • Handy:
      • S6 Edge

    Standard

    "Festland-Europa"... immer diese autonomen Insulaner

    Ich werd bei RS am 25. bestellen können und +12 Wochen Lieferzeit bin ich wohl im September dran.
    Worklog --> LD-Cooling V8 Reverse -ROJO FORTUNA - *UPDATE* 23.11. Umzug, Verbrauch und Temps
    Home PC: i7-4770k | MSI Z97 Gaming 7 | 16GB DDR3 1600MHz CL9 | EVGA 1080 SC | 512GB SSD | LD V8 Reverse | G700s | CM Storm Trigger
    BIETE WaKü Anschlüsse

  12. #211
    Obergefreiter
    Registriert seit
    20.06.2011
    Beiträge
    109


    • Systeminfo
      • CPU:
      • 4770K
      • Gehäuse:
      • Silverstone TJ07

    Standard

    Zitat Zitat von Berlinrider Beitrag anzeigen
    Jein. Ich würde nicht denken, dass es direkt an OpenElec liegt. Eher am integrierten Samba Client.
    wieso smb? Davon habe ich doch gar nichts gesagt Die Files wurden von einem Stick und USB to SSD abgespielt.

  13. #212
    Kapitän zur See
    Registriert seit
    05.11.2007
    Ort
    Neckar-Odenwald Kreis
    Beiträge
    3.472


    • Systeminfo
      • Motherboard:
      • MSI X370 Carbon
      • CPU:
      • AMD Ryzen 7 1700X
      • Kühlung:
      • Noctua NH-D15
      • Gehäuse:
      • Fractal Design Define R5
      • RAM:
      • 16GB G.Skill Trident Z 3600
      • Grafik:
      • AMD RX480
      • Netzteil:
      • Enermax Platimax DF 600W

    Standard

    Zitat Zitat von Blacktron Beitrag anzeigen
    Naja, also laut FAQ hat allein Farnell bis Ende Mai über 40000 Pis verschickt. ...
    Ich hab Nr 10250 oder so und hab noch nix , was soll denn der Scheiß

  14. #213
    Bootsmann Avatar von mpirklbauer
    Registriert seit
    12.10.2009
    Ort
    Kirchschlag bei Linz/Österreich
    Beiträge
    614


    • Systeminfo
      • CPU:
      • Phenom 2 X6 [email protected]
      • Kühlung:
      • Scythe Ninja 3
      • Gehäuse:
      • Antec P182
      • RAM:
      • Teamgroup 12 GB/1400 MHz/CL9
      • Grafik:
      • Sapphire R280X
      • Storage:
      • Samsung 830 128 GB
      • Monitor:
      • Acer V243H
      • Netzteil:
      • Corsair TX750

    Standard

    Überleg doch mal, was du für so ein Gerät von Apple oder einem anderen Hersteller zahlen würdest.
    Denke da bist du mindestens beim Doppelten.
    Also da ist es wohl zu verkraften, dass man etwas länger warten muss.
    Für mich zumindest.

    Es ist doch ehrlich gesagt mehr eine Spielerei oder etwas nicht.

    Hoffe sie entwickeln brav weiter und es kommen stärkere Versionen raus.

  15. #214
    Fregattenkapitän Avatar von Pheenix
    Registriert seit
    25.07.2006
    Ort
    Offenbach (Hessen)
    Beiträge
    2.861


    • Systeminfo
      • Motherboard:
      • AsRock Fatal1ty Z270 Gaming K4
      • CPU:
      • i7-6700k @ Stock
      • Systemname:
      • knuth
      • Kühlung:
      • Wasserkühlung
      • Gehäuse:
      • Phanteks Enthoo Pro M
      • RAM:
      • TeamGroup 16GB DDR4
      • Grafik:
      • XFX R9 Nano @ EKWB
      • Storage:
      • ADATA 256GB + Kingston 240GB
      • Monitor:
      • LG 29 Zoll + LG 27 Zoll (hochkant)
      • Betriebssystem:
      • Windows 10 | macOS
      • Notebook:
      • Apple MacBook Air (Mid 2011) | i7 | 13" | 256GB
      • Photoequipment:
      • EOS M; 70-200 F/4; Sigma 17-70; Tamron 90; EF 50 1.8
      • Handy:
      • Xiaomi Redmi Note 3 Pro

    Standard

    Meines wurde heute verschickt!!!
    DESKTOP | wassergekühlt | Intel i7-6700k | AsRock Fatal1ty Z270 Gaming K4 | TeamGroup Elite 16GB DDR4 | XFX R9 Nano | Phanteks Enthoo Pro M | SanDisk 120GB + A-DATA 265GB + Kingston 240GB | Win 10 Prof x64
    MOBIL | Lenovo Thinkpad T460 | Core i5 | 16GB DDR3L | 256GB SSD | Win 10 Prof x64
    SERVER | Intel i5-4460 | Asus P9D-C/4L | 24GB DDR3 ECC | Crucial M4 64GB | 3x WD Red 4TB @ RAID Z-1 | 2x WD Green 2TB | Chenbro RM42300 @ Lack-Rack | Debian


  16. #215
    Obergefreiter
    Registriert seit
    31.10.2006
    Beiträge
    93


    Standard

    Meines wurde gestern ebenfalls verschickt!!!!! *freu*

  17. #216
    Stabsgefreiter Avatar von krampf
    Registriert seit
    26.12.2010
    Beiträge
    286
    Themenstarter


    Standard

    Meiner soll jetzt in 9 Wochen kommen...

  18. #217
    Ruhestand Avatar von Berlinrider
    Registriert seit
    21.03.2005
    Beiträge
    29.054


    Standard

    Meiner zweiter ist auch unterwegs.

  19. #218
    Admiral
    Registriert seit
    09.01.2002
    Ort
    Geboren in Nepal, Wohnhaft in HH-Altona
    Beiträge
    15.294


    • Systeminfo
      • Motherboard:
      • Supermicro X9DAi
      • CPU:
      • 2x intel Xeon E5-2680 v2
      • Systemname:
      • Main_Workstation
      • Kühlung:
      • 2x Noctua Xeonkühler
      • Gehäuse:
      • 19inch Chenbro RM41300
      • RAM:
      • 64GB PC3-12800R DDR3 ECC
      • Grafik:
      • AMD W9100
      • Storage:
      • Seagate 600Pro 240 GB + 2x Samsung 840 Pro 512GB
      • Monitor:
      • 2x DELL U2713H
      • Netzwerk:
      • 1GBit Netzwerk HP/pfsense/AVM
      • Sound:
      • RME HDSPe MADI FX + Weiss Audio DAC1-MKII und ADC2
      • Netzteil:
      • Seasonic P-860XP
      • Betriebssystem:
      • Windows 7 Pro 64-bit_SP1
      • Sonstiges:
      • intel Xeon Phi 7120P
      • Notebook:
      • n/a
      • Photoequipment:
      • n/a
      • Handy:
      • n/a

    Standard

    so die Kiste wird auch bestellt, mal sehen was ich dmait anfangen kann. Als Gehäuse muss ich gucken was ich da nehme
    Out of order

  20. #219
    Bootsmann
    Registriert seit
    10.07.2004
    Ort
    Essen, NRW
    Beiträge
    740


    • Systeminfo
      • Betriebssystem:
      • macOS, Windows 7/8, Ubuntu

    Standard

    Zitat Zitat von mpirklbauer Beitrag anzeigen
    Es ist doch ehrlich gesagt mehr eine Spielerei oder etwas nicht.
    Ja, natürlich, aber trotzdem nervt es mich dass ständig Versprechungen gemacht werden die dann gebrochen werden. Statt dann von vornherein zu sagen: Wir können leider nichts genaues zu Lieferdaten usw. sagen.

    Aber jetzt ist mir das auch alles egal, weil ich meinen ja bald in der Hand haben sollte (falls die die Versandemail nicht auch vorzeitig rausgeschickt haben...).

  21. #220
    Banned
    Registriert seit
    03.01.2009
    Beiträge
    2.617


    Standard

    Konnte meinen heute endlich Vorbestellen xD hat iwie Ewig gedauert aber wenigstens irgendwann.

  22. #221
    Ruhestand Avatar von Berlinrider
    Registriert seit
    21.03.2005
    Beiträge
    29.054


    Standard

    Mit dem neuesten OpenElec Build sind die SMB Probleme weg. Dafür hackt das Bild aller 3-5s bei 720p und 2-3s bei 1080p. Die Werte sehen doch gar nicht so übel aus oder? Beispiel zeigt 720p.



    Bin verwirrt. Nur die FPS sind extrem niedrig. Ob das am Moni liegt?

  23. #222
    Obergefreiter
    Registriert seit
    20.06.2011
    Beiträge
    109


    • Systeminfo
      • CPU:
      • 4770K
      • Gehäuse:
      • Silverstone TJ07

    Standard

    @Berlinrider

    probiere doch mal "raspbmc" aus. Bis jetzt lief jede openelec Version bei uns schlecht.

  24. #223
    Ruhestand Avatar von Berlinrider
    Registriert seit
    21.03.2005
    Beiträge
    29.054


    Standard

    Gleiches Problem. Seltsam.

  25. #224
    Flottillenadmiral Avatar von Daniel N
    Registriert seit
    20.02.2009
    Ort
    Bremen
    Beiträge
    4.956


    • Systeminfo
      • Motherboard:
      • MSI Z97 Gaming 7
      • CPU:
      • i7-4770K @stock
      • Systemname:
      • Schrank
      • Kühlung:
      • WaKü
      • Gehäuse:
      • LD-Cooling V8 Reverse
      • RAM:
      • 2x 8GB DDR3 1600Mhz CL9
      • Grafik:
      • EVGA 1080 SC
      • Storage:
      • MX100 512GB
      • Monitor:
      • Acer 24" & 22" (FHD TN-Panel)
      • Netzwerk:
      • OnBoard LAN
      • Sound:
      • M-Audio AV40 | t.bone SC440 | HD681EVO
      • Netzteil:
      • BeQuiet P10 850W
      • Betriebssystem:
      • Windows 10 Enterprise
      • Sonstiges:
      • G400 / CM Storm Trigger
      • Notebook:
      • Lenovo Thinkpad T400
      • Handy:
      • S6 Edge

    Standard

    Bin grad etwas enttäuscht von RS.
    Habe mich am 19.04. registriert und sollte demnach heute bestellen können, aber bis jetzt kam keine Mail :/
    Naja der Tag hat ja noch knapp 2,5Stunden... mal abwarten.
    Worklog --> LD-Cooling V8 Reverse -ROJO FORTUNA - *UPDATE* 23.11. Umzug, Verbrauch und Temps
    Home PC: i7-4770k | MSI Z97 Gaming 7 | 16GB DDR3 1600MHz CL9 | EVGA 1080 SC | 512GB SSD | LD V8 Reverse | G700s | CM Storm Trigger
    BIETE WaKü Anschlüsse

  26. #225
    Hauptgefreiter Avatar von Chris193
    Registriert seit
    27.04.2007
    Ort
    D:\Sachsen\Leipzig\
    Beiträge
    134


    Standard

    Bestellt am 15.03. gestern geordert, in 10 Wochen soll er da sein.

    @ Daniel N: War bei mir auch so. Sollte letzten Mittwoch bestellen können. Erst gegen Abend gegen 21:15 kam die Mail.

Seite 9 von 134 ErsteErste ... 5 6 7 8 9 10 11 12 13 19 59 109 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •