Seite 2 von 2 ErsteErste 1 2
Ergebnis 26 bis 31 von 31
  1. #26
    Flottillenadmiral
    Registriert seit
    05.12.2010
    Beiträge
    5.592


    Standard

    Muss denn wieder das Klugscheißen sein ala "AVs sind total unnötig und Schlangenöl..."? Entweder Defender oder einen alternativen AV sollte ein Windows-OS schon haben. Hatte mal auf einem frischen XP keinen AV drauf und dann kam der erste Schädling schneller als ich gucken konnte! Und nein, nicht auf Pornoseiten oder ähnliches gesurft.
    Unter Linux-Distributionen oder BSDs bringt ein AV natürlich nichts. Höchstens, um vielleicht Windows zu durchleuchten.

    @TE
    Eset sollte doch auch einen deutschen Support haben. Zumindest andere kostenpflichtige AVs haben einen.
    Geändert von Ape11 (13.08.19 um 21:05 Uhr)

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #27
    Fregattenkapitän Avatar von VorauseilenderGehorsam
    Registriert seit
    16.02.2017
    Ort
    Ubi bene, ibi patria
    Beiträge
    3.003


    • Systeminfo
      • Motherboard:
      • Asus Prime X470 Pro
      • CPU:
      • Ryzen 2400G
      • Kühlung:
      • Scythe - Kotetsu Mark II TUF
      • Gehäuse:
      • Cooltek W2 black
      • RAM:
      • Vengeance LPX DDR4 16GB
      • Grafik:
      • onboard
      • Storage:
      • Samsung Evo 970 512GB, Sandisk Extr. Pro 960GB
      • Monitor:
      • Samsung U32H850
      • Sound:
      • SMSL SAD25 - gazza skye - BD DT1770
      • Betriebssystem:
      • Win 10
      • Sonstiges:
      • Panasonic TX-65DXW904
      • Photoequipment:
      • Oly EM-1
      • Handy:
      • Redmi 5 Plus

    Standard

    XP...gut, würde ich jetzt auch nicht als Referenz sehen aber ok.

    AVs sind sicher nicht unnötig, aber Prävention und Überlegen, was ich so am PC mache, hilft schon viel.

  4. #28
    Korvettenkapitän Avatar von smoothwater
    Registriert seit
    18.07.2006
    Ort
    Halle (Saale)
    Beiträge
    2.074


    • Systeminfo
      • Motherboard:
      • MSI X370 XPOWER Gaming Platinum
      • CPU:
      • AMD RyZen 7 1700X
      • Systemname:
      • Redeemer
      • Kühlung:
      • Noctua NH-D15
      • Gehäuse:
      • Corsair Carbide 230T
      • RAM:
      • 32 GB Kingston HyperX 2400 MHz
      • Grafik:
      • Sapphire Radeon RX VEGA 56 8GB
      • Storage:
      • Samsung 970 EVO Plus 1 TB + 960 EVO 500 GB
      • Monitor:
      • 2 x Dell S2817Q
      • Netzwerk:
      • Asus XG-C100C
      • Sound:
      • Edifier R2000DB
      • Netzteil:
      • Seasonic X-1050
      • Betriebssystem:
      • Tumbleweed + Win 10
      • Notebook:
      • Acer Aspire E5-551G T0KC | 250 GB SSD | FreeBSD KDE5
      • Photoequipment:
      • Canon EOS 400D
      • Handy:
      • Pocophone F1 by Xiaomi

    Standard

    @TE:
    Eset-Webseite, oben rechts auf das Weltsymbol klicken und Sprache Deutsch wählen.
    Danach oben in der Navigationsleiste auf Support -> Technischer Support -> Heimanwender.
    Dann im Abfragemenü: Heimanwender und Small Office Support -> Windows -> Neuinstallation/Deinstallation -> Bei der Installation ist ein Fehler aufgetreten -> Nein, ich benötige noch immer Hilfe, Support kontaktieren.
    Dort die Anmeldemaske ausfüllen und wenn ne Telefonnummer hinterlassen wurde, wird man (insofern Lizenz gültig) )kostenfrei angerufen ;-)

    Der Person letztlich sagen, dass ein Zertifikatsproblem besteht und dann werden die auch auf Deutsch helfen.
    NAS: AMD Ryzen 5 3600 | ASUS Pro WS X570-Ace | 64 GB DDR4-2400 ECC (4x KSM24ED8/16ME) | Sapphire R5 230 2GB | HP H220 HBA: 8x Seagate IronWolf 110 4 TB (RaidZ2 + 1x Spare) | Intel X540-T2 | 2x Samsung 840 Evo 250 GB (Mirror) für bhyve-VMs | OCZ Vertex4 128 GB für FreeNAS 11.2 | Inter-Tech IPC 4U-4088-S
    Netzwerk: Ubiquiti UniFi Security Gateway + CloudKey + US-24 + US-8-150W+ US-8-60W + 2x UniFi UAP nanoHD + 2x UVC-G3-Flex| Buffalo BS-XP2008 10GBit-Switch
    USV: APC Back-UPS Pro 900

  5. #29
    Kapitänleutnant Avatar von Luda
    Registriert seit
    27.12.2007
    Ort
    Nähe Karlsruhe
    Beiträge
    1.928


    Standard

    Hast du den Eset mal deinstalliert und neu installiert ?

  6. #30
    Vizeadmiral
    Registriert seit
    24.11.2008
    Ort
    Berlin
    Beiträge
    6.568
    Themenstarter


    • Systeminfo
      • Motherboard:
      • MSI X99S MPOWER
      • CPU:
      • I7 5820k 4500@1,204
      • Kühlung:
      • Luftkühlung Phanteks TCP
      • Gehäuse:
      • Antec Twelve Hundred
      • RAM:
      • Corsair Vengance 32GB DDR 3200
      • Grafik:
      • GTX 1070 Gigabyte G1 Gaming
      • Storage:
      • 5x4 TB
      • Monitor:
      • 42 Zoll LG LCD
      • Netzwerk:
      • On Board
      • Sound:
      • On Board
      • Netzteil:
      • Corsair HX 850W
      • Betriebssystem:
      • Windows 8.1 64 Bit
      • Photoequipment:
      • Canon IP 7250 , Canon Scan 5600F
      • Handy:
      • LG Spirit

    Standard

    Ja habe deinstalliert und Neu installiert gleich nach dem Start kommt diese Meldung sofort wieder

  7. #31
    Korvettenkapitän Avatar von smoothwater
    Registriert seit
    18.07.2006
    Ort
    Halle (Saale)
    Beiträge
    2.074


    • Systeminfo
      • Motherboard:
      • MSI X370 XPOWER Gaming Platinum
      • CPU:
      • AMD RyZen 7 1700X
      • Systemname:
      • Redeemer
      • Kühlung:
      • Noctua NH-D15
      • Gehäuse:
      • Corsair Carbide 230T
      • RAM:
      • 32 GB Kingston HyperX 2400 MHz
      • Grafik:
      • Sapphire Radeon RX VEGA 56 8GB
      • Storage:
      • Samsung 970 EVO Plus 1 TB + 960 EVO 500 GB
      • Monitor:
      • 2 x Dell S2817Q
      • Netzwerk:
      • Asus XG-C100C
      • Sound:
      • Edifier R2000DB
      • Netzteil:
      • Seasonic X-1050
      • Betriebssystem:
      • Tumbleweed + Win 10
      • Notebook:
      • Acer Aspire E5-551G T0KC | 250 GB SSD | FreeBSD KDE5
      • Photoequipment:
      • Canon EOS 400D
      • Handy:
      • Pocophone F1 by Xiaomi

    Standard

    Hast du Eset mit Adminrechten installiert? Klingt fast so, als hätte er keine Schreibrechte und fragt deshalb ständig...

Seite 2 von 2 ErsteErste 1 2

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •