Ergebnis 1 bis 3 von 3
  1. #1
    Kapitänleutnant Avatar von Michael2907
    Registriert seit
    12.04.2015
    Ort
    Kerpen
    Beiträge
    1.674


    Standard Rauschen im Lautsprecher

    Hallo zusammen,
    Stehe im Moment vor einem Problem was ich nicht lösen kann.

    Folgende Situation, mein Rechner ist Via HDMI mit meinem AVR verbunden, damit ich auch Mal auf dem Beamer spielen kann, hat bis vor kurzem ohne Probleme geklappt, nur seit ca 1 Woche habe ich ein Rauschen und zierpen in den Lautsprechern.
    Jetzt wird es kurios, nehme ich einen anderen Rechner, Gleiches Stromkabel, Gleiches HDMI Kabel ist alles gut.

    Rechner ist normal mit einem Fernseher über HDMI verbunden, da ist aber nichts, nehme ich das lange HDMI Kabel und führe es an den AVR habe ich die Störgeräusche.

    Das fängt auch erst an, wenn Windows geladen wird, vorher ist nichts.

    Probiert habe ich
    Anderes HDMI Kabel
    Anderes Stromkabel
    Anderer Stromkreis
    Hz Werte verändert
    Alle Aufnahmen Geräte deaktiviert


    Alle Verbraucher die ich nicht benötige vom Netz genommen
    AVR anderes Stromkabel
    Verschiedene HDMI Eingänge

    Bin langsam am Ende, zumal es früher keine Probleme gab

    Gesendet von meinem SM-N960F mit Tapatalk

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #2
    Hauptgefreiter
    Registriert seit
    11.07.2009
    Ort
    Hamburg
    Beiträge
    208


    • Systeminfo
      • Motherboard:
      • ASRock Z370 Extreme 4 Intel Z370 So.1151
      • CPU:
      • i7 8700k
      • Kühlung:
      • Noctua NH-D15 Tower Kühler
      • Gehäuse:
      • be quiet! Silent Base 800
      • RAM:
      • 2x 8192MB Corsair DDR4-3200
      • Grafik:
      • 8GB Gainward GeForce GTX 1080
      • Storage:
      • 525GB Crucial MX300 M.2 2280 SATA 6Gb/s 3D-NAND
      • Monitor:
      • AW3418DW (3440x1440)
      • Netzteil:
      • 600 Watt be quiet! Pure Power
      • Betriebssystem:
      • Windows 10 engl.
      • Handy:
      • Samsung Galaxy S9

    Standard

    Windows neu installieren oder n neuen PC kaufen... Sorry, n richtig guten Ratschlag habe ich leider nicht

    Vllt mal n Betriebssystem auf ne CD brennen, sodass man es einfach von CD aus starten kann ohne dass man es installieren und dein Windows plaetten muss... Bei Ubuntu gab es doch solche CDs
    Mal einlegen und gucken ob du damit dann noch das Rauschen hoerst

    - - - Updated - - -

    Achso, und das HDMI Kabel kommt bei deinem Rechner an die Grafikkarte, richtig?
    Hast du die Moeglichkeit, eine andere Grafikkarte zu testen?

  4. #3
    Kapitänleutnant Avatar von Michael2907
    Registriert seit
    12.04.2015
    Ort
    Kerpen
    Beiträge
    1.674
    Themenstarter


    Standard

    Hat sich wohl erledigt, scheint der AVR zu sein der defekt ist.
    Bei 3 Rechnern kam das gleiche Problem

    Gesendet von meinem SM-N960F mit Tapatalk

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •