Ergebnis 1 bis 6 von 6
  1. #1
    Matrose
    Registriert seit
    26.05.2018
    Beiträge
    4


    Standard Pc hängt sich auf

    Hallo Leute,
    ich habe ein Problem mit meinem Pc beim ersten Start drehen die Lüfter voll auf, laut Msi Programm Command Center wird die Cpu bis zu 90 ° heiß und der Pc hängt sich auf und geht aus. Nach 1-2 Neustarts funktioniert der Pc normal die Lüfter sind leise laut Programm hat dann die Cpu 40-50° . Das ist jedes mal so, Windows ist auf neustem Stand, Grafikkarte auch. Bei dem Programm Command Center hab ich dem Game Boost auf 6 eingestellt die Cpu läuft mit 3900,0 MHz


    Mein Pc

    Windows 10 Pro
    Amd Ryzen Threadripper 1950X 16 Core
    Geforce GTX 1080ti Msi
    Motherboard msi X399 Sli Plus
    Asus Rog PG27V Monitor


    Weiß wer an was es liegen könnte ?

    danke schonmal

    Mfg
    Kampflol

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #2
    Oberleutnant zur See
    Registriert seit
    20.07.2017
    Ort
    Irgendwo hinter den blauen Bergen
    Beiträge
    1.441


    • Systeminfo
      • CPU:
      • Intel i7 3960X @ 4,5Ghz
      • Systemname:
      • Helios V2
      • Kühlung:
      • Custom Waterloop
      • Gehäuse:
      • Casecon Schreibtisch
      • RAM:
      • GeiL [email protected] 9-10-9-28
      • Grafik:
      • Nvidia GTX 980ti @ EK
      • Sound:
      • Superluxx HD 681 EVO WH
      • Netzteil:
      • Seasonic X-650
      • Betriebssystem:
      • Windows 10 Pro
      • Sonstiges:
      • https://www.3dmark.com/fs/14867683
      • Handy:
      • Huawei P9

    Standard

    Kühlung, Netzteil, System ist frisch? Letztes BIOS installiert? Chipsatztreiber drauf?


  4. #3
    lll
    lll ist offline
    Kapitän zur See Avatar von lll
    Registriert seit
    01.01.2015
    Ort
    €Uropäische Union - Bairischer Sprachraum
    Beiträge
    3.340


    • Systeminfo
      • Monitor:
      • Meine PC-Hardware findet ihr in der SIGNATUR.
      • Handy:
      • Samsung Galaxy S8+

    Standard

    Ich würde auf einen BIOS-fehler tippen, die neueste Version darauf?
    Stell im BIOS alles mal in den Auslieferungszustand, teste erneut.
    Welcher CPU-Kühler wird genutzt, ist der Anpressdruck eventuell zu hoch?
    { ... Spiele-PC Profil ... } - { ... Zweit-PC Profil ... }


    Erstellst du regelmäßig externe Sicherungskopien deiner wichtigen Daten?
    Nein? Was passiert wenn dein Datenträger beschädigt wird
    oder ein Verschlüsselungsschädling dein PC befällt...

  5. #4
    Matrose
    Registriert seit
    26.05.2018
    Beiträge
    4
    Themenstarter


    Standard

    Der Pc ist 2 Wochen alt also Windows ist frisch drauf. Netzteil benutz ich 1200 Watt be quiet Dark power pro 11 und Kühler: Enermax LigTech tr4 360 Komplett-Wasserkühlung 360mm

  6. #5
    Flottillenadmiral Avatar von Shariela
    Registriert seit
    13.07.2010
    Beiträge
    5.127


    Standard

    1200W für eine Karte ist ein wenig überdimensioniert.
    Gigabyte Z170 Gaming G1 || i5 6600k || G.Skill Trident Z 16GB 3200 || EVGA GTX 1080 Classified || BenQ PD2700Q

  7. #6
    lll
    lll ist offline
    Kapitän zur See Avatar von lll
    Registriert seit
    01.01.2015
    Ort
    €Uropäische Union - Bairischer Sprachraum
    Beiträge
    3.340


    • Systeminfo
      • Monitor:
      • Meine PC-Hardware findet ihr in der SIGNATUR.
      • Handy:
      • Samsung Galaxy S8+

    Standard

    Vielleicht wird eine Mikrowelle nebenher mitversorgt

    @TE, beantworte bitte alle fragen, sonst ist es mühsam dir helfen zu können/wollen.
    { ... Spiele-PC Profil ... } - { ... Zweit-PC Profil ... }


    Erstellst du regelmäßig externe Sicherungskopien deiner wichtigen Daten?
    Nein? Was passiert wenn dein Datenträger beschädigt wird
    oder ein Verschlüsselungsschädling dein PC befällt...

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •