Ergebnis 1 bis 2 von 2
  1. #1
    Hauptgefreiter Avatar von Falcon210
    Registriert seit
    30.03.2009
    Ort
    Nordenham
    Beiträge
    181


    • Systeminfo
      • Motherboard:
      • Asus Rampage II Extreme
      • CPU:
      • Xeon X5650@4,2GHZ
      • Kühlung:
      • Wasser CPU+GPU+Board
      • Gehäuse:
      • Corsair 900D
      • RAM:
      • Corsair + GSKILL 24GB@1683MHZ
      • Grafik:
      • Vega 64
      • Storage:
      • OCZ Vertex2 120, evo 0,5TB,MX500 1TB,1TB WD B
      • Monitor:
      • Dell U2515H
      • Sound:
      • Onboard, Sh PC360/Teufel c200
      • Netzteil:
      • bequiet DarkPowerPro 550
      • Betriebssystem:
      • win 10 64bit
      • Photoequipment:
      • Sony Rx100
      • Handy:
      • OP3T

    Standard MSI MPG X570 edge Wifi / Energieeinstellung, pc startet neu

    Hallo,

    folgende Komponenten:

    MSI MPG X570 gaming Edge Wifi
    3700x
    16GB Gskill neo CL16 (XMP Aktiviert)
    Win10 x64 inkl. alle Updates.
    ->CPU Stromversorgung von 1x 8 Pin und 1x 4 Pin nur den 8-Pin angeschlossen!

    -> Bios, aktuelleste Version 7C37v13 (Update AMD ComboPI1.0.0.3abb)
    Hier nur den XMP vom Speicher aktiviert.

    -> aktuelle Mainboard Treiber AMD Seite

    -> Ryzen Energieeinstellung Balance und Performance ausprobiert.

    Problem:
    Wenn der Monitor nach X-Minuten in den Standby geht, legt der PC einfach einen Neustart hin!

    Kennt einer das Problem?
    Gibt es hier eine Einstellung?

    Vielen Dank im Vorraus
    http://www.sysprofile.de/id92069

    Idle: 150 Watt
    Last: 480 Watt


    Server: HP Proliant G8 @ G1610T | 10GB | WD RED 2x 4TB, 1x 8TB | iLO 2.62 | Xpenology

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #2
    Hauptgefreiter Avatar von Falcon210
    Registriert seit
    30.03.2009
    Ort
    Nordenham
    Beiträge
    181
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Rampage II Extreme
      • CPU:
      • Xeon X5650@4,2GHZ
      • Kühlung:
      • Wasser CPU+GPU+Board
      • Gehäuse:
      • Corsair 900D
      • RAM:
      • Corsair + GSKILL 24GB@1683MHZ
      • Grafik:
      • Vega 64
      • Storage:
      • OCZ Vertex2 120, evo 0,5TB,MX500 1TB,1TB WD B
      • Monitor:
      • Dell U2515H
      • Sound:
      • Onboard, Sh PC360/Teufel c200
      • Netzteil:
      • bequiet DarkPowerPro 550
      • Betriebssystem:
      • win 10 64bit
      • Photoequipment:
      • Sony Rx100
      • Handy:
      • OP3T

    Standard

    Zitat Zitat von Falcon210 Beitrag anzeigen
    Hallo,

    folgende Komponenten:

    MSI MPG X570 gaming Edge Wifi
    3700x
    16GB Gskill neo CL16 (XMP Aktiviert)
    Win10 x64 inkl. alle Updates.
    ->CPU Stromversorgung von 1x 8 Pin und 1x 4 Pin nur den 8-Pin angeschlossen!

    -> Bios, aktuelleste Version 7C37v13 (Update AMD ComboPI1.0.0.3abb)
    Hier nur den XMP vom Speicher aktiviert.

    -> aktuelle Mainboard Treiber AMD Seite

    -> Ryzen Energieeinstellung Balance und Performance ausprobiert.

    Problem:
    Wenn der Monitor nach X-Minuten in den Standby geht, legt der PC einfach einen Neustart hin!

    Kennt einer das Problem?
    Gibt es hier eine Einstellung?

    Vielen Dank im Vorraus

    Hat keiner einer eine Idee?
    Oder muss man hier einfach auf die neuen Bios und Software Updates warten?
    http://www.sysprofile.de/id92069

    Idle: 150 Watt
    Last: 480 Watt


    Server: HP Proliant G8 @ G1610T | 10GB | WD RED 2x 4TB, 1x 8TB | iLO 2.62 | Xpenology

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •