Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 51 bis 53 von 53

Thema: Valve Index

  1. #51
    Oberbootsmann
    Registriert seit
    25.05.2012
    Beiträge
    839


    • Systeminfo
      • Motherboard:
      • Asus Z170 Hero
      • CPU:
      • 6700K geköpft @ 4,5GHz
      • Systemname:
      • Möhrchen 2.0
      • Kühlung:
      • Noctua NH D15
      • Gehäuse:
      • Nanoxia DS1
      • RAM:
      • Vengeance LPX,32GB,DRR4 3000
      • Grafik:
      • EVGA GTX1080
      • Storage:
      • Crucial MX 100 256GB. Samsung 850 Evo 1TB
      • Monitor:
      • Asus PB328Q + Dell U2414h
      • Sound:
      • O2+ODAC+Beyerdynamic Diverse xD
      • Netzteil:
      • Corsair RM 750
      • Betriebssystem:
      • WIN 10 Pro 64bit
      • Sonstiges:
      • Samson Go Mic
      • Notebook:
      • HP Pavilion DV6 6109SG mit SSD
      • Photoequipment:
      • Sony Alpha 5100
      • Handy:
      • Oneplus 3

    Standard

    Zitat Zitat von Revan Beitrag anzeigen
    Meine Index hat keinerlei Scanlines. Controller hab ich gar nicht gekauft, da ich nur Simracing fahre damit, somit bin ich glücklich mit einer fehlerfreien Index.

    Könnte nur ein bisschen bequemer sein
    Hast du dir mal den Guide angesehen zum einstellen? Index Fit Guide - SteamVR - Knowledge Base - Steam Support erklärts schonmal ziemlich gut.

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #52
    Korvettenkapitän Avatar von cruger
    Registriert seit
    01.09.2003
    Beiträge
    2.104


    Standard

    Zitat Zitat von Revan Beitrag anzeigen
    Meine Index hat keinerlei Scanlines.
    ist schon irgendwie ein komisches phänomen. im ersten moment denkt man ... huch, sehr viel sde. aber das ist anders, so wie hier beschrieben. und auf beiden panels unterschiedlich stark. hab schon diverse lösungsvorschläge ausprobiert, hat alles nichts gebracht.

    hab auch keine lust, jetzt noch großartig weiter rumzuexperimentieren. hat schon genug zeit gekostet. dann noch der controller-klick. ich packe das ding jetzt wieder ein und schicke es zurück.

  4. #53
    Kapitän zur See
    Registriert seit
    21.06.2012
    Ort
    zu Hause
    Beiträge
    3.457


    • Systeminfo
      • CPU:
      • i9-9900k
      • Systemname:
      • Sim-Rig
      • Kühlung:
      • Lukü
      • RAM:
      • 32GB
      • Grafik:
      • RTX2080Ti
      • Monitor:
      • triple 40" Samsung TVs
      • Betriebssystem:
      • Win10 Pro

    Standard

    *help*

    ich habe hier ein triple mit surround am laufen und jetzt noch die index mit dabei.
    steam VR startet normal in der mitte (sprich ich schaue geradeaus) wenn ich jetzt aber zb ACC (nur mit dem getestet gehabt) starte muss ich augen links machen.
    wie verklicker ich dem das es in der mitte starten soll (ohne VR macht er es normal)?
    ich habe schon die verkabelung gestauscht, das sourround aufgelöst und win gesagt was der hauptmonitor ist und surround neu erstellt --> nüscht...
    EDIT: warum auch immer nach X versuchen gings dann mal...
    Geändert von seelenkrank (11.08.19 um 15:04 Uhr)

Seite 3 von 3 ErsteErste 1 2 3

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •