Ergebnis 1 bis 5 von 5
  1. #1
    Matrose
    Registriert seit
    24.02.2018
    Beiträge
    24


    Standard Windows 10 probleme?

    Hallo leute,

    ich habe seit ca 2 Wochen einen neuen Gaming PC mit Windoof 10.

    Mir ist einige male aufgefallen (ca. 4-5) das beim einfachen starten des PC's ein blauer Screen kommt (auf dem pc ist ein problem aufgetreten etc...) war aber nicht schnell genug um zu schauen was genau da noch steht, ob ein Fehlercode o.Ä angezeigt wird.

    Heute morgen ist mir zum ersten mal aufgefallen, als ich den PC gestartet habe ist er bis zum Windows Symbol gekommen und dann wieder automatisch runtergefahren und aus geblieben. Habe ihn dann einfach nochmal gestartet und keine Probleme/Fehlermeldungen oder sonstiges ...

    Was könnte das Problem sein und wie kann ich vorgehen dem nachzugehen?

    Mein System über Dubaro zusammengestellt und zusammen bauen lassen:
    be quiet! Pure Base 600 schwarz mit Fenster
    Intel i7-8700K (6x 4.70 GHz Turbotakt, 12MB)
    Scythe Mugen 5 (Rev. B)
    ASRock Z370 Pro4
    16GB DDR4 (2x8GB) G.Skill AEGIS DDR4 3000MHz
    500GB Crucial MX500 M.2 SATA-SSD (L 560MB/s ; S 510MB/s)
    2000GB SATA 6GB/s 7200rpm
    8GB KFA GTX1070Ti EX
    500W BeQuiet PurePower 10
    DVD-Brenner

    Garantie und Service
    2 Jahre Garantie

    Software
    Windows 10 Home 64bit (OEM)


    Mfg
    Kevn

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #2
    lll
    lll ist offline
    Kapitän zur See Avatar von lll
    Registriert seit
    01.01.2015
    Ort
    €Uropäische Union - Bairischer Sprachraum
    Beiträge
    3.487


    • Systeminfo
      • Monitor:
      • Meine PC-Hardware findet ihr in der SIGNATUR.
      • Handy:
      • Samsung Galaxy S8+

    Standard

    Übertaktet? Wenn ja, alles auf Standard zurücksetzen - CPU, den RAM auf JEDEC Standard.
    Alle Windows Updates installiert?
    Aktuellste BIOS Version installiert?
    { ... Spiele-PC Profil ... } - { ... Zweit-PC Profil ... }


    Erstellst du regelmäßig externe Sicherungskopien deiner wichtigen Daten?
    Nein? Was passiert wenn dein Datenträger schaden nimmt
    oder ein Verschlüsselungsschädling dein PC befällt...

  4. #3
    Matrose
    Registriert seit
    24.02.2018
    Beiträge
    24
    Themenstarter


    Standard

    alles auf standard soweit,
    konnte nen bios update machen, werde es mal beobachten danke

  5. #4
    Bootsmann Avatar von SteKö
    Registriert seit
    05.07.2005
    Ort
    NOR
    Beiträge
    726


    • Systeminfo
      • Motherboard:
      • ASRock H67M-ITX/HT
      • CPU:
      • Intel i5-2500
      • Kühlung:
      • Prolimatech Samuel 17
      • Gehäuse:
      • Silverstone SG05
      • RAM:
      • 4GB Exceleram Value DDR3-1333
      • Grafik:
      • ASUS GTX560Ti
      • Storage:
      • Corsair F60 | WD Scorpio Black 750GB 2,5"
      • Monitor:
      • 23" LG E2350VR
      • Sound:
      • Fostex PM0.4 | Audio Technica A900
      • Netzteil:
      • 450W
      • Betriebssystem:
      • Win 10 Home
      • Sonstiges:
      • Cherry Evolution Stream XT | Zowie EC1 + Zowie N-RF1
      • Notebook:
      • Acer E5-575-39HR
      • Photoequipment:
      • Fujifilm S6500fd
      • Handy:
      • Nexus 6 64GB

    Standard

    Den Bluescreen kannst du auch noch in der Ereignisanzeige herausfinden.
    Windows-Taste -> 'ereignisanzeige'. Links in der Spalte 'Windows-Protokolle -> System' anwählen. Dann musst du anhand der Uhrzeit schauen, was das Problem ist/war.
    MfG, SteKö

  6. #5
    Kackbratze Avatar von Scrush
    Registriert seit
    31.12.2008
    Ort
    Dieburg
    Beiträge
    30.179


    • Systeminfo
      • Motherboard:
      • ASrock z270 Extreme 4
      • CPU:
      • I7 6700K @ 4,4 Ghz
      • Systemname:
      • Schrottkiste
      • Kühlung:
      • Corsair H150i Pro RGB
      • Gehäuse:
      • LianLi O11-Dynamic White
      • RAM:
      • 16Gb Corsair DDR4 3000Mhz
      • Grafik:
      • KFA² GTX 1080 HOF
      • Storage:
      • Samsung 960, 850, 840, WD Red
      • Monitor:
      • ASUS ROG Swift PG279Q & Dell u2414h
      • Netzwerk:
      • Speedport 724v Type B
      • Sound:
      • Beyerdynamic DT1990Pro @ AUNE T1SE
      • Netzteil:
      • Be-Quiet SP11-650W
      • Betriebssystem:
      • Win 10 Pro
      • Handy:
      • Samsung Galaxy S8

    Standard

    ist schon mies wenn das "fertig system" bluescreens wirft

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •