Seite 499 von 508 ErsteErste ... 399 449 489 495 496 497 498 499 500 501 502 503 ... LetzteLetzte
Ergebnis 12.451 bis 12.475 von 12692
  1. #12451
    Kapitän zur See
    Registriert seit
    24.12.2009
    Beiträge
    4.091


    Standard

    Hab +50 unddann +52 probiert, aber da tut sich garnichts. Max. 1,068V
    Kann das auch am BIOS liegen?

  2. Der folgende User sagte Danke an Dwayne_Johnson für diesen nützlichen Post:

    L0rd_Helmchen (12.08.19)

  3. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  4. #12452
    Admiral Avatar von OliverM84
    Registriert seit
    09.07.2004
    Ort
    Saarland
    Beiträge
    22.127


    • Systeminfo
      • Motherboard:
      • ASUS X Hero
      • CPU:
      • Intel 8700k
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Obsidian Series
      • RAM:
      • 16GB DDR4 3600
      • Grafik:
      • RTX 2080
      • Storage:
      • Samsung 960 EVO
      • Monitor:
      • Samsung 28 Zoll UHD
      • Netzteil:
      • Be quiet Dark Power Pro P11
      • Betriebssystem:
      • Windows 10 64bit
      • Photoequipment:
      • Canon DSLR
      • Handy:
      • iPhone

    Standard

    PT verändert?
    Welche Limits zeigt GPU-Z an?
    VK: im Moment nichts
    ASUS X Hero | Intel 8700k | 16GB DDR4 | NVIDIA RTX 2080 | Samsung 960 EVO
    GTX 480 Review | GTX 580 Review | GTX Titan Review

  5. #12453
    Kapitän zur See
    Registriert seit
    24.12.2009
    Beiträge
    4.091


    Standard

    Immer nur Vrel (der blaue Balken) und nichts anderes.
    Welches BIOS hast du, vielleicht probiere ich mal ein Anderes

    btw:
    Beim Stock-BIOS hatte ich @ default 0,95V und beim jetzigen 380W-GALAX-BIOS @ default 1,05V. Ist das normal?
    Aber es ist nicht das GALAX-BIOS von Post #1
    Geändert von Dwayne_Johnson (12.08.19 um 11:39 Uhr)

  6. #12454
    Kapitän zur See
    Registriert seit
    24.12.2009
    Beiträge
    4.091


    Standard

    Lag wohl am BIOS...
    Hab nun dieses hier drauf und das Gleiche probiert - siehe da max. 1,093V

    Aber ich frage mich, wie verlässlich die Anzeige in GPU-Z und Afterburner sind, denn ich hatte mit angezeigten mehr Takt ein schlechteres Benchergebnis.
    Was wäre die Erklärung dafür?
    Geändert von Dwayne_Johnson (12.08.19 um 19:20 Uhr)

  7. #12455
    Leutnant zur See Avatar von Painkilleraxel
    Registriert seit
    11.05.2017
    Ort
    Sylt
    Beiträge
    1.097


    • Systeminfo
      • Motherboard:
      • ASUS ROG Maximus XI Gene
      • CPU:
      • i9 9900K@ 5,2Ghz /1,40 v
      • Systemname:
      • Meins....
      • Kühlung:
      • Cuplex kryos NEXT mit VISION
      • Gehäuse:
      • Lian Li Alpha 550X
      • RAM:
      • 32GB TridentZ SW@4100MHz CL19
      • Grafik:
      • INNO3D OC X3 2080 Ti-7800/2145
      • Storage:
      • M.2 Only - 2x 1T 970 Ev0
      • Monitor:
      • Dell AW3418DW
      • Sound:
      • OnBoard
      • Netzteil:
      • EVGA SuperNOVA G3 80 Plus Gold
      • Betriebssystem:
      • Windows 10 LTSc 2019 x64 Bit
      • Sonstiges:
      • Costum Wakü,HK 150 RGB+ D5 Next
      • Handy:
      • S5 Plus Costum Rom RR OS 7.1.2

    Standard

    Moin du,ich hatte auch erstr diese Bios was alle haben wollten,das Galax 380er Watt Bios. Braucht man nicht wirklich. Hab dann ein kompromiss gemacht und nehme "für meine Karten Marke" das 373 Evega Bios und fahre damit sehr gut in den Games. Wird wirklich manchmal voll benutzt 374/377 Watt.

    Erstellt:08. Januar 2019 (10:57)
    CPU Name:Intel Core i9-9900KPhysikalische / Logische CPUs:8 / 16
    CPU-Takt (max):3600 /im Test 5,3MHz
    Hauptplatine:ASUSTeK ROG MAXIMUS XI GEN
    Betriebssystem:Windows 10 (Build 17763)
    Grafik-APIirectX GPU-Treiber:417,35 GPU-Name:GeForce RTX 2080 Ti Rev. A (TU102)GPU-Anbieter:NVIDIAGPU-Speicher:11264 MB
    Anzahl der Karten:1GPU-Speichertakt (max):8260 MHzGPU-Kerntakt (max.):2190 MHz
    GPU Temp min / max:28/38 � C
    FPS min / avg / max:85.82/105.87/132.62

    Das sind die Einstellungen beim Test.
    Wenn du yprobleme mit dem Dpannungserhöhungs yregler hadt im MSI afterburn.must du 2 gewisde einstellungen mache. In den Einstellungen Im MsI.

    Hier diese Bios Version habe ich genommen.

    VGA Bios Collection: EVGA RTX 2080 Ti 11 GB | TechPowerUp

    Und dann nach Anleitung von der erdten Seite mit dem richtigen Flash Tool. Ist kindetleicht.

    Gruss Axel

  8. #12456
    Kapitän zur See
    Registriert seit
    24.12.2009
    Beiträge
    4.091


    Standard

    Jetzt #40...
    (GPU 2190MHz - RAM 8400MHz)


  9. #12457
    Flottillenadmiral Avatar von MS1988
    Registriert seit
    03.10.2009
    Beiträge
    4.760


    • Systeminfo
      • Motherboard:
      • Asrock x99 Extreme 6 3.1
      • CPU:
      • 6900K
      • Kühlung:
      • Mora 420 @ Noctua A 20
      • Gehäuse:
      • Phantek Enthoo Primo SE
      • RAM:
      • 4x8GB Corsair LPX 3000 CL15
      • Grafik:
      • GB 2080TI WB Extreme
      • Storage:
      • 950Pro 256GB + 840 EVO 1 TB , Seagate 2 TB HDD
      • Monitor:
      • Acer X34P
      • Sound:
      • K712Pro @ Extern DAC/KHV
      • Netzteil:
      • Dark Power PRO 11 650W
      • Sonstiges:
      • HK Pro 4.0 , Laing D5 @ HK Tube 200 D5

    Standard

    Wie hast du das Ergebnis erreicht ?

    Kann bei meiner Karte Power Limit bis 122% stellen . Hab dann 8277 mhz RAM gegeben und 2130 gpu takt . Problem ist das ich die 2130 mhz nicht stabil gehalten bekomme und der Takt bis auf 2050 runtergeht .

    Kriege bei 4k optimize vielleicht 13700 punkte zusammen

    Irgendwie nicht so geil ...

  10. #12458
    Flottillenadmiral Avatar von BF2-Gamer
    Registriert seit
    22.01.2010
    Beiträge
    5.744


    Standard

    @MS1988

    Das macht beim spielen keinen bis kaum einen Unterschied.

    @Dwayne_Johnson

    40. Platz auf der Liste. Die meisten Runs landen aber nicht auf der Liste, da nur Free-Version.

  11. #12459
    Kapitän zur See
    Registriert seit
    24.12.2009
    Beiträge
    4.091


    Standard

    Habe jetzt mal dieses hier drauf...
    Aber seltsam ist, dass sich der Takt und mal auch die Spannung minimal ändert, obwohl ich in keinem Limit bin
    Und Power sind nur 107% bei ca. 330W. Alles irgendwie nicht nachvollziehbar

    Komisch ist auch, dass ich mit diesem BIOS keine 97-98% Auslastung mehr hab - eher 96%, aber trotzdem ein besseres Ergebnis?


    @ BF2

    Meine sind auch inoffiziell, da auch nur free


    @ MS

    Wie hoch geht deine Temperatur?
    Geändert von Dwayne_Johnson (12.08.19 um 23:14 Uhr)

  12. #12460
    Flottillenadmiral Avatar von MS1988
    Registriert seit
    03.10.2009
    Beiträge
    4.760


    • Systeminfo
      • Motherboard:
      • Asrock x99 Extreme 6 3.1
      • CPU:
      • 6900K
      • Kühlung:
      • Mora 420 @ Noctua A 20
      • Gehäuse:
      • Phantek Enthoo Primo SE
      • RAM:
      • 4x8GB Corsair LPX 3000 CL15
      • Grafik:
      • GB 2080TI WB Extreme
      • Storage:
      • 950Pro 256GB + 840 EVO 1 TB , Seagate 2 TB HDD
      • Monitor:
      • Acer X34P
      • Sound:
      • K712Pro @ Extern DAC/KHV
      • Netzteil:
      • Dark Power PRO 11 650W
      • Sonstiges:
      • HK Pro 4.0 , Laing D5 @ HK Tube 200 D5

    Standard

    Puh hab ich garnicht drauf geachtet 😀

    Vielleicht 40°c . Dauert ja bisschen bis sich der Loop aufheizt .

    Hab in der Regel zwölf grad delta zwischen Wasser und Gpu .
    Geändert von MS1988 (12.08.19 um 23:28 Uhr)

  13. #12461
    Flottillenadmiral Avatar von MS1988
    Registriert seit
    03.10.2009
    Beiträge
    4.760


    • Systeminfo
      • Motherboard:
      • Asrock x99 Extreme 6 3.1
      • CPU:
      • 6900K
      • Kühlung:
      • Mora 420 @ Noctua A 20
      • Gehäuse:
      • Phantek Enthoo Primo SE
      • RAM:
      • 4x8GB Corsair LPX 3000 CL15
      • Grafik:
      • GB 2080TI WB Extreme
      • Storage:
      • 950Pro 256GB + 840 EVO 1 TB , Seagate 2 TB HDD
      • Monitor:
      • Acer X34P
      • Sound:
      • K712Pro @ Extern DAC/KHV
      • Netzteil:
      • Dark Power PRO 11 650W
      • Sonstiges:
      • HK Pro 4.0 , Laing D5 @ HK Tube 200 D5

    Standard

    Ich hab nochmal getestet.

    Also habe vorraussätzlich Spieletauglich 2115/8007 ausgelotet.

    Bei 8007 MHZ Ram konnte ich auch stabil einen GPU Takt ausloten.

    Bei 2150 MHZ kam bei Heaven hier und da kleine Bildfehler , aber bei 2115 MHZ liefen alle Benches und test´s schonmal durch.

    Karte wird 42°C warm .

    Hab einen A Chip und Samsung Speicher. Denke ist nichts besonderes, aber wohl auch nicht Ultra schlecht.

    2115/8007

  14. #12462
    Kapitän zur See
    Registriert seit
    24.12.2009
    Beiträge
    4.091


    Standard

    Das immer noch besser als jede Stock-Karte

    In BF5 ist der Unterschied bei mir grob 10FPS zwischen Stock und OC
    In BF4 hab ich komischerweise garkeinen Unterschied. K.A. warum

    Hab noch nicht viel gemacht, seit ich Wakü und OC hab. Aber 2100/8200 scheinen gut zu laufen
    Andererseits merkt man davon aber nichts - eher am Stromverbrauch (70-90W mehr)

    Wenn ich mal alles fertig hab, greife ich nochmal an in Superposition, um evtl. 14.500 zu knacken.
    Geändert von Dwayne_Johnson (13.08.19 um 17:28 Uhr)

  15. #12463
    Flottillenadmiral Avatar von MS1988
    Registriert seit
    03.10.2009
    Beiträge
    4.760


    • Systeminfo
      • Motherboard:
      • Asrock x99 Extreme 6 3.1
      • CPU:
      • 6900K
      • Kühlung:
      • Mora 420 @ Noctua A 20
      • Gehäuse:
      • Phantek Enthoo Primo SE
      • RAM:
      • 4x8GB Corsair LPX 3000 CL15
      • Grafik:
      • GB 2080TI WB Extreme
      • Storage:
      • 950Pro 256GB + 840 EVO 1 TB , Seagate 2 TB HDD
      • Monitor:
      • Acer X34P
      • Sound:
      • K712Pro @ Extern DAC/KHV
      • Netzteil:
      • Dark Power PRO 11 650W
      • Sonstiges:
      • HK Pro 4.0 , Laing D5 @ HK Tube 200 D5

    Standard

    Ja hab mir das jetzt auch nur bei Afterburner abgespeichert.


    Hab sonst Stock und erhöhter PT, weil brauche inmoment die Leistung nicht, aber das game wo die Lesitung sicher gebraucht wird kommt
    sicher noch ^^

  16. #12464
    Ram-Mogul Avatar von even.de
    Registriert seit
    15.01.2005
    Ort
    Hannover
    Beiträge
    20.273


    • Systeminfo
      • Motherboard:
      • ASUS XI Apex
      • CPU:
      • diverse
      • RAM:
      • diverse
      • Grafik:
      • ASUS GTX 1080
      • Monitor:
      • ASUS PG279Q
      • Sound:
      • aune x1s / Sennheiser HD 6XX

    Standard

    lol trotz Titan RTX noch in der HOF grad gesehen...

    #72

    3DMark Fire Strike Hall Of Fame

    | Intel CFL RAM-OC - Guide + Quatsch-Thread | Ergebnis-Thread |

  17. #12465
    Kapitän zur See
    Registriert seit
    24.12.2009
    Beiträge
    4.091


    Standard

    Nee, ist schon längst da...
    Probier mal Ghost Recon Wildlands

  18. #12466
    Oberstabsgefreiter
    Registriert seit
    02.12.2017
    Beiträge
    489


    • Systeminfo
      • Motherboard:
      • Asus Maximus Gene XI
      • CPU:
      • I9 9900k @ 5.2ghz 1,24v
      • Kühlung:
      • Mora360, 2x360 Radiator
      • Gehäuse:
      • In Win 8.0.S.S
      • RAM:
      • 16GB GskillTrRGB @4400cl17
      • Grafik:
      • RTX 2080ti
      • Storage:
      • 2x 500 SSD, 1x 500gb NVME
      • Monitor:
      • Asus 27"144hz Gsync wqhd
      • Netzteil:
      • Bequiet DarkPower11 850W
      • Betriebssystem:
      • Win10
      • Sonstiges:
      • Leon Cupra st 300 4drive

    Standard

    Zitat Zitat von even.de Beitrag anzeigen
    lol trotz Titan RTX noch in der HOF grad gesehen...

    #72

    3DMark Fire Strike Hall Of Fame
    #63
    9900k@5,3ghz///Asus Maximus Gene
    Gskill Tridentz RGB 4400cl17///EVGA 2080ti XC///Radiator 2x360 & 1x Mo-Ra 360///Pump DDC 3.25

  19. #12467
    Admiral Avatar von HisN
    Registriert seit
    09.06.2006
    Beiträge
    29.990


    Standard

    Und ich dachte der "kleine" Firestrike ist inzwischen ein CPU-Benchmark.

  20. #12468
    VSS
    VSS ist offline
    Oberbootsmann
    Registriert seit
    07.03.2014
    Beiträge
    865


    Standard

    Zitat Zitat von Dwayne_Johnson Beitrag anzeigen
    Jetzt #40...
    (GPU 2190MHz - RAM 8400MHz)

    473279[/ATTACH]n_benchma3dkn1.png]
    meine 2205/8000

    Angehängte Grafiken Angehängte Grafiken
    Geändert von VSS (14.08.19 um 09:11 Uhr)
    alles in der Betreffzeile ........

  21. #12469
    Hauptgefreiter Avatar von mysti2k
    Registriert seit
    13.06.2008
    Beiträge
    213


    Standard

    Kurze (wahrscheinlich unnötige) Frage.

    Ich habe eine gebrauchte 2080TI erstanden die vorher in einem Wakü System lief. Der Verkäufer hat den alten Kühler wieder draufgebaut (Gigabyte Aorus).
    Er hat dabei nur vergessen die 2 Stecker für die LEDs wieder anzustecken. Jetzt müsste ich den Kühler nochmal runternehmen um das zu korrigieren.

    Muss ich da beim ab und wieder draufschrauben auf etwas achten? Neue Thermal Paste/Pads oder so?

  22. #12470
    Flottillenadmiral Avatar von BF2-Gamer
    Registriert seit
    22.01.2010
    Beiträge
    5.744


    Standard

    Meine alte Gigabyte@Lukü.

    Bild: sprwjl6.png - abload.de

  23. #12471
    Flottillenadmiral Avatar von MS1988
    Registriert seit
    03.10.2009
    Beiträge
    4.760


    • Systeminfo
      • Motherboard:
      • Asrock x99 Extreme 6 3.1
      • CPU:
      • 6900K
      • Kühlung:
      • Mora 420 @ Noctua A 20
      • Gehäuse:
      • Phantek Enthoo Primo SE
      • RAM:
      • 4x8GB Corsair LPX 3000 CL15
      • Grafik:
      • GB 2080TI WB Extreme
      • Storage:
      • 950Pro 256GB + 840 EVO 1 TB , Seagate 2 TB HDD
      • Monitor:
      • Acer X34P
      • Sound:
      • K712Pro @ Extern DAC/KHV
      • Netzteil:
      • Dark Power PRO 11 650W
      • Sonstiges:
      • HK Pro 4.0 , Laing D5 @ HK Tube 200 D5

    Standard

    Hat die cpu bei 4k optimize Einfluss ?

    Bei 1080ti war es zumindest nicht so

  24. #12472
    Flottillenadmiral Avatar von BF2-Gamer
    Registriert seit
    22.01.2010
    Beiträge
    5.744


    Standard

    Die CPU hat keinen Einfluss bei 4K. Denn damals hatte ich mit der 1080TI die selben Punkte mit 2 unterschiedlichen Prozessoren (Ryzen 1600X und 8700K).

  25. #12473
    Stabsgefreiter Avatar von Duke_Nukem_71
    Registriert seit
    01.08.2009
    Beiträge
    286


    Standard

    Weiß jemand, bei welcher Custom 2080 Ti sich die Lüfter auf mind. 500 rpm runterregeln lassen kann ohne der nervenden AN/AUS Problematik der Lüfter oder ist das höchste der Gefühle mind. ca. 800 rpm?
    Es scheint ja so zu sein, dass wohl alle Custom 2080 Ti mit dem Problem des AN/AUS-Bug unterhalb einer gewissen RPM zu kämpfen haben (z.B. EVGA https://forums.evga.com/2080-TI-XC-U...-m2866077.aspx)

    Wäre schön, wenn jemand dazu eine fachkundige Auskunft geben kann.
    Danke!
    Geändert von Duke_Nukem_71 (15.08.19 um 19:58 Uhr)
    i7 8700K (Noctua NH-D15S)
    Asus ROG Maximus Gene XI (Lian Li V1020R)
    G.Skill Trident Z 32GB (F4-4000C19D-32GTZSW)
    Gigabyte GeForce GTX 1080 Ti AORUS - MK-26 mit 2x NF-S12A PWM (LG 34UC98-W)
    WD Black NVMe 500GB M.2
    Corsair Force Series MP510 1,92TB M.2
    Teac UD-503 USB DAC/Sony MDR-Z7
    Seasonic Prime Snow Silent Titanium 750W

  26. #12474
    Kapitänleutnant Avatar von Risikofaktor
    Registriert seit
    18.11.2010
    Ort
    Kiel
    Beiträge
    2.046


    • Systeminfo
      • Motherboard:
      • Asus ROG Strix Z370-F Gaming
      • CPU:
      • i7 8700K @ 5.1 Ghz
      • Systemname:
      • Nautilus
      • Kühlung:
      • Asus Ryujin 360 + SW 3
      • Gehäuse:
      • Dark Base 700 White Edition
      • RAM:
      • G.Skill 32GB Trident Z RGB
      • Grafik:
      • ASUS ROG Strix GTX 1080 Ti
      • Storage:
      • Samsung 960 Pro, 850 EVO 250GB + 500GB
      • Monitor:
      • ROG Swift PG248Q
      • Netzwerk:
      • AVM Fritzbox 7590
      • Sound:
      • Beyerdynamic T90 @ ASUS Xonar Phoebus, Auna 900b
      • Netzteil:
      • Seasonic Prime 750W
      • Betriebssystem:
      • Windows 10 Pro
      • Sonstiges:
      • Logitech G Pro / Ducky Shine 7 MX-Speed-Silver
      • Handy:
      • Google Pixel 2 XL

    Standard

    Ich meine mit Asus GPU Tweak kann man den Lüfter so weit runter regeln, wie man will.

  27. #12475
    Oberstabsgefreiter Avatar von yilem76
    Registriert seit
    10.08.2006
    Beiträge
    410


    • Systeminfo
      • Motherboard:
      • Asus Maximus Hero XI
      • CPU:
      • i9 9900k 5ghz @ Cuplex
      • Systemname:
      • yilem76
      • Kühlung:
      • 2x560 NexxoS Monsta
      • Gehäuse:
      • Thermaltake the Tower 900
      • RAM:
      • Corsair Dominator 32GB
      • Grafik:
      • RTX 2080ti@Kryo Next
      • Storage:
      • 2x 1TB 970 EVO Plus/5TB HDD
      • Monitor:
      • AOC AG352UCG gsync
      • Sound:
      • SoundblasterX AE-5 / MMX2 Headset
      • Netzteil:
      • BQ Dark P Pro P11 850W
      • Betriebssystem:
      • Win10

    Standard

    sp4kt.jpg

    Müsste Platz 39 sein.
    Gigabyte (GPU 2100 - RAM 8500)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •