Seite 21 von 109 ErsteErste ... 11 17 18 19 20 21 22 23 24 25 31 71 ... LetzteLetzte
Ergebnis 501 bis 525 von 2717
  1. #501
    Bootsmann
    Registriert seit
    17.08.2009
    Beiträge
    759


    • Systeminfo
      • Motherboard:
      • ASUS X470-PRO
      • CPU:
      • AMD RYZEN 2700X
      • RAM:
      • Gskill F4-3200C16D-16GVKB
      • Grafik:
      • ZOTAC GTX 1070 Founders Ed.
      • Monitor:
      • AGON AG271QG 27" IPS

    Standard

    Zitat Zitat von Ex3cut3r Beitrag anzeigen
    Naja schwer zu sagen, wenn die neuen Konsolen raus, sind und die ersten PC Ports erfolgen, ob dann 2GB noch ausreichend sind oder nicht... ich schätze aber schon, wenn man nicht über Full HD und 4xAA hinaus geht.

    falls nicht kann man ja dann aufrüsten, vorteil vom PC
    Tja da ist die Konsole im Vorteil, nix aufrüsten, spiele laufen immer einwandfrei und man hat viel Geld gespart.
    Die Grammatikalische Blutgrätsche: WEM SEINE JACKE GEHÖRTN DIE ?

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #502
    Vizeadmiral
    Registriert seit
    24.11.2008
    Ort
    Berlin
    Beiträge
    6.580


    • Systeminfo
      • Motherboard:
      • MSI X99S MPOWER
      • CPU:
      • I7 5820k 4500@1,204
      • Kühlung:
      • Luftkühlung Phanteks TCP
      • Gehäuse:
      • Antec Twelve Hundred
      • RAM:
      • Corsair Vengance 32GB DDR 3200
      • Grafik:
      • GTX 1070 Gigabyte G1 Gaming
      • Storage:
      • 5x4 TB
      • Monitor:
      • 42 Zoll LG LCD
      • Netzwerk:
      • On Board
      • Sound:
      • On Board
      • Netzteil:
      • Corsair HX 850W
      • Betriebssystem:
      • Windows 8.1 64 Bit
      • Photoequipment:
      • Canon IP 7250 , Canon Scan 5600F
      • Handy:
      • LG Spirit

    Standard

    Aha das heist wenn ich mir eine 770 kaufe weis man vorher gar nicht wie hoch der Boost Takt ist oder wie ?

  4. #503
    Bootsmann Avatar von Flav01
    Registriert seit
    04.11.2007
    Ort
    BW, MGH
    Beiträge
    686


    • Systeminfo
      • Motherboard:
      • ASUS P8Z77-I Deluxe
      • CPU:
      • Intel Core i5-3570K @4,2
      • Kühlung:
      • Swiftech H220
      • Gehäuse:
      • BitFenix Prodigy schwarz
      • RAM:
      • Corsair Vengeance kit 8GB
      • Grafik:
      • ASUS GTX660 TI-DC2T-2GD5
      • Storage:
      • Samsung 840 Pro Series 128GB
      • Monitor:
      • Dell UltraSharp U2412M
      • Netzteil:
      • be quiet! E9-CM 580W
      • Betriebssystem:
      • WIN 10, 64bit

    Standard

    Zitat Zitat von Dome Beitrag anzeigen
    Ich hab mir mal noch die lightning bestellt. Auch wenn sie hier nur im mittelfeld liegt hat sie schon andere reviews mit deutlich niedriger Lautstärke erhalten. Auch sind Berichte anderer user, anderer plattformen als lautlos bzw extrem leise eingestuft. Evtl werde ich mir als vergleich die asus kommen lassen.

    Gesendet von meinem GT-I8190 mit der Hardwareluxx App
    Der vergleich würde mich auch interessieren, falls du die asus noch bestellt wäre es super wenn du uns davon berichten könntest.

  5. #504
    Kapitänleutnant Avatar von Zigeuneraux
    Registriert seit
    28.02.2010
    Ort
    Lummerland
    Beiträge
    1.753


    • Systeminfo
      • Motherboard:
      • ASUS Z87 Gryphon
      • CPU:
      • i5 4670K skalpiert@4,5Ghz
      • Kühlung:
      • be quiet! Dark Rock Pro 3
      • Gehäuse:
      • Corsair Obsidian 350D
      • RAM:
      • G Skill Ares 4x4GB 1600Mhz CL9
      • Grafik:
      • Gainward GTX 1070 PHOENIX GS
      • Storage:
      • Samsung SSD 840 EVO 250GB+750GB
      • Monitor:
      • Philips BDM4065UC(2160p), LG W2361V(1080p)
      • Netzteil:
      • be quiet! S. P. E9 CM 480W
      • Betriebssystem:
      • Windows 7 Pro, 8.1 Pro, 10 Pro
      • Notebook:
      • Alienware M11x R1, MS Surface Pro 2 256GB
      • Handy:
      • Lumia 950DS

    Standard

    Von Inno3D is ne Stock Clock Titan Kühler Karte gelistet bei geizhals.de

    Inno3D GeForce GTX 770, 2GB GDDR5, 2x DVI, HDMI, DisplayPort (N770-1SDN-E5DSX) Preisvergleich

    Aber bei aller Optik, diverse andere Kühllösungen sind besser außer vllt man will ein Mini ITX System. Da muss der Preis noch deutlich sinken bevor die und voraussichtlich ja dann auch die EVGA interessant werden...
    Geändert von Zigeuneraux (25.06.13 um 14:44 Uhr)

  6. #505
    Stabsgefreiter Avatar von Unimatrix Zero
    Registriert seit
    29.10.2006
    Ort
    irgentwo im Kollektiv
    Beiträge
    382


    • Systeminfo
      • Motherboard:
      • Gigabyte Z97X-UD5H
      • CPU:
      • i7 4790K @ 4.8GHz
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Corsair Obsidian 900D
      • RAM:
      • 8GB Kingston HyperX 2400MHz
      • Grafik:
      • Zotac GTX 980 AMP! Omega
      • Storage:
      • SanDisk Extreme II 240GB,Crucial MX100 512GB
      • Monitor:
      • Samsung S27A850D (27" PLS 2560x1440)
      • Netzteil:
      • Straight Power E9-CM 480
      • Betriebssystem:
      • Win 7 64

    Standard

    Ich muss mich mal berichtigen, meine Karte boostet standard mässig mit 1254 MHz und nicht mit 1303! Da hatte ich wohl schon was gedreht

    Ich habe aber ein Problem mit der "Power"!
    Dabei ist das Powertarget auf 111% aufgedreht und kommt im normalen Betrieb auf ca. 80%. Aber ab und zu fällt die Power auf ca 60% was die Framerate nahezu halbiert.
    Zum Beispiel wenn ich den Valley Benchmark als Belastungstest im Loop laufen lasse, fällt die Power mit Beginn des zweiten Duchlaufs schlagartig auf 60%.
    An der GPU Temp kanns nicht liegen, die hat 46°C noch nie überschritten dank Wakü.

    Könnt ihr mal bitte bei euch schauen wie es sich mit der Power verhält? Solange die willkürlich regelt (abregelt) brauch ich mir um OC keine Gedanken zu machen.
    Geändert von Unimatrix Zero (25.06.13 um 14:52 Uhr)

  7. #506
    Flottillenadmiral Avatar von Minutourus
    Registriert seit
    05.10.2008
    Ort
    AT - NÖ
    Beiträge
    5.063


    • Systeminfo
      • Motherboard:
      • ASRock Z97 Extreme 6 a/c
      • CPU:
      • Intel Core i7-4790K
      • Systemname:
      • CFWS01
      • Kühlung:
      • custom-Wakü
      • Gehäuse:
      • Fractal Design Arc XL
      • RAM:
      • 16GB DDR3 Kingston Hyper-X
      • Grafik:
      • AMD Fury X
      • Storage:
      • 2xSamsung 850-EVO/V2/R3 SSD
      • Monitor:
      • 27 Zoll Iiyama 1440p/ 2x 24 Zoll Iiyama - FreeSync
      • Netzwerk:
      • Na schon oder? WLAN+Kabel/GBIT
      • Sound:
      • Logitech Headset
      • Netzteil:
      • EVGA SuperNova 1000G2
      • Betriebssystem:
      • Windows 10 Pro x64
      • Sonstiges:
      • Nix
      • Notebook:
      • Eh kloar
      • Photoequipment:
      • Handy:
      • Android

    Standard

    Hier habe ich noch einen Mirror für den aktuellen 320.49 Beta Treiber für die 7er Serie falls noch jemand danach suchen sollte...

  8. #507
    Oberstabsgefreiter
    Registriert seit
    26.03.2008
    Beiträge
    503


    • Systeminfo
      • Motherboard:
      • ASUS MAXIMUS VI HERO
      • CPU:
      • Intel i7-4770k
      • Kühlung:
      • Thermalright True Spirit 140
      • Gehäuse:
      • Fractal Design R4
      • RAM:
      • 16GB G.Skill Sniper 1866mhz
      • Grafik:
      • Inno3D iChill GeForce GTX 780
      • Monitor:
      • LG W2261VP
      • Sound:
      • X-fi Titanium
      • Netzteil:
      • Be Quiet Straight Power 580W
      • Betriebssystem:
      • Win 7 64bit
      • Photoequipment:
      • Canon EOS 450D
      • Handy:
      • Samsung Galaxy S2

    Standard Re: NVIDIA GeForce GTX 770 (GK104)

    Hab jetzt auf die schnelle nix gefunden. Hat die evga gtx770 sc auch das lüfterproblem wie die evga gtx780, das der Lüfter im idle recht hoch dreht und im Vergleich zu anderen lauter ist?

    Gesendet von meinem GT-I9100 mit der Hardwareluxx App

  9. #508
    Obergefreiter
    Registriert seit
    12.06.2013
    Beiträge
    103


    Standard

    Also das Lüfter Hochdrehen ist mit dem 320.49 immernoch der Fall. =(

  10. #509
    Vizeadmiral
    Registriert seit
    23.10.2008
    Ort
    Niedersachen
    Beiträge
    7.166


    • Systeminfo
      • CPU:
      • Intel I7 3630QM
      • Grafik:
      • GTX 650m 2GB GDDR5
      • Storage:
      • Samsung 830 128GB
      • Betriebssystem:
      • Windows 10 Pro x64
      • Notebook:
      • Dell 17R SE
      • Handy:
      • Moto Z2 Play

    Standard

    das interessante. unter windows 8 laufen die Lüfter Tip Top

  11. #510
    Obergefreiter
    Registriert seit
    12.06.2013
    Beiträge
    103


    Standard

    Ich habe auch Win8.

    Du weißt aber schon, dass wir hier die ganze Zeit vom Accelero Problem reden?

    Hast du einen drauf oder OEM?

  12. #511
    Vizeadmiral
    Registriert seit
    23.10.2008
    Ort
    Niedersachen
    Beiträge
    7.166


    • Systeminfo
      • CPU:
      • Intel I7 3630QM
      • Grafik:
      • GTX 650m 2GB GDDR5
      • Storage:
      • Samsung 830 128GB
      • Betriebssystem:
      • Windows 10 Pro x64
      • Notebook:
      • Dell 17R SE
      • Handy:
      • Moto Z2 Play

    Standard

    sorry

  13. #512
    Banned
    Registriert seit
    04.05.2013
    Beiträge
    898


    Standard

    SuperTechniker, Svartos redet von dem evga acx idle drehzahlen.im evga forum gibt es nen thread dazu.die 780 acx scheint idle eine leichte fluktuation u. höhere drehzahlen zu haben,was sich mit nem referenzbios beheben lässt.

    kann sein,das es die selbe ursache hat.ich glaub aber eher an nen acx bios problem.gefragt hatte ich das selbe eine seite zurück.
    Geändert von madaal (25.06.13 um 22:59 Uhr)

  14. #513
    Bootsmann Avatar von HansOConner
    Registriert seit
    13.04.2012
    Beiträge
    750


    Standard

    Bin ja mal gespannt, wie sich das verhält, wenn man das neue EVGA SC Bios mit 35%, welches bald erscheint, auf eine Karte mit Twin Turbo II bzw. Extreme III flasht, unter Umständen sind die Probleme ja dann hier auch gelöst... Es wäre jedenfalls sehr wünschenswert


    CPU:
    Intel Core i7-4790K - Devil's Canyon @4.5 GHz @1.15V (Screen) CPU-Kühler: Scythe Mugen 3 Rev. B
    GPU: EVGA GeForce GTX 1070 FTW Gaming ACX 3.0 @2.000 / 4.500 MHz @1.04V
    RAM: G.Skill Ares @1.866 MHz - CL9-10-9-28-2T - 2x 4 GB = 8 GB
    MB: ASUS Z87-PRO (C2) Festplatten: Samsung 830 Series SSD 256 GB | 3x WD Caviar Green = 7 TB
    PSU: Listan be quiet! Straight Power E9-CM 680W OS: Windows 10 Pro x64


  15. #514
    Banned
    Registriert seit
    04.05.2013
    Beiträge
    898


    Standard

    egal wie,es muß ne lösung her.wenn nv diesen treiberscheiß nicht in 2 monaten beseitigt hat eröffne ich ne online pedition in deutsch/englisch.

    nv wird mir für meinen geschmack zu eigensinnig langsam.sowas muß man im kern schon angehen.ansonsten denken die,die könnten überall mit durch kommen.

    das verbraucher noch etwas macht haben sieht man ja an ms u. die one...

  16. #515
    Flottillenadmiral Avatar von RevoX81
    Registriert seit
    25.02.2013
    Beiträge
    5.304


    Standard

    Zitat Zitat von HansOConner Beitrag anzeigen
    Bin ja mal gespannt, wie sich das verhält, wenn man das neue EVGA SC Bios mit 35%, welches bald erscheint, auf eine Karte mit Twin Turbo II bzw. Extreme III flasht, unter Umständen sind die Probleme ja dann hier auch gelöst... Es wäre jedenfalls sehr wünschenswert
    Die Probleme sind aber doch unterschiedlich?
    EVGA senkt doch einfach nur die Geschwindigkeit etwas, die Lüfter der ACX drehen ja auch nicht einfach hoch.
    Das Problem scheint ja auch bislang nur bei den Arctic Lüftern zu sein, kann ja auch an denen liegen.
    Oder zeigen andere Lüfter genau das gleiche Verhalten?

  17. #516
    Moderator
    BIOS Bernhard
    Lutz
    Avatar von Reaver1988
    Registriert seit
    08.11.2006
    Ort
    Hannover
    Beiträge
    33.840


    • Systeminfo
      • Motherboard:
      • Asrock Z97M OC Formula
      • CPU:
      • Intel Core I5 4460
      • Kühlung:
      • TR Macho Zero
      • Gehäuse:
      • Bitfenix Phenom M (Schwarz)
      • RAM:
      • 16gb DDR3 RipjawsX Blue
      • Grafik:
      • MSI Gaming RX580 8gb
      • Storage:
      • 1x Samsung 128gb| HP N54L incl 16TB WD RED
      • Monitor:
      • Dell U2515H
      • Sound:
      • Teufel Concept E Magnum 5.1
      • Netzteil:
      • Seasonic x650 KM3
      • Betriebssystem:
      • Windows 10 Prof. 64bit
      • Sonstiges:
      • Teufel Concept E Magnum Silber, Wii U Prem (Zelda Edition)
      • Photoequipment:
      • Canon EOS 450D incl SIGMA DC 18-200mm
      • Handy:
      • Huawei P10

    Standard

    Ich habe mir gerade einmal die Asus 770 geordert. Mit der Asus 7850 (dual slot kühler) war ich sehr zufrieden, mal sehen, ob sich dieses Bild bei der 770 weiterhin bestätigt. Mit meiner Gigabyte 7970 bin ich unzufrieden in Sachen Lautstärke unter Last.

  18. #517
    Obergefreiter
    Registriert seit
    12.06.2013
    Beiträge
    103


    Standard

    Ich habe auf meine Palit 770er schon 5 Biose geflasht von Cutsom Kühllösungen und mit ALLEN gibt es noch das AC Problem.

    Daher glaube ich nicht, dass das übers Bios gefixt werden kann.

    EDIT:
    Ich habe sogar schon ein Fake Drehzahlsignal drangelötet. Der Lüfter dreht dann idle schön ruhig und die Overboosts gibts nicht mehr. ABER: Sobald Last anliegt dreht er sukzessive auf 100% auf. Vermutlich überwacht der Treiber die nicht ansteigende Drehzahl und setzt dann immer mehr Spannung an.

    Was für einen idiotischen Scheiß hat sich NVidia da bloß ausgedacht.
    Geändert von SuperTechniker (26.06.13 um 14:45 Uhr)

  19. #518
    Admiral Avatar von Pirate85
    Registriert seit
    17.02.2009
    Ort
    Sachsen, Naunhof b. Leipzig
    Beiträge
    18.319


    • Systeminfo
      • Motherboard:
      • MSI B450I Gaming Plus AC
      • CPU:
      • AMD RyZen R5 2600X
      • Systemname:
      • Projekt_2k18
      • Kühlung:
      • AMD Wraith Max RGB
      • Gehäuse:
      • Lian Li PC-Q38WA + Glasfenster
      • RAM:
      • Gskill F4-3200C14D-16GFX
      • Grafik:
      • AMD RX Vega 64 Referenzkarte
      • Storage:
      • Samsung 2Tb M.2 960 Pro, 4Tb SATA 850 Evo
      • Monitor:
      • MSI Optix MAG271CQR
      • Netzwerk:
      • Realtek 8111H | RTL8723BE
      • Sound:
      • ALC887 + Game One, Edifier R1280DB
      • Netzteil:
      • be quiet! SFX-L 600W
      • Betriebssystem:
      • Windoof 10, Ubuntu 18.04.2
      • Sonstiges:
      • Zowie Celeritas (Gen 1), Zowie FK1 (Gen 1)
      • Notebook:
      • Huawei Matebook D 14 R5 2500u
      • Handy:
      • Lenovo Moto G5s

    Standard

    Das Problem ist nicht das PWM Signal der Karten sondern der Controller der Arctic-Lüfter.


    Kauft euch mal wenn ihr nen € über habt diesen Arctic Adapter minipwm auf Pwm und hängt dort beliebige PWM Markenlüfter von Noiseblocker über BeQuiet zu Enermax und Cougar dran... ihr werdet euch wundern: Diese laufen nämlich perfekt.

    Nimmt man dann aber z.b. nen Actic F12 PWM spinnt er rum


    @SuperTechniker: Lustig ist nur das der PWM Anschluss der Karten permanent volle Voltage liefert... die Drehzahl wird ja über die Impulse gesteuert
    Geändert von Pirate85 (26.06.13 um 15:06 Uhr)
    Verkaufe: aktuell nichts

  20. #519
    Obergefreiter
    Registriert seit
    12.06.2013
    Beiträge
    103


    Standard

    Zitat Zitat von Pirate85 Beitrag anzeigen
    Das Problem ist nicht das PWM Signal der Karten sondern der Controller der Arctic-Lüfter.


    Kauft euch mal wenn ihr nen € über habt diesen Arctic Adapter minipwm auf Pwm und hängt dort beliebige PWM Markenlüfter von Noiseblocker über BeQuiet zu Enermax und Cougar dran... ihr werdet euch wundern: Diese laufen nämlich perfekt.

    Nimmt man dann aber z.b. nen Actic F12 PWM spinnt er rum
    Probiere ich gleich mal, danke.

    Zitat Zitat von Pirate85 Beitrag anzeigen
    @SuperTechniker: Lustig ist nur das der PWM Anschluss der Karten permanent volle Voltage liefert... die Drehzahl wird ja über die Impulse gesteuert
    Schon klar, ich denke du weißt aber wie es gemeint war?

    ---------- Post added at 15:19 ---------- Previous post was at 15:15 ----------

    Bleibt trotzdem die Frage, warum NVidia die Bios Lüfterdrehzahlen ignoriert. Einstellen kann man nichts mehr so. =(

    Mit Software rumfummeln will ich nicht.

  21. #520
    Oberleutnant zur See Avatar von 2ultima4
    Registriert seit
    19.08.2008
    Ort
    Magdeburg
    Beiträge
    1.318


    Standard

    Hallo,

    möchte mir GTX770 SLI zulegen. Nur 4GB Versionen (SKYRIM! bei 2560x1440) mit Wasserkühlung.
    Da habe ich auf der EK Homepage die ZOTAC GTX770 4GB gefunden, welche das PCB der 680 nutzen soll, somit passen alle 680er Wasserkühler. Kann mir das jemand bestätigen mit dem 680er PCB!!!

    Vielen Dank für die Antworten!
    Andreas
    Mountain Mods extended Ascension + Pedestal : ASRock X99 OCF @ BP Thor : 5960X : Titan X Pascal @ BP : 64GB Corsair Dominator : 2x480 +4x360 +1x120 XSPC RX V3 : 39x Noctua NF-A12 PWM am AE6 : 2x DDC310@PhobyaMetalTop : Corsair AX1600i : Samsung 960 Pro : Acer Predator X34 G-Sync

  22. #521
    Admiral Avatar von Pirate85
    Registriert seit
    17.02.2009
    Ort
    Sachsen, Naunhof b. Leipzig
    Beiträge
    18.319


    • Systeminfo
      • Motherboard:
      • MSI B450I Gaming Plus AC
      • CPU:
      • AMD RyZen R5 2600X
      • Systemname:
      • Projekt_2k18
      • Kühlung:
      • AMD Wraith Max RGB
      • Gehäuse:
      • Lian Li PC-Q38WA + Glasfenster
      • RAM:
      • Gskill F4-3200C14D-16GFX
      • Grafik:
      • AMD RX Vega 64 Referenzkarte
      • Storage:
      • Samsung 2Tb M.2 960 Pro, 4Tb SATA 850 Evo
      • Monitor:
      • MSI Optix MAG271CQR
      • Netzwerk:
      • Realtek 8111H | RTL8723BE
      • Sound:
      • ALC887 + Game One, Edifier R1280DB
      • Netzteil:
      • be quiet! SFX-L 600W
      • Betriebssystem:
      • Windoof 10, Ubuntu 18.04.2
      • Sonstiges:
      • Zowie Celeritas (Gen 1), Zowie FK1 (Gen 1)
      • Notebook:
      • Huawei Matebook D 14 R5 2500u
      • Handy:
      • Lenovo Moto G5s

    Standard Re: NVIDIA GeForce GTX 770 (GK104)

    Zitat Zitat von SuperTechniker Beitrag anzeigen
    Probiere ich gleich mal, danke.



    Schon klar, ich denke du weißt aber wie es gemeint war?

    ---------- Post added at 15:19 ---------- Previous post was at 15:15 ----------

    Bleibt trotzdem die Frage, warum NVidia die Bios Lüfterdrehzahlen ignoriert. Einstellen kann man nichts mehr so. =(

    Mit Software rumfummeln will ich nicht.
    Na klar weiß ich was du gemeint hast

    Denke das die die Lüfter mittlerweile via Treiber regeln. Daher ist es egal was man einstellt

    Gesendet von meinem *hello moto# mit der Hardwareluxx App
    Verkaufe: aktuell nichts

  23. #522
    Oberleutnant zur See Avatar von 2ultima4
    Registriert seit
    19.08.2008
    Ort
    Magdeburg
    Beiträge
    1.318


    Standard

    Also habe mal recherchiert, von daher kann ich meine Frage nach dem PCB Layout selber beantworten.
    JA, ALLE GTX770 von Zotac haben das 680er Layout, somit passen die GTX680er Wasserkühler.
    So wird mal bestellen und testen.
    Von wegen die GTX 770 hat ein neues PCB Layout - NICHT ALLE ..................DANKE ZOTAC!!!!
    Mountain Mods extended Ascension + Pedestal : ASRock X99 OCF @ BP Thor : 5960X : Titan X Pascal @ BP : 64GB Corsair Dominator : 2x480 +4x360 +1x120 XSPC RX V3 : 39x Noctua NF-A12 PWM am AE6 : 2x DDC310@PhobyaMetalTop : Corsair AX1600i : Samsung 960 Pro : Acer Predator X34 G-Sync

  24. #523
    Banned
    Registriert seit
    04.05.2013
    Beiträge
    898


    Standard

    SuperTechniker,schau mal die seiten von gestern im 780 thread.da hat einer es gut erklärt wie sich das im treiber nun verhält.

    hanns hats nv berichtet,ich werds morgen machen.bitte frag da auch an,das einige zusammen kommen bei nv u. die das ernst nehmen.ansonsten bleibt das bei zukünftigen karten u. treibern so von denen.

    link ist auch 2x von mir u. 1x von hanns gepostet worden dort.suche aber am besten unter hanns beiträge.der hats gut erklärt wie....

    #3339 https://www.hardwareluxx.de/community...60365-134.html
    Geändert von madaal (27.06.13 um 10:49 Uhr)

  25. #524
    Admiral Avatar von henniheine
    Registriert seit
    01.03.2007
    Beiträge
    13.459


    Standard

    Ist irgendwas bekannt ob Asus eine 4GB Version der 770 DCII bringen wird?

    Bisher finde ich dazu nämlich überhaupt nichts.

  26. #525
    Obergefreiter
    Registriert seit
    12.06.2013
    Beiträge
    103


    Standard

    Aber nur allein vom Treiber wird die Lüfterkennlinie nicht gesteuert.

    Da MUSS was zusätzlich im Bios hinterlegt sein. Es gibt viele Biose mit anderem idle Fanspeed. Ist wohl nur noch niemand hintergekommen.

    Belibt aber immernoch das Problem mit dem schlechten PWM Controller der Acceleros. =(

Seite 21 von 109 ErsteErste ... 11 17 18 19 20 21 22 23 24 25 31 71 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •