Seite 444 von 447 ErsteErste ... 344 394 434 440 441 442 443 444 445 446 447 LetzteLetzte
Ergebnis 11.076 bis 11.100 von 11175
  1. #11076
    Admiral Avatar von mgr R.O.G.
    Registriert seit
    05.01.2008
    Ort
    Thüringen
    Beiträge
    8.444


    • Systeminfo
      • Motherboard:
      • Asus Maximus VIII Formula watercooled
      • CPU:
      • i7 6700K watercooled
      • Systemname:
      • Zockerkiste
      • Kühlung:
      • CPU+Mainboard+GPU watercooled
      • Gehäuse:
      • CM RC-840-KKN1-GP ATC840 Black
      • RAM:
      • 2x8GB G.Skill Ripjaws-V 3200
      • Grafik:
      • Asus GTX 1080Ti FE watercooled
      • Storage:
      • Samsung 256 GB SSD 830 + 1TB SSD EVO 850
      • Monitor:
      • Asus ROG Swift PG279Q
      • Sound:
      • Asus Xonar Xense
      • Netzteil:
      • Enermax Revolution 1020W
      • Betriebssystem:
      • Win7 x64 Prof. SP1
      • Sonstiges:
      • MoRa3 Pro, AquastreamXT-Ultra, Aquero 5LT, BTP 11er Tüllen, Masterkleer 16/11 etc.
      • Handy:
      • Sony Xperia XZ2 Compact DS

    Standard

    Warum soll es nicht aktiv sein wenn du es in der NV-Systemsteuerung aktiviert hast?
    Erkennst ja selber am Bildzerreissen (Tearing) oder am stottern/geruckel oder an der Moni-LED (ohne=weiss, mit=rot).

    Welche Probleme hast du denn und wo dümpeln deine FPS rum?

    edit:
    Link zu Nvidias Video zur Funktionsweise G-Synch ergänzt.

    Geändert von mgr R.O.G. (12.06.18 um 20:28 Uhr)
    Intel Core i7 6700K - watercooled by HK IV Pro Copper Ni | 2x8GB G.Skill Ripjaws-V DDR4-3200 | Asus Maximus VIII Formula - watercooled | Asus GTX 1080Ti FE @2000 | 6000 | 0,975V - watercooled by HK IV NI-BL
    Asus Xonar Xense | 256GB Samsung SSD 830 + 1TB Samsung SSD EVO 850 | Enermax Revolution 1020W | Cooler Master RC-840-KKN1-GP ATC 840 - black | Win7 x64Prof SP1 | Asus [email protected]

    " Helden leben lange, aber Legenden sterben nie "

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #11077
    Oberleutnant zur See Avatar von shaderfetischGTxXx
    Registriert seit
    13.02.2018
    Beiträge
    1.371


    Standard

    Die meisten Spiele laufen bei mir mit 60 FPS gecappt, ab Werk durch Gsync. Nur bei League Of Legends, in dem ich ungecappt einige 100 FPS schaffe hat das Problem, denn es cappt nicht. Ich habe heftigstes Tearing außer ich mache das Cap aus, dann habe ich aber wie gesagt viele FPS die unnötig meine GPU belasten.

    Gibt es eigentlich Unterschiede der Generationen beim Gsyncmodul? Ich bekomme die Tage einen Acer XB321Hk, aktuell habe ich den 280HK. Bekanntermaßen war das der erste 4K-Gsyncmonitor und vermutlich auch einer der ersten Gsyncmonitore überhaupt.
    Genuss: Ryzen 2700X @4.25 (1.425 V) | H150i PRO RGB | ASUS Crosshair VII Hero | 16 GB DDR4-3600 CL14 | 2 TB SSD | EVGA GTX 1080 Ti FTW3 @2050 / 6150 | Crystal 570X | 4K Gsync
    HTPC: Ryzen 1700 @3.75 GHz (1.275 V) | H60 (2018) | ASUS Prime B350M-A | 16 GB DDR4-3000 CL18 | 250 GB SSD | 16 TB HDD | Sapphire RX 480 8 GB @? | Jonsbo C3 | 4K TV
    Beyerdynamic T1 | Magenta Hybrid S @4 - 16 / 2 - 4 MBit 40 €/m danke merkel!

  4. #11078
    Großadmiral Avatar von Thrawn.
    Registriert seit
    24.11.2005
    Beiträge
    17.921


    • Systeminfo
      • Netzwerk:
      • Kabel 400K, Netg. Orbi AC2200
      • Sound:
      • ASUS SupremeFX-S1220 @ Razer Mako 2.1
      • Sonstiges:
      • Logitech G403 Prodigy, G19
      • Handy:
      • Samsung Galaxy A5 2017

    Standard

    Bei LoL sollten auch ungecappte FPS die GPU nicht zu extrem belasten..
    ROG GAMING Lian Li PC-O11 ROG Edition | Core i7-8700K 5GHz | ASUS ROG Maximus X Hero | be quiet! Silent Loop 360mm | 32GB G.Skill Trident Z RGB DDR4-3333 | ASUS ROG Strix GeForce GTX 1070 Ti Advanced 8GB 2063/8800 | be quiet! Straight Power 10-CM 600W | Dell U2414H 24" | Samsung SSD 960 Pro 1TB M.2(Win10)
    Backup GAMING NZXT Phantom 410 white | Core i7-6700K | MSI Z170A Gaming Pro Carbon | Thermalright HR-02 Macho Rev. B | 16GB Kingston HyperX Fury DDR4-2666 | ASUS GeForce GTX 970 STRIX DC2OC 4GB | be quiet! Straight Power 10-CM 600W | ASUS VS248HR 24" | 2x Samsung SSD 850 EVO 500GB(Win10)

  5. #11079
    Flottillenadmiral Avatar von SkizZlz
    Registriert seit
    10.07.2013
    Beiträge
    4.387


    • Systeminfo
      • Motherboard:
      • Asus Z370 Prime-A
      • CPU:
      • i7 8700K
      • Systemname:
      • Daddelkiste
      • Kühlung:
      • CM Masterliquid ML240L
      • Gehäuse:
      • Sharkoon S25
      • RAM:
      • 32GB DDR4 Corsair Vengeance
      • Grafik:
      • GTX 1080Ti FE
      • Storage:
      • 3TB HDD / 250GB SSD 850 Evo
      • Monitor:
      • Dell 2716DG 1440p
      • Netzwerk:
      • Asus PCE AC56 wireless card
      • Netzteil:
      • Be Quiet Pure Power 9 700w
      • Betriebssystem:
      • Windows 10 Pro 64bit
      • Notebook:
      • Lenovo Thinkpad E570

    Standard

    Zitat Zitat von mgr R.O.G. Beitrag anzeigen
    @SkizZlz
    Das liegt vermutlich an der momentan herrschenden "Dämmse" () und du rennst mit dem Referenzkühler ins Templimit (oder je nach Game noch ins Powerlimit, GTA-V ist so ein Beispiel). Kann man aber relativ simpel rausfinden, in dem man Templimit und Powerlimit maximiert sowie mal den Grakaluffi schneller laufen lässt. Boostet die Karte dann im betreffenden Game höher?
    Hab jz mal so viele Games getestet... selbes Karte boostet nicht auf 1710mhz.. kjann es sein, dass mein 8700K @4,9ghz das ganze "ausgleicht" und die Karte deswegen nicht höher boostet egal ob die Karte 60 oder 99% Auslastung hat, dümpüle bei 1481 bzw 1535mhz rum.. FPS sind aber hoch genug muss ich sagen, oftmals über 120fps

    Dieses Phänomen hatte ich mit meinem 6800K und der damaligen GTX 970 auch, FPS technisch gabs nix zu beanstanden aber der Boost ging einfach nimmer hoch.
    Auch wenn meine FE 84 Grad warm wird, so hatte ich in fast ausschließlich jedem Game mit dem 6800K 1710mhz an Boost.

    Meine Frage wär sicher was für HisN.
    i7 8700K @4,9ghz 1.32v - Asus Z370 Prime-A - GTX 1080Ti FE - 32gb Corsair Vengeance @3200mhz - ML240L/3tb Seagate HDD - 1tb Seagate HDD - 960 evo 250gb - 850 evo 250gb - 750 evo 120gb - Dell 2716dg
    HWLuxx PUBG Steam Gruppe

    Free delidding / Liquid Metal Kur auf Anfrage

  6. #11080
    Oberleutnant zur See Avatar von shaderfetischGTxXx
    Registriert seit
    13.02.2018
    Beiträge
    1.371


    Standard

    Doch, sie wird zwar nicht voll ausgelastet aber deutlich stärker als so. Denn auf 60 läuft sie auf 1000 MHz bei 40°. Ungecappt sind es 60+ mit Lüfterbetrieb.
    Genuss: Ryzen 2700X @4.25 (1.425 V) | H150i PRO RGB | ASUS Crosshair VII Hero | 16 GB DDR4-3600 CL14 | 2 TB SSD | EVGA GTX 1080 Ti FTW3 @2050 / 6150 | Crystal 570X | 4K Gsync
    HTPC: Ryzen 1700 @3.75 GHz (1.275 V) | H60 (2018) | ASUS Prime B350M-A | 16 GB DDR4-3000 CL18 | 250 GB SSD | 16 TB HDD | Sapphire RX 480 8 GB @? | Jonsbo C3 | 4K TV
    Beyerdynamic T1 | Magenta Hybrid S @4 - 16 / 2 - 4 MBit 40 €/m danke merkel!

  7. #11081
    Großadmiral Avatar von Thrawn.
    Registriert seit
    24.11.2005
    Beiträge
    17.921


    • Systeminfo
      • Netzwerk:
      • Kabel 400K, Netg. Orbi AC2200
      • Sound:
      • ASUS SupremeFX-S1220 @ Razer Mako 2.1
      • Sonstiges:
      • Logitech G403 Prodigy, G19
      • Handy:
      • Samsung Galaxy A5 2017

    Standard

    Laut sig läuft dein Sys stark übertaktet aber 60 Grad sind zuviel ?

    Zitat Zitat von SkizZlz Beitrag anzeigen
    Hab jz mal so viele Games getestet... selbes Karte boostet nicht auf 1710mhz.. kjann es sein, dass mein 8700K @4,9ghz das ganze "ausgleicht" und die Karte deswegen nicht höher boostet egal ob die Karte 60 oder 99% Auslastung hat, dümpüle bei 1481 bzw 1535mhz rum.. FPS sind aber hoch genug muss ich sagen, oftmals über 120fps

    Dieses Phänomen hatte ich mit meinem 6800K und der damaligen GTX 970 auch, FPS technisch gabs nix zu beanstanden aber der Boost ging einfach nimmer hoch.
    Auch wenn meine FE 84 Grad warm wird, so hatte ich in fast ausschließlich jedem Game mit dem 6800K 1710mhz an Boost.

    Meine Frage wär sicher was für HisN.
    Nö,
    bei mir boostet meine 1070 TI (und auch die 1080 TI vorher) bei allen Games mit dem 5 GHZ 8700k auf 2063 Mhz
    ROG GAMING Lian Li PC-O11 ROG Edition | Core i7-8700K 5GHz | ASUS ROG Maximus X Hero | be quiet! Silent Loop 360mm | 32GB G.Skill Trident Z RGB DDR4-3333 | ASUS ROG Strix GeForce GTX 1070 Ti Advanced 8GB 2063/8800 | be quiet! Straight Power 10-CM 600W | Dell U2414H 24" | Samsung SSD 960 Pro 1TB M.2(Win10)
    Backup GAMING NZXT Phantom 410 white | Core i7-6700K | MSI Z170A Gaming Pro Carbon | Thermalright HR-02 Macho Rev. B | 16GB Kingston HyperX Fury DDR4-2666 | ASUS GeForce GTX 970 STRIX DC2OC 4GB | be quiet! Straight Power 10-CM 600W | ASUS VS248HR 24" | 2x Samsung SSD 850 EVO 500GB(Win10)

  8. #11082
    Oberleutnant zur See Avatar von shaderfetischGTxXx
    Registriert seit
    13.02.2018
    Beiträge
    1.371


    Standard

    Ja, ich muss meinen Strom leider selbst zahlen

    Bei LoL sind 400 FPS die reinste Verschwendung weil ich sie nicht brauche. Darum hätte ich gerne 60 FPS gecapped mit Gsync und ausgestelltem Lüfter. Warum sollte man unnötig Strom verheizen, die GPU belasten und dabei noch Lautstärke produzieren?
    Genuss: Ryzen 2700X @4.25 (1.425 V) | H150i PRO RGB | ASUS Crosshair VII Hero | 16 GB DDR4-3600 CL14 | 2 TB SSD | EVGA GTX 1080 Ti FTW3 @2050 / 6150 | Crystal 570X | 4K Gsync
    HTPC: Ryzen 1700 @3.75 GHz (1.275 V) | H60 (2018) | ASUS Prime B350M-A | 16 GB DDR4-3000 CL18 | 250 GB SSD | 16 TB HDD | Sapphire RX 480 8 GB @? | Jonsbo C3 | 4K TV
    Beyerdynamic T1 | Magenta Hybrid S @4 - 16 / 2 - 4 MBit 40 €/m danke merkel!

  9. #11083
    Flottillenadmiral Avatar von SkizZlz
    Registriert seit
    10.07.2013
    Beiträge
    4.387


    • Systeminfo
      • Motherboard:
      • Asus Z370 Prime-A
      • CPU:
      • i7 8700K
      • Systemname:
      • Daddelkiste
      • Kühlung:
      • CM Masterliquid ML240L
      • Gehäuse:
      • Sharkoon S25
      • RAM:
      • 32GB DDR4 Corsair Vengeance
      • Grafik:
      • GTX 1080Ti FE
      • Storage:
      • 3TB HDD / 250GB SSD 850 Evo
      • Monitor:
      • Dell 2716DG 1440p
      • Netzwerk:
      • Asus PCE AC56 wireless card
      • Netzteil:
      • Be Quiet Pure Power 9 700w
      • Betriebssystem:
      • Windows 10 Pro 64bit
      • Notebook:
      • Lenovo Thinkpad E570

    Standard

    Zitat Zitat von Thrawn. Beitrag anzeigen
    Laut sig läuft dein Sys stark übertaktet aber 60 Grad sind zuviel ?



    Nö,
    bei mir boostet meine 1070 TI (und auch die 1080 TI vorher) bei allen Games mit dem 5 GHZ 8700k auf 2063 Mhz
    Denke es liegt an der FE
    i7 8700K @4,9ghz 1.32v - Asus Z370 Prime-A - GTX 1080Ti FE - 32gb Corsair Vengeance @3200mhz - ML240L/3tb Seagate HDD - 1tb Seagate HDD - 960 evo 250gb - 850 evo 250gb - 750 evo 120gb - Dell 2716dg
    HWLuxx PUBG Steam Gruppe

    Free delidding / Liquid Metal Kur auf Anfrage

  10. #11084
    Großadmiral Avatar von Thrawn.
    Registriert seit
    24.11.2005
    Beiträge
    17.921


    • Systeminfo
      • Netzwerk:
      • Kabel 400K, Netg. Orbi AC2200
      • Sound:
      • ASUS SupremeFX-S1220 @ Razer Mako 2.1
      • Sonstiges:
      • Logitech G403 Prodigy, G19
      • Handy:
      • Samsung Galaxy A5 2017

    Standard

    Laut Sig hat er ne FTW 3

    Zitat Zitat von shaderfetischGTxXx Beitrag anzeigen
    Ja, ich muss meinen Strom leider selbst zahlen

    Bei LoL sind 400 FPS die reinste Verschwendung weil ich sie nicht brauche. Darum hätte ich gerne 60 FPS gecapped mit Gsync und ausgestelltem Lüfter. Warum sollte man unnötig Strom verheizen, die GPU belasten und dabei noch Lautstärke produzieren?
    Öhm ich zahle meinen Strom auch selber.. nur warum kaufst dir High-End/Oberklasse Hardware wennde dir den Strom dafür nicht leisten kannst / willst ?
    Aber dann hättest dir die Ti sparen können und ne 1080 kaufen und die normal laufen lassen können..
    Ich kauf mir doch auch keinen Porsche und Hau den Tempomat auf der AB immer auf max 100 km/h oder ?
    Geändert von Thrawn. (12.06.18 um 22:31 Uhr)
    ROG GAMING Lian Li PC-O11 ROG Edition | Core i7-8700K 5GHz | ASUS ROG Maximus X Hero | be quiet! Silent Loop 360mm | 32GB G.Skill Trident Z RGB DDR4-3333 | ASUS ROG Strix GeForce GTX 1070 Ti Advanced 8GB 2063/8800 | be quiet! Straight Power 10-CM 600W | Dell U2414H 24" | Samsung SSD 960 Pro 1TB M.2(Win10)
    Backup GAMING NZXT Phantom 410 white | Core i7-6700K | MSI Z170A Gaming Pro Carbon | Thermalright HR-02 Macho Rev. B | 16GB Kingston HyperX Fury DDR4-2666 | ASUS GeForce GTX 970 STRIX DC2OC 4GB | be quiet! Straight Power 10-CM 600W | ASUS VS248HR 24" | 2x Samsung SSD 850 EVO 500GB(Win10)

  11. #11085
    Oberleutnant zur See Avatar von shaderfetischGTxXx
    Registriert seit
    13.02.2018
    Beiträge
    1.371


    Standard

    Kannst du bitte mal lesen und diesen Automüll sein lassen?

    Ich habe mir die Ti gekauft um in 4K anständig zocken zu können, wenn ich Spiele wie LoL spiele brauche ich aber keine hunderte FPS und schone lieber die GPU. Mehr als 60 FPS brauche ich nicht.

    Das ganze System ist daraufhin optimiert genauso sparsam wie leistungsstark sein zu können. Immerhin haben wir 2018.
    Genuss: Ryzen 2700X @4.25 (1.425 V) | H150i PRO RGB | ASUS Crosshair VII Hero | 16 GB DDR4-3600 CL14 | 2 TB SSD | EVGA GTX 1080 Ti FTW3 @2050 / 6150 | Crystal 570X | 4K Gsync
    HTPC: Ryzen 1700 @3.75 GHz (1.275 V) | H60 (2018) | ASUS Prime B350M-A | 16 GB DDR4-3000 CL18 | 250 GB SSD | 16 TB HDD | Sapphire RX 480 8 GB @? | Jonsbo C3 | 4K TV
    Beyerdynamic T1 | Magenta Hybrid S @4 - 16 / 2 - 4 MBit 40 €/m danke merkel!

  12. #11086
    Großadmiral Avatar von Thrawn.
    Registriert seit
    24.11.2005
    Beiträge
    17.921


    • Systeminfo
      • Netzwerk:
      • Kabel 400K, Netg. Orbi AC2200
      • Sound:
      • ASUS SupremeFX-S1220 @ Razer Mako 2.1
      • Sonstiges:
      • Logitech G403 Prodigy, G19
      • Handy:
      • Samsung Galaxy A5 2017

    Standard

    Oui, wird der kleene wild wenn man den wunden Punkt erwischt ?..
    Ich ziehe meine Vergleiche wie ich es für passend empfinde, schlielich haben wir 2018 und ich zahle meinen Strom selber !
    Freilich kann ich lesen, das schon hier seit 2005 ziemlich gut, dir passt nur nicht wenn man dein "Konzept" in kritisiert/hinterfragt stellt
    Bleib mal locker
    ROG GAMING Lian Li PC-O11 ROG Edition | Core i7-8700K 5GHz | ASUS ROG Maximus X Hero | be quiet! Silent Loop 360mm | 32GB G.Skill Trident Z RGB DDR4-3333 | ASUS ROG Strix GeForce GTX 1070 Ti Advanced 8GB 2063/8800 | be quiet! Straight Power 10-CM 600W | Dell U2414H 24" | Samsung SSD 960 Pro 1TB M.2(Win10)
    Backup GAMING NZXT Phantom 410 white | Core i7-6700K | MSI Z170A Gaming Pro Carbon | Thermalright HR-02 Macho Rev. B | 16GB Kingston HyperX Fury DDR4-2666 | ASUS GeForce GTX 970 STRIX DC2OC 4GB | be quiet! Straight Power 10-CM 600W | ASUS VS248HR 24" | 2x Samsung SSD 850 EVO 500GB(Win10)

  13. #11087
    Flottillenadmiral Avatar von Powl
    Registriert seit
    13.11.2015
    Beiträge
    4.120


    • Systeminfo
      • Motherboard:
      • Asus Crosshair VI Hero
      • CPU:
      • AMD R7 1700 @ 3.8G/1.30v
      • Systemname:
      • Ryzenshine
      • Kühlung:
      • Alphacool Eisbär+Nemesis 240
      • Gehäuse:
      • Phanteks Enthoo Luxe TG
      • RAM:
      • 2x8GB Corsair Ven.LED @3066/14
      • Grafik:
      • GTX 1080Ti + FD Celsius S36
      • Storage:
      • 500GB 850 Evo + 500GB 840 Evo + 2TB Barracuda
      • Monitor:
      • Iiyama X4071 + Asus VN248H
      • Netzwerk:
      • i211(T)
      • Sound:
      • SupremeFX + Superlux HD681 Evo + Samson Go Mic
      • Netzteil:
      • Corsair HX850i
      • Betriebssystem:
      • Win 10 Pro 64bit
      • Notebook:
      • HP Spectre x360 13-ac033ng
      • Handy:
      • OnePlus 3T 128GB GM

    Standard

    Zitat Zitat von Thrawn. Beitrag anzeigen
    Freilich kann ich lesen
    Dann tu das bitte auch.

    Er hat doch klar erklärt, was das Ziel ist. Ob dir die Stromkosten, Lärm, Abwärme egal sind, ist irrelevant.
    Und Autovergleiche sind immer noch Blödsinn.
    ZEN: R7 1700 3.8G + C6H + Eisbaer/Nemesis 240 | GTX 1080Ti 1.9G + FD Celsius S36 | 16GB DDR4-3066/14 | Enthoo Luxe TG --- Bertha: Xeon X5650 3.2G + P6T Deluxe + Macho Rev. B | GTX 780Ti SC | 24GB DDR3-1413/9 | Enthoo Pro M
    Jonsboi: i5 2500k + P8P67 Evo + Ninja 3 | GTX 680 HerculeZ 3000 | 16GB DDR3-1600/10 | U4S --- Potato: FX 8120 4.2G + M5A78L-M/USB3 + Big Shuriken B | GTX 660 GS + Water 2.0 Pro | 8GB DDR3-2000/10 | Q300L
    Taco-x360: i7 7500U + 827E | HD Graphics 620 | 16GB DDR3L-1866/14 | Spectre x360 13

  14. #11088
    Vizeadmiral Avatar von isoO
    Registriert seit
    16.10.2005
    Ort
    Sachsen
    Beiträge
    7.467


    • Systeminfo
      • Motherboard:
      • Asus
      • CPU:
      • 6700k 4,5ghz
      • Kühlung:
      • XSPC Raystorm
      • Gehäuse:
      • Corsair Obsidan800d
      • RAM:
      • Corsair 32GB Vengeance
      • Grafik:
      • Sapphire Fury X @ EK Fullcover
      • Storage:
      • 1TB Samsung 850
      • Monitor:
      • BenQ 27" 1440p
      • Handy:
      • iPhone 6 Plus 64GB Weiß/Silber

    Standard

    Grüßt euch,

    hätte mal eine Frage bezüglich meiner FTW3.
    Sie reagiert auf keinerlei Spannungsregelung.
    Sprich wenn ich über MSI AB die Spannung hochregel, bleibt die Spannung dennoch Konstant bei 1,043V, egal ob 20% mehr oder 100%

    derzeit läuft sie auf 2075/6200 mit 1.043V, was ja ansich super ist, jedoch würde ich schon gerne wissen warum sie nicht wie üblicher weiße auf 1,062V hängt.

    Habe auch das OS erneuert, keine änderung.

    Über die Curve reagiert sie, was für mich keine Lösung ist.

    Kennt jemand das Problem?
    Angehängte Grafiken Angehängte Grafiken
    • Dateityp: jpg 1.jpg (172,6 KB, 18x aufgerufen)
    • Dateityp: jpg 2.jpg (175,3 KB, 19x aufgerufen)

  15. #11089
    Oberstabsgefreiter Avatar von Painkilleraxel
    Registriert seit
    11.05.2017
    Ort
    Sylt
    Beiträge
    421


    • Systeminfo
      • Motherboard:
      • MSI Z270 Game M7
      • CPU:
      • i7 [email protected],1Ghz /1.36V
      • Systemname:
      • Meins....
      • Kühlung:
      • Cuplex kryos NEXT mit VISION
      • Gehäuse:
      • AeroCool Xpredator White
      • RAM:
      • 16GB TridentZ [email protected] CL15
      • Grafik:
      • EVGA 1080 Ti FTW3 6156/2088
      • Storage:
      • SSD M.2 SM961 256GB - SSD 500GB 850 EVO
      • Monitor:
      • Samsung Smart TV/3D 102cm Diagonal
      • Sound:
      • OnBoard
      • Netzteil:
      • EVGA SuperNOVA G3 80 Plus Gold
      • Betriebssystem:
      • Windows 10 LTSB 2016 x64 Bit
      • Sonstiges:
      • Costum Wakü,AC Eisbecher+VPP655
      • Handy:
      • S5 Plus Costum Rom RR OS 7.1.2

    Standard

    Die geht ohne Curve nicht höher als 1.050V .
    Also eine schöne Curve machen und du kommst bis 1.093V hoch und gut.



    WaKü -Cuplex kryos NEXT mit VISION | AC Eisbecher+VPP655 | Intel i7 [email protected] 4 x 5,1 Ghz /1.360V (Geköpft) | MSI Z270 Gaming M7 | 16GB TridentZ [email protected] CL14 (B) (OC 3700 Mhz)| EVGA 1080 Ti FTW3 6156/2088 MHz (1.080 V)+Wakü | AeroCool Xpredator White | SSD M.2 SM961 256GB - SSD 500GB 850 EVO | EVGA SuperNOVA G3 80 Plus Gold 750W | Windows 10 LTSB 2016 x4 Bit Costum

  16. #11090
    Vizeadmiral Avatar von isoO
    Registriert seit
    16.10.2005
    Ort
    Sachsen
    Beiträge
    7.467


    • Systeminfo
      • Motherboard:
      • Asus
      • CPU:
      • 6700k 4,5ghz
      • Kühlung:
      • XSPC Raystorm
      • Gehäuse:
      • Corsair Obsidan800d
      • RAM:
      • Corsair 32GB Vengeance
      • Grafik:
      • Sapphire Fury X @ EK Fullcover
      • Storage:
      • 1TB Samsung 850
      • Monitor:
      • BenQ 27" 1440p
      • Handy:
      • iPhone 6 Plus 64GB Weiß/Silber

    Standard

    Okay,

    Das ist meine 2. FTW3.

    Die erste ging Standart auf 1.062V hoch. 2012Mhz war out of the Box.

    Dann belasse ich es erstmal dabei.

    Gruß isoO

  17. #11091
    Admiral Avatar von mgr R.O.G.
    Registriert seit
    05.01.2008
    Ort
    Thüringen
    Beiträge
    8.444


    • Systeminfo
      • Motherboard:
      • Asus Maximus VIII Formula watercooled
      • CPU:
      • i7 6700K watercooled
      • Systemname:
      • Zockerkiste
      • Kühlung:
      • CPU+Mainboard+GPU watercooled
      • Gehäuse:
      • CM RC-840-KKN1-GP ATC840 Black
      • RAM:
      • 2x8GB G.Skill Ripjaws-V 3200
      • Grafik:
      • Asus GTX 1080Ti FE watercooled
      • Storage:
      • Samsung 256 GB SSD 830 + 1TB SSD EVO 850
      • Monitor:
      • Asus ROG Swift PG279Q
      • Sound:
      • Asus Xonar Xense
      • Netzteil:
      • Enermax Revolution 1020W
      • Betriebssystem:
      • Win7 x64 Prof. SP1
      • Sonstiges:
      • MoRa3 Pro, AquastreamXT-Ultra, Aquero 5LT, BTP 11er Tüllen, Masterkleer 16/11 etc.
      • Handy:
      • Sony Xperia XZ2 Compact DS

    Standard

    @shaderfetischGTxXx
    Ein Grund warum z.b. ich vor über 2 Jahren zur "Zwischenlösung" 1440p gegriffen habe: 144Hz (meiner gar 165Hz^^) machbar. 60Hz würde ich nie wieder haben wollen... Aber das war ja nicht deine Problematik^^.
    Wenn dein System nicht mehr wie 60 FPS berechnen soll, dann ist die Lösung doch NORMALERWEISE ganz einfach: Gehe in LoL in die Einstellungen und stelle 60Hz + V-Synch ein. Dann starte das Game neu und nun ist bei 60 FPS Ende. Framelimiter kannst dir somit sparen .

    @SkizZlz
    Deine PN schau ich mir nacher an, hatte noch keine Zeit dazu.

    Warum deine Graka nicht höher boostet liegt doch auf der Hand. Du rennst gnadenlos in ein Limit!!! Entweder/und Templimit/Powerlimit. Ganz einfach^^.
    Kocht deine Graka schon beim "PCIexpress Rendertest" von GPU-Z und/oder taktet dort schon runter?

    PS:
    Ich hatte mal eine grottenschlechte Titan die in den meisten Games nicht über den Mindestboosttakt kam, weil ständig das Powerlimit nicht passte. Das Ding fraß quasi den Strom wie nix^^. Saft runter brachte Instabilitäten. Größte Gurke von GPU die ich jemals hatte . KA wie NV das drecks Ding durch die Qualitätskontrolle gelotst hat, vermutlich war der Kontrolletti von der Qualitätskontrolle genau dann auf Klo, wo die Gurken-GPU vorbei lief .

    @isoO
    Was spricht gegen takten mit dem Curveeditor?
    Und es ist doch bekannt, das GP102 sehr oft allergisch auf Spannungserhöhung reagiert. Du rennst mit normalem GPU-Bios sowieso (fast) immer in irgendein Limit, bevorzugt Powerlimit neben Templimit (gerade bei der FE mit Standard-NV-Kühler).
    NV setzt die Range der 1080Ti (wohl) zwischen 1,0Vgpu und 1,06Vgpu an. Maximal lassen sie durch OC/Overvolting 1,093Vgpu "zu". Bringt einem nur nix, da dann ein anderer "Limiter" einschreitet, so wie PL . Hier hilft nur "verändertes" Grakabios, welche die Limits weitet oder gar komplett ausschaltet. Jedoch bekommen aber nur "ausgesuchte" Hardcorebencher und Co. oder wenn man Beziehung zu denen hat, so ein Bios ...
    Geändert von mgr R.O.G. (13.06.18 um 22:17 Uhr) Grund: Rechtschreibung verbessert :P
    Intel Core i7 6700K - watercooled by HK IV Pro Copper Ni | 2x8GB G.Skill Ripjaws-V DDR4-3200 | Asus Maximus VIII Formula - watercooled | Asus GTX 1080Ti FE @2000 | 6000 | 0,975V - watercooled by HK IV NI-BL
    Asus Xonar Xense | 256GB Samsung SSD 830 + 1TB Samsung SSD EVO 850 | Enermax Revolution 1020W | Cooler Master RC-840-KKN1-GP ATC 840 - black | Win7 x64Prof SP1 | Asus [email protected]

    " Helden leben lange, aber Legenden sterben nie "

  18. #11092
    Flottillenadmiral Avatar von SkizZlz
    Registriert seit
    10.07.2013
    Beiträge
    4.387


    • Systeminfo
      • Motherboard:
      • Asus Z370 Prime-A
      • CPU:
      • i7 8700K
      • Systemname:
      • Daddelkiste
      • Kühlung:
      • CM Masterliquid ML240L
      • Gehäuse:
      • Sharkoon S25
      • RAM:
      • 32GB DDR4 Corsair Vengeance
      • Grafik:
      • GTX 1080Ti FE
      • Storage:
      • 3TB HDD / 250GB SSD 850 Evo
      • Monitor:
      • Dell 2716DG 1440p
      • Netzwerk:
      • Asus PCE AC56 wireless card
      • Netzteil:
      • Be Quiet Pure Power 9 700w
      • Betriebssystem:
      • Windows 10 Pro 64bit
      • Notebook:
      • Lenovo Thinkpad E570

    Standard

    Zitat Zitat von mgr R.O.G. Beitrag anzeigen
    @SkizZlz
    Deine PN schau ich mir nacher an, hatte noch keine Zeit dazu.

    Warum deine Graka nicht höher boostet liegt doch auf der Hand. Du rennst gnadenlos in ein Limit!!! Entweder/und Templimit/Powerlimit. Ganz einfach^^.
    Kocht deine Graka schon beim "PCIexpress Rendertest" von GPU-Z und/oder taktet dort schon runter?

    PS:
    Ich hatte mal eine grottenschlechte Titan die in den meisten Games nicht über den Mindestboosttakt kam, weil ständig das Powerlimit nicht passte. Das Ding fraß quasi den Strom wie nix^^. Saft runter brachte Instabilitäten. Größte Gurke von GPU die ich jemals hatte . KA wie NV das drecks Ding durch die Qualitätskontrolle gelotst hat, vermutlich war der Kontrolletti zu dem Zeitpunkt in der Qualitätskontrolle auf Klo .
    Grüß dich,

    Das ich in ein Limit laufe ist mir bewusst, das selbe war bei meinem 6800k auch so. Trotz Limit hatte ich da permanent meine 1700mhz an Boost, keinen drop nix, darum wundert es mich einfach so.

    Wie ich den 6800K noch hatte, hatte ich die GTX970 auch im System drinnen, die boostet da nicht mehr mit 1100 bis 1200mhz nein ich war bei 900mhz. FPS blieben aber gleich. Drum isses mir ein Rätsel. Irgendwie kann mir diesbezüglich keiner helfen
    User HisN will ich damit jz auch nicht unbedingt belästigen.
    i7 8700K @4,9ghz 1.32v - Asus Z370 Prime-A - GTX 1080Ti FE - 32gb Corsair Vengeance @3200mhz - ML240L/3tb Seagate HDD - 1tb Seagate HDD - 960 evo 250gb - 850 evo 250gb - 750 evo 120gb - Dell 2716dg
    HWLuxx PUBG Steam Gruppe

    Free delidding / Liquid Metal Kur auf Anfrage

  19. #11093
    Admiral Avatar von mgr R.O.G.
    Registriert seit
    05.01.2008
    Ort
    Thüringen
    Beiträge
    8.444


    • Systeminfo
      • Motherboard:
      • Asus Maximus VIII Formula watercooled
      • CPU:
      • i7 6700K watercooled
      • Systemname:
      • Zockerkiste
      • Kühlung:
      • CPU+Mainboard+GPU watercooled
      • Gehäuse:
      • CM RC-840-KKN1-GP ATC840 Black
      • RAM:
      • 2x8GB G.Skill Ripjaws-V 3200
      • Grafik:
      • Asus GTX 1080Ti FE watercooled
      • Storage:
      • Samsung 256 GB SSD 830 + 1TB SSD EVO 850
      • Monitor:
      • Asus ROG Swift PG279Q
      • Sound:
      • Asus Xonar Xense
      • Netzteil:
      • Enermax Revolution 1020W
      • Betriebssystem:
      • Win7 x64 Prof. SP1
      • Sonstiges:
      • MoRa3 Pro, AquastreamXT-Ultra, Aquero 5LT, BTP 11er Tüllen, Masterkleer 16/11 etc.
      • Handy:
      • Sony Xperia XZ2 Compact DS

    Standard

    Hast mal Windows neu aufgesetzt? Sehr oft konnten dadurch "diverse Probleme" beseitigt werden .
    Intel Core i7 6700K - watercooled by HK IV Pro Copper Ni | 2x8GB G.Skill Ripjaws-V DDR4-3200 | Asus Maximus VIII Formula - watercooled | Asus GTX 1080Ti FE @2000 | 6000 | 0,975V - watercooled by HK IV NI-BL
    Asus Xonar Xense | 256GB Samsung SSD 830 + 1TB Samsung SSD EVO 850 | Enermax Revolution 1020W | Cooler Master RC-840-KKN1-GP ATC 840 - black | Win7 x64Prof SP1 | Asus [email protected]

    " Helden leben lange, aber Legenden sterben nie "

  20. #11094
    Flottillenadmiral Avatar von SkizZlz
    Registriert seit
    10.07.2013
    Beiträge
    4.387


    • Systeminfo
      • Motherboard:
      • Asus Z370 Prime-A
      • CPU:
      • i7 8700K
      • Systemname:
      • Daddelkiste
      • Kühlung:
      • CM Masterliquid ML240L
      • Gehäuse:
      • Sharkoon S25
      • RAM:
      • 32GB DDR4 Corsair Vengeance
      • Grafik:
      • GTX 1080Ti FE
      • Storage:
      • 3TB HDD / 250GB SSD 850 Evo
      • Monitor:
      • Dell 2716DG 1440p
      • Netzwerk:
      • Asus PCE AC56 wireless card
      • Netzteil:
      • Be Quiet Pure Power 9 700w
      • Betriebssystem:
      • Windows 10 Pro 64bit
      • Notebook:
      • Lenovo Thinkpad E570

    Standard

    Das System hab ich mir am 2.06 zusammengebaut. Windows ist alles frisch inkl. Treibern...

    Guck da hab ich noch das Video von der 970er mit dem 6800k. Auch das System war zu dem Zeitpunkt damals frisch mit Windows installiert worden. Meine 970er hatte ich dann verkauft und den neuen Besitzer nach dem Boost gefragt... boostet ganz normal ohne Probleme, is wie verhext.
    Doom gameplay i76800K @4,2ghz GTX970 OC - YouTube

    1076mhz ging die runter, die war sonst immer permanent auf 1200 und mehr.
    i7 8700K @4,9ghz 1.32v - Asus Z370 Prime-A - GTX 1080Ti FE - 32gb Corsair Vengeance @3200mhz - ML240L/3tb Seagate HDD - 1tb Seagate HDD - 960 evo 250gb - 850 evo 250gb - 750 evo 120gb - Dell 2716dg
    HWLuxx PUBG Steam Gruppe

    Free delidding / Liquid Metal Kur auf Anfrage

  21. #11095
    Admiral Avatar von mgr R.O.G.
    Registriert seit
    05.01.2008
    Ort
    Thüringen
    Beiträge
    8.444


    • Systeminfo
      • Motherboard:
      • Asus Maximus VIII Formula watercooled
      • CPU:
      • i7 6700K watercooled
      • Systemname:
      • Zockerkiste
      • Kühlung:
      • CPU+Mainboard+GPU watercooled
      • Gehäuse:
      • CM RC-840-KKN1-GP ATC840 Black
      • RAM:
      • 2x8GB G.Skill Ripjaws-V 3200
      • Grafik:
      • Asus GTX 1080Ti FE watercooled
      • Storage:
      • Samsung 256 GB SSD 830 + 1TB SSD EVO 850
      • Monitor:
      • Asus ROG Swift PG279Q
      • Sound:
      • Asus Xonar Xense
      • Netzteil:
      • Enermax Revolution 1020W
      • Betriebssystem:
      • Win7 x64 Prof. SP1
      • Sonstiges:
      • MoRa3 Pro, AquastreamXT-Ultra, Aquero 5LT, BTP 11er Tüllen, Masterkleer 16/11 etc.
      • Handy:
      • Sony Xperia XZ2 Compact DS

    Standard

    Passt doch alles. Du hast Ingame quasi alle Regler nach rechts aufgedreht inkl. AA und du lasstest damit u.a. deine Graka Vollgas aus, sprich sie leistet Schwerstarbeit!! Übrigens passable Frames haut die so in der Presse zerrissene GTX970 raus (Speicherbeschiss seitens NV). Game lüppt mMn very smooth (sofern man das an Hand des Videos beurteilen kann) und schaut gut aus.

    PS:
    Intel Core i7 6700K - watercooled by HK IV Pro Copper Ni | 2x8GB G.Skill Ripjaws-V DDR4-3200 | Asus Maximus VIII Formula - watercooled | Asus GTX 1080Ti FE @2000 | 6000 | 0,975V - watercooled by HK IV NI-BL
    Asus Xonar Xense | 256GB Samsung SSD 830 + 1TB Samsung SSD EVO 850 | Enermax Revolution 1020W | Cooler Master RC-840-KKN1-GP ATC 840 - black | Win7 x64Prof SP1 | Asus [email protected]

    " Helden leben lange, aber Legenden sterben nie "

  22. #11096
    Oberleutnant zur See Avatar von shaderfetischGTxXx
    Registriert seit
    13.02.2018
    Beiträge
    1.371


    Standard

    Es ist alles Gewöhnungssache, weniger als 3840 x 2160 native Pixel würde ich auch nicht mehr wollen. Mir würden 100 Hz reichen. Mit Vsync ist das Spiel laggy, nur mit Framelimiter nicht. Dafür habe ich ja eigentlich Gsync aber das möchte hier nicht funktionieren.

    Welches Spiel ist gemeint mit der 970? Ich habe selbst mit der 960 relativ gute Ergebnisse hinbekommen. BF4 lies sich in 4K (Ultralow) mit 50-60 FPS spielen. Eine 970 würde das schon in mittelhoch mit stabilen FPS schaffen, so wie meine 480 jetzt. Nur für AAA-Titel braucht man eine Ti.
    Genuss: Ryzen 2700X @4.25 (1.425 V) | H150i PRO RGB | ASUS Crosshair VII Hero | 16 GB DDR4-3600 CL14 | 2 TB SSD | EVGA GTX 1080 Ti FTW3 @2050 / 6150 | Crystal 570X | 4K Gsync
    HTPC: Ryzen 1700 @3.75 GHz (1.275 V) | H60 (2018) | ASUS Prime B350M-A | 16 GB DDR4-3000 CL18 | 250 GB SSD | 16 TB HDD | Sapphire RX 480 8 GB @? | Jonsbo C3 | 4K TV
    Beyerdynamic T1 | Magenta Hybrid S @4 - 16 / 2 - 4 MBit 40 €/m danke merkel!

  23. #11097
    Leutnant zur See Avatar von Majohandro
    Registriert seit
    25.06.2012
    Ort
    NRW
    Beiträge
    1.153


    • Systeminfo
      • Motherboard:
      • Asus ROG STRIX X99 Gaming
      • CPU:
      • Core i7 [email protected] [email protected],15V
      • Systemname:
      • Anarchie 99
      • Kühlung:
      • Custom Wakü
      • Gehäuse:
      • Lian Li PC-O11WXC
      • RAM:
      • Corsair LPX 4x4 GB 2800 Mhz
      • Grafik:
      • GTX 1080 Ti FE @2/6 GHz @1V
      • Storage:
      • 2x Samsung SSD 850 Pro 512 GB
      • Monitor:
      • Asus PG278Q
      • Netzwerk:
      • Unitymedia 150 Mbit
      • Sound:
      • GSX 1200 Pro
      • Netzteil:
      • be quiet DPP 11 750 Watt
      • Betriebssystem:
      • Win 10 64 bit
      • Sonstiges:
      • G413, G900, GSP600
      • Handy:
      • Huawei Mate 10 Pro (blau)

    Standard

    Zitat Zitat von SkizZlz Beitrag anzeigen
    Hab jz mal so viele Games getestet... selbes Karte boostet nicht auf 1710mhz.. kjann es sein, dass mein 8700K @4,9ghz das ganze "ausgleicht" und die Karte deswegen nicht höher boostet egal ob die Karte 60 oder 99% Auslastung hat, dümpüle bei 1481 bzw 1535mhz rum.. FPS sind aber hoch genug muss ich sagen, oftmals über 120fps

    Dieses Phänomen hatte ich mit meinem 6800K und der damaligen GTX 970 auch, FPS technisch gabs nix zu beanstanden aber der Boost ging einfach nimmer hoch.
    Auch wenn meine FE 84 Grad warm wird, so hatte ich in fast ausschließlich jedem Game mit dem 6800K 1710mhz an Boost.

    Meine Frage wär sicher was für HisN.
    Meine 1080ti boostet in jedem Game mit dem 6800k auf max Takt, so wie Ich es eingestellt habe. Nur in Warframe @ 4k max Settings schwankt sie ein bisschen weil ich ins PT renne.

    Ich bin sehr zufrieden mit der Kombi und hoffe die hält noch eine Weile.

  24. #11098
    Admiral Avatar von even.de
    Registriert seit
    15.01.2005
    Ort
    Hannover
    Beiträge
    15.337


    • Systeminfo
      • Motherboard:
      • ASUS ROG Z370-G
      • CPU:
      • i7 8086K @ 5.300 Mhz
      • Kühlung:
      • MO-RA 360 + EKWB Blocks
      • Gehäuse:
      • Fractal Define C Mini TG
      • RAM:
      • 32GB Trident Z @ 4.200 Mhz C17
      • Grafik:
      • GTX 1080 Ti @ 2.063/6.000 Mhz
      • Storage:
      • Samsung 960 EVO 1TB + 500GB
      • Monitor:
      • ASUS ROG PG279Q 165Hz IPS 1440p
      • Netzwerk:
      • Vodafone 500/50 Mbit/s IPv4
      • Sound:
      • ASUS Xonar AE
      • Netzteil:
      • be quiet! DPP 650W sleeved
      • Betriebssystem:
      • Windows 10 Pro x64
      • Notebook:
      • Microsoft Surface Book
      • Photoequipment:
      • Canon G9X
      • Handy:
      • iPhone 8 64GB

    Standard

    Niemals Kryonaut. Das Zeug ist zäh wie Gummi.
    Nimm die Noctua NT-H1. Ist seit 8 Monaten unter dem EKWB Küher und immernoch Kerntemps von unter 40Grad.
    Ist super aufzutragen.

  25. Der folgende User sagte Danke an even.de für diesen nützlichen Post:

    mgr R.O.G. (15.06.18)

  26. #11099
    Flottillenadmiral Avatar von Dampfkanes
    Registriert seit
    26.09.2007
    Ort
    Ort mit 18 Buchstaben in Bayern
    Beiträge
    4.137


    • Systeminfo
      • Motherboard:
      • MSI X99A Workstation
      • CPU:
      • Core [email protected],2GHz
      • Systemname:
      • Silent Rocket
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Thermaltake Core X5
      • RAM:
      • 64GB G.SKILL DDR4-2800 141434
      • Grafik:
      • nVidia Titan [email protected]@1V
      • Storage:
      • Samsung 960 Pro 1 Tbyte
      • Monitor:
      • Asus 34 L PG348Q ROG
      • Netzwerk:
      • Onboard
      • Sound:
      • Onboard
      • Netzteil:
      • be quiet! Dark Power PRO11 850
      • Betriebssystem:
      • Win10 x64

    Standard

    Kryonaut ist tiptop. Klecks in die Mitte. Kühler drauf. Kühler ab. Nachtupfen, falls was fehlt. Und schon ist die Wärmeleitpaste ohne Stress perfekt verteilt. Kühler wieder drauf und fertig.

    und es grüßt das Murmeltier:
    https://www.hardwareluxx.de/communit...l#post26273850
    Geändert von Dampfkanes (15.06.18 um 08:56 Uhr)

  27. #11100
    Leutnant zur See Avatar von Majohandro
    Registriert seit
    25.06.2012
    Ort
    NRW
    Beiträge
    1.153


    • Systeminfo
      • Motherboard:
      • Asus ROG STRIX X99 Gaming
      • CPU:
      • Core i7 [email protected] [email protected],15V
      • Systemname:
      • Anarchie 99
      • Kühlung:
      • Custom Wakü
      • Gehäuse:
      • Lian Li PC-O11WXC
      • RAM:
      • Corsair LPX 4x4 GB 2800 Mhz
      • Grafik:
      • GTX 1080 Ti FE @2/6 GHz @1V
      • Storage:
      • 2x Samsung SSD 850 Pro 512 GB
      • Monitor:
      • Asus PG278Q
      • Netzwerk:
      • Unitymedia 150 Mbit
      • Sound:
      • GSX 1200 Pro
      • Netzteil:
      • be quiet DPP 11 750 Watt
      • Betriebssystem:
      • Win 10 64 bit
      • Sonstiges:
      • G413, G900, GSP600
      • Handy:
      • Huawei Mate 10 Pro (blau)

    Standard

    Die Kryonaut ist seid Verkaufsstart der 1080ti bei mir drauf und läuft bis heute einwandfrei.
    Ich kann nicht meckern.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •