Seite 533 von 534 ErsteErste ... 33 433 483 523 529 530 531 532 533 534 LetzteLetzte
Ergebnis 13.301 bis 13.325 von 13343
  1. #13301
    Leutnant zur See Avatar von Pfeifenheini
    Registriert seit
    23.10.2016
    Ort
    Minden/Lübbecke
    Beiträge
    1.238


    • Systeminfo
      • Motherboard:
      • Asrock Z68 Extreme 3 Gen 3
      • CPU:
      • i7 2600k @ 4,3 ghz @ 1,21
      • Kühlung:
      • Scythe Mugen 2
      • RAM:
      • 16GB DDR3 1333 Mushkin
      • Grafik:
      • [email protected]/4500
      • Storage:
      • Samsung 850 Evo 250GB | WD Green 2TB
      • Netzwerk:
      • VDSL 100k
      • Sound:
      • Jamo Sub 660 | NuBox 313 | Onkyo TX SR 508
      • Netzteil:
      • BeQuiet Straight Power E9 480
      • Betriebssystem:
      • Win10
      • Sonstiges:
      • G510 | G402
      • Handy:
      • Huawei P8

    Standard

    Geil, wusste ich gar nicht. Echt ne Hammer Karte, bin sowas von zufrieden. Leise, Kühl und für 1080p dicke ausreichend.
    Und das für 270 Tacken

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #13302
    Flottillenadmiral Avatar von iWebi
    Registriert seit
    11.03.2011
    Ort
    Leipzig
    Beiträge
    5.434


    • Systeminfo
      • Motherboard:
      • ASUS Prime X299-A
      • CPU:
      • Intel Core i7-7800X
      • Systemname:
      • EVGA4ever
      • Kühlung:
      • Noctua NH-D15 (3x NF-A15 PWM)
      • Gehäuse:
      • EVGA DG-87 (8x NF-A14 PWM)
      • RAM:
      • G.Skill Trident Z RGB (4x8 GB)
      • Grafik:
      • EVGA GeForce GTX 1070 FTW
      • Storage:
      • 1TB Samsung SSD 850 EVO
      • Monitor:
      • Samsung SyncMaster U28E850R LED (2160p60)
      • Netzwerk:
      • AVM FRITZ!Box 6490 Cable
      • Sound:
      • ASUS Crystal Sound 3
      • Netzteil:
      • EVGA SuperNOVA 850 T2
      • Betriebssystem:
      • Microsoft Windows 10 Pro x64
      • Sonstiges:
      • http://www.sysprofile.de/id187517 / http://www.mein-pc.eu/Profil/Lucky1Levin-/37369
      • Photoequipment:
      • http://www.abload.de/gallery.php?key=sqwVuuQX
      • Handy:
      • Samsung Galaxy S7 Edge

    Standard

    Viel spaß

    Ich werde Ende des Jahres /vorausgesetzt der Preis geht runter) auf 2080 non Ti Upgraden.

    Für 4K muss etwas mehr Power her
    Ihr Prozessor ist verwundbar!

  4. #13303
    Kapitänleutnant Avatar von RayKrebs
    Registriert seit
    18.03.2011
    Beiträge
    1.709


    • Systeminfo
      • Motherboard:
      • MSI Z390 Gaming Edge AC
      • CPU:
      • i7-9700K
      • Kühlung:
      • Thermalright Macho Direct
      • Gehäuse:
      • Deep Silence 1
      • RAM:
      • G.Skill DIMM 16GB DDR4-3200
      • Grafik:
      • GameRock GTX 1070 Premium
      • Storage:
      • SanDisk SSD Plus 240GB, WD Blue 1TB, Sony DVD
      • Monitor:
      • LG 27MU67-B (UHD)
      • Netzwerk:
      • Intel I219-V
      • Sound:
      • Realtek ALC1220
      • Netzteil:
      • Bitfenix Whisper 450W M
      • Betriebssystem:
      • Windows 10 64 Bit
      • Sonstiges:
      • Windows Idle = 27 Watt
      • Notebook:
      • Acer V771G, 8GB, Samsung 840 Pro, GT650M
      • Handy:
      • Redmi Note 4 , Lineage OS 15.1

    Standard

    Genau, wenn der Preise mal bei 450€ angekommen ist

  5. #13304
    Flottillenadmiral Avatar von iWebi
    Registriert seit
    11.03.2011
    Ort
    Leipzig
    Beiträge
    5.434


    • Systeminfo
      • Motherboard:
      • ASUS Prime X299-A
      • CPU:
      • Intel Core i7-7800X
      • Systemname:
      • EVGA4ever
      • Kühlung:
      • Noctua NH-D15 (3x NF-A15 PWM)
      • Gehäuse:
      • EVGA DG-87 (8x NF-A14 PWM)
      • RAM:
      • G.Skill Trident Z RGB (4x8 GB)
      • Grafik:
      • EVGA GeForce GTX 1070 FTW
      • Storage:
      • 1TB Samsung SSD 850 EVO
      • Monitor:
      • Samsung SyncMaster U28E850R LED (2160p60)
      • Netzwerk:
      • AVM FRITZ!Box 6490 Cable
      • Sound:
      • ASUS Crystal Sound 3
      • Netzteil:
      • EVGA SuperNOVA 850 T2
      • Betriebssystem:
      • Microsoft Windows 10 Pro x64
      • Sonstiges:
      • http://www.sysprofile.de/id187517 / http://www.mein-pc.eu/Profil/Lucky1Levin-/37369
      • Photoequipment:
      • http://www.abload.de/gallery.php?key=sqwVuuQX
      • Handy:
      • Samsung Galaxy S7 Edge

    Standard

    Wenn die auf 550€ runter ist, ist das schon viel für ne 80er.

    Muss natürlich schon die Top Modelle sein mit A Chip. Schiele auf die FTW Ultra mit 3 Lüfter
    Geändert von iWebi (08.02.19 um 21:52 Uhr)
    Ihr Prozessor ist verwundbar!

  6. #13305
    Kapitänleutnant Avatar von RayKrebs
    Registriert seit
    18.03.2011
    Beiträge
    1.709


    • Systeminfo
      • Motherboard:
      • MSI Z390 Gaming Edge AC
      • CPU:
      • i7-9700K
      • Kühlung:
      • Thermalright Macho Direct
      • Gehäuse:
      • Deep Silence 1
      • RAM:
      • G.Skill DIMM 16GB DDR4-3200
      • Grafik:
      • GameRock GTX 1070 Premium
      • Storage:
      • SanDisk SSD Plus 240GB, WD Blue 1TB, Sony DVD
      • Monitor:
      • LG 27MU67-B (UHD)
      • Netzwerk:
      • Intel I219-V
      • Sound:
      • Realtek ALC1220
      • Netzteil:
      • Bitfenix Whisper 450W M
      • Betriebssystem:
      • Windows 10 64 Bit
      • Sonstiges:
      • Windows Idle = 27 Watt
      • Notebook:
      • Acer V771G, 8GB, Samsung 840 Pro, GT650M
      • Handy:
      • Redmi Note 4 , Lineage OS 15.1

    Standard

    Ich vermute das Nvidia im Herbst mit einer neuen 7nm Serie kommt, deshalb wurden die Turing RTXen so schnell alle raus gehauen.

  7. #13306
    Flottillenadmiral Avatar von iWebi
    Registriert seit
    11.03.2011
    Ort
    Leipzig
    Beiträge
    5.434


    • Systeminfo
      • Motherboard:
      • ASUS Prime X299-A
      • CPU:
      • Intel Core i7-7800X
      • Systemname:
      • EVGA4ever
      • Kühlung:
      • Noctua NH-D15 (3x NF-A15 PWM)
      • Gehäuse:
      • EVGA DG-87 (8x NF-A14 PWM)
      • RAM:
      • G.Skill Trident Z RGB (4x8 GB)
      • Grafik:
      • EVGA GeForce GTX 1070 FTW
      • Storage:
      • 1TB Samsung SSD 850 EVO
      • Monitor:
      • Samsung SyncMaster U28E850R LED (2160p60)
      • Netzwerk:
      • AVM FRITZ!Box 6490 Cable
      • Sound:
      • ASUS Crystal Sound 3
      • Netzteil:
      • EVGA SuperNOVA 850 T2
      • Betriebssystem:
      • Microsoft Windows 10 Pro x64
      • Sonstiges:
      • http://www.sysprofile.de/id187517 / http://www.mein-pc.eu/Profil/Lucky1Levin-/37369
      • Photoequipment:
      • http://www.abload.de/gallery.php?key=sqwVuuQX
      • Handy:
      • Samsung Galaxy S7 Edge

    Standard

    Wäre mir sogar noch lieber da ich mit RT in 4K nichts anfangen kann.
    Ihr Prozessor ist verwundbar!

  8. #13307
    Leutnant zur See Avatar von Pfeifenheini
    Registriert seit
    23.10.2016
    Ort
    Minden/Lübbecke
    Beiträge
    1.238


    • Systeminfo
      • Motherboard:
      • Asrock Z68 Extreme 3 Gen 3
      • CPU:
      • i7 2600k @ 4,3 ghz @ 1,21
      • Kühlung:
      • Scythe Mugen 2
      • RAM:
      • 16GB DDR3 1333 Mushkin
      • Grafik:
      • [email protected]/4500
      • Storage:
      • Samsung 850 Evo 250GB | WD Green 2TB
      • Netzwerk:
      • VDSL 100k
      • Sound:
      • Jamo Sub 660 | NuBox 313 | Onkyo TX SR 508
      • Netzteil:
      • BeQuiet Straight Power E9 480
      • Betriebssystem:
      • Win10
      • Sonstiges:
      • G510 | G402
      • Handy:
      • Huawei P8

    Standard

    Kann ich den Takt auch irgendwie fixieren? Dieses Gespringe nervt mich. Jetzt hab ich 60mhz mehr auf den Core gegeben und bin trotzdem nur bei 1898
    Nutze MSI Afterburner. Mit steigender Temp geht der Takt immer weiter runter. Bei 65Grad ist er schon nur noch bei 1949, am Anfang bei knapp 2000. 65 Grad is doch nix.
    Geändert von Pfeifenheini (08.02.19 um 23:58 Uhr)

  9. #13308
    Flottillenadmiral Avatar von iWebi
    Registriert seit
    11.03.2011
    Ort
    Leipzig
    Beiträge
    5.434


    • Systeminfo
      • Motherboard:
      • ASUS Prime X299-A
      • CPU:
      • Intel Core i7-7800X
      • Systemname:
      • EVGA4ever
      • Kühlung:
      • Noctua NH-D15 (3x NF-A15 PWM)
      • Gehäuse:
      • EVGA DG-87 (8x NF-A14 PWM)
      • RAM:
      • G.Skill Trident Z RGB (4x8 GB)
      • Grafik:
      • EVGA GeForce GTX 1070 FTW
      • Storage:
      • 1TB Samsung SSD 850 EVO
      • Monitor:
      • Samsung SyncMaster U28E850R LED (2160p60)
      • Netzwerk:
      • AVM FRITZ!Box 6490 Cable
      • Sound:
      • ASUS Crystal Sound 3
      • Netzteil:
      • EVGA SuperNOVA 850 T2
      • Betriebssystem:
      • Microsoft Windows 10 Pro x64
      • Sonstiges:
      • http://www.sysprofile.de/id187517 / http://www.mein-pc.eu/Profil/Lucky1Levin-/37369
      • Photoequipment:
      • http://www.abload.de/gallery.php?key=sqwVuuQX
      • Handy:
      • Samsung Galaxy S7 Edge

    Standard

    Nein, aber du kannst die Kühlung verbessern
    Heißt: Wasserkühlung ist pflicht um Takt besser halten zu können.

    ModBios gibt es ja bei Pascal leider nicht wie es noch zu Maxwell gewesen ist.
    Geändert von iWebi (09.02.19 um 00:06 Uhr)
    Ihr Prozessor ist verwundbar!

  10. #13309
    Leutnant zur See Avatar von Pfeifenheini
    Registriert seit
    23.10.2016
    Ort
    Minden/Lübbecke
    Beiträge
    1.238


    • Systeminfo
      • Motherboard:
      • Asrock Z68 Extreme 3 Gen 3
      • CPU:
      • i7 2600k @ 4,3 ghz @ 1,21
      • Kühlung:
      • Scythe Mugen 2
      • RAM:
      • 16GB DDR3 1333 Mushkin
      • Grafik:
      • [email protected]/4500
      • Storage:
      • Samsung 850 Evo 250GB | WD Green 2TB
      • Netzwerk:
      • VDSL 100k
      • Sound:
      • Jamo Sub 660 | NuBox 313 | Onkyo TX SR 508
      • Netzteil:
      • BeQuiet Straight Power E9 480
      • Betriebssystem:
      • Win10
      • Sonstiges:
      • G510 | G402
      • Handy:
      • Huawei P8

    Standard

    Tolle Wurscht, ich bau doch keine Wakü ein obwohl die Temps mehr als im Rahmen sind...

  11. #13310
    Flottillenadmiral Avatar von iWebi
    Registriert seit
    11.03.2011
    Ort
    Leipzig
    Beiträge
    5.434


    • Systeminfo
      • Motherboard:
      • ASUS Prime X299-A
      • CPU:
      • Intel Core i7-7800X
      • Systemname:
      • EVGA4ever
      • Kühlung:
      • Noctua NH-D15 (3x NF-A15 PWM)
      • Gehäuse:
      • EVGA DG-87 (8x NF-A14 PWM)
      • RAM:
      • G.Skill Trident Z RGB (4x8 GB)
      • Grafik:
      • EVGA GeForce GTX 1070 FTW
      • Storage:
      • 1TB Samsung SSD 850 EVO
      • Monitor:
      • Samsung SyncMaster U28E850R LED (2160p60)
      • Netzwerk:
      • AVM FRITZ!Box 6490 Cable
      • Sound:
      • ASUS Crystal Sound 3
      • Netzteil:
      • EVGA SuperNOVA 850 T2
      • Betriebssystem:
      • Microsoft Windows 10 Pro x64
      • Sonstiges:
      • http://www.sysprofile.de/id187517 / http://www.mein-pc.eu/Profil/Lucky1Levin-/37369
      • Photoequipment:
      • http://www.abload.de/gallery.php?key=sqwVuuQX
      • Handy:
      • Samsung Galaxy S7 Edge

    Standard

    Undervolten könnte deine rätselslösung sein.
    Ihr Prozessor ist verwundbar!

  12. #13311
    Leutnant zur See Avatar von Pfeifenheini
    Registriert seit
    23.10.2016
    Ort
    Minden/Lübbecke
    Beiträge
    1.238


    • Systeminfo
      • Motherboard:
      • Asrock Z68 Extreme 3 Gen 3
      • CPU:
      • i7 2600k @ 4,3 ghz @ 1,21
      • Kühlung:
      • Scythe Mugen 2
      • RAM:
      • 16GB DDR3 1333 Mushkin
      • Grafik:
      • [email protected]/4500
      • Storage:
      • Samsung 850 Evo 250GB | WD Green 2TB
      • Netzwerk:
      • VDSL 100k
      • Sound:
      • Jamo Sub 660 | NuBox 313 | Onkyo TX SR 508
      • Netzteil:
      • BeQuiet Straight Power E9 480
      • Betriebssystem:
      • Win10
      • Sonstiges:
      • G510 | G402
      • Handy:
      • Huawei P8

    Standard

    Und dann schmiert se mir ab
    Ich teste mal bissl rum. Aktuell sinds 1962mhz.

  13. #13312
    Flottillenadmiral Avatar von iWebi
    Registriert seit
    11.03.2011
    Ort
    Leipzig
    Beiträge
    5.434


    • Systeminfo
      • Motherboard:
      • ASUS Prime X299-A
      • CPU:
      • Intel Core i7-7800X
      • Systemname:
      • EVGA4ever
      • Kühlung:
      • Noctua NH-D15 (3x NF-A15 PWM)
      • Gehäuse:
      • EVGA DG-87 (8x NF-A14 PWM)
      • RAM:
      • G.Skill Trident Z RGB (4x8 GB)
      • Grafik:
      • EVGA GeForce GTX 1070 FTW
      • Storage:
      • 1TB Samsung SSD 850 EVO
      • Monitor:
      • Samsung SyncMaster U28E850R LED (2160p60)
      • Netzwerk:
      • AVM FRITZ!Box 6490 Cable
      • Sound:
      • ASUS Crystal Sound 3
      • Netzteil:
      • EVGA SuperNOVA 850 T2
      • Betriebssystem:
      • Microsoft Windows 10 Pro x64
      • Sonstiges:
      • http://www.sysprofile.de/id187517 / http://www.mein-pc.eu/Profil/Lucky1Levin-/37369
      • Photoequipment:
      • http://www.abload.de/gallery.php?key=sqwVuuQX
      • Handy:
      • Samsung Galaxy S7 Edge

    Standard

    Bekommst du schon hin
    Ihr Prozessor ist verwundbar!

  14. #13313
    Leutnant zur See Avatar von Pfeifenheini
    Registriert seit
    23.10.2016
    Ort
    Minden/Lübbecke
    Beiträge
    1.238


    • Systeminfo
      • Motherboard:
      • Asrock Z68 Extreme 3 Gen 3
      • CPU:
      • i7 2600k @ 4,3 ghz @ 1,21
      • Kühlung:
      • Scythe Mugen 2
      • RAM:
      • 16GB DDR3 1333 Mushkin
      • Grafik:
      • [email protected]/4500
      • Storage:
      • Samsung 850 Evo 250GB | WD Green 2TB
      • Netzwerk:
      • VDSL 100k
      • Sound:
      • Jamo Sub 660 | NuBox 313 | Onkyo TX SR 508
      • Netzteil:
      • BeQuiet Straight Power E9 480
      • Betriebssystem:
      • Win10
      • Sonstiges:
      • G510 | G402
      • Handy:
      • Huawei P8

    Standard

    Bin jetzt bei 1V und 2012 mhz
    Langsam immer weiter nach unten testen
    Geändert von Pfeifenheini (09.02.19 um 01:53 Uhr)

  15. #13314
    Kapitänleutnant Avatar von RayKrebs
    Registriert seit
    18.03.2011
    Beiträge
    1.709


    • Systeminfo
      • Motherboard:
      • MSI Z390 Gaming Edge AC
      • CPU:
      • i7-9700K
      • Kühlung:
      • Thermalright Macho Direct
      • Gehäuse:
      • Deep Silence 1
      • RAM:
      • G.Skill DIMM 16GB DDR4-3200
      • Grafik:
      • GameRock GTX 1070 Premium
      • Storage:
      • SanDisk SSD Plus 240GB, WD Blue 1TB, Sony DVD
      • Monitor:
      • LG 27MU67-B (UHD)
      • Netzwerk:
      • Intel I219-V
      • Sound:
      • Realtek ALC1220
      • Netzteil:
      • Bitfenix Whisper 450W M
      • Betriebssystem:
      • Windows 10 64 Bit
      • Sonstiges:
      • Windows Idle = 27 Watt
      • Notebook:
      • Acer V771G, 8GB, Samsung 840 Pro, GT650M
      • Handy:
      • Redmi Note 4 , Lineage OS 15.1

    Standard

    Wo ist jetzt das Problem? Ab ca. 40° wird pro 10° immer eine Taktstufe, ca. 12Mhz reduziert. Das passiert halt, weil mit höherer Temperatur die Stromaufnahme steigt und die OC-Fähigkeit abnimmt.

    Die 25Mhz wirst Du bei 2Ghz im Spiel nicht merken.

  16. #13315
    Leutnant zur See Avatar von Pfeifenheini
    Registriert seit
    23.10.2016
    Ort
    Minden/Lübbecke
    Beiträge
    1.238


    • Systeminfo
      • Motherboard:
      • Asrock Z68 Extreme 3 Gen 3
      • CPU:
      • i7 2600k @ 4,3 ghz @ 1,21
      • Kühlung:
      • Scythe Mugen 2
      • RAM:
      • 16GB DDR3 1333 Mushkin
      • Grafik:
      • [email protected]/4500
      • Storage:
      • Samsung 850 Evo 250GB | WD Green 2TB
      • Netzwerk:
      • VDSL 100k
      • Sound:
      • Jamo Sub 660 | NuBox 313 | Onkyo TX SR 508
      • Netzteil:
      • BeQuiet Straight Power E9 480
      • Betriebssystem:
      • Win10
      • Sonstiges:
      • G510 | G402
      • Handy:
      • Huawei P8

    Standard

    Ok, 1V war doch zu niedrig für 2GHZ. Habe in CoD WW2 und Ghost Recon Wildlands DX Fehler bekommen. Komisch das die Karte nicht gefreezt ist.
    Habe mir jetzt Unigine Valley geladen und lasse immer den 3 Minütigen Test durchlaufen zum Test der Stabilität. Ist das ausreichend? Was nutzt ihr für Programme zum Testen der Stabilität? Jedesmal ins Game gehen dauert einfach zu lange...Unigine Heaven werde ich mir heute auch noch saugen. Oder gibts inzwischen Besseres was pingeliger ist bzgl. zu hohes OC?

  17. #13316
    def
    def ist gerade online
    Flottillenadmiral Avatar von def
    Registriert seit
    02.12.2006
    Ort
    Hamburg
    Beiträge
    5.471


    • Systeminfo
      • Motherboard:
      • ASUS Z97I-PLUS
      • CPU:
      • Intel Core i5-5675C @ 3,8
      • Kühlung:
      • Arctic Freezer 33 Plus
      • Gehäuse:
      • Fractal Design Define Nano S
      • RAM:
      • Crucial Kit 16GB
      • Grafik:
      • MSI GTX 1070 AERO ITX 8G OC
      • Storage:
      • Crucial M4, Samsung 830, ADATA Premier SP550
      • Monitor:
      • Dell S2719DGF
      • Sound:
      • UDA-01 96KHz USB DAC
      • Netzteil:
      • Corsair SF450 450W SFX12V
      • Betriebssystem:
      • Windows 10 Pro 64Bit
      • Sonstiges:
      • Xbox360 Gamepad
      • Handy:
      • Xiaomi Redmi 4 Prime

    Standard

    Nztz doch einfach den oc scanner vom aktuellen afterburner. Der legt dir die kurve perfekt mit niedrigsten uv Bereichen inkl oc fest.

    Hat bei mir perfekt funktioniert

    Und wenn du nur bis zu nem grwisden takt oc willst, machst du danach halt ne grade linie

    Gesendet von meinem Redmi 4 Prime mit Tapatalk

  18. #13317
    Leutnant zur See Avatar von Pfeifenheini
    Registriert seit
    23.10.2016
    Ort
    Minden/Lübbecke
    Beiträge
    1.238


    • Systeminfo
      • Motherboard:
      • Asrock Z68 Extreme 3 Gen 3
      • CPU:
      • i7 2600k @ 4,3 ghz @ 1,21
      • Kühlung:
      • Scythe Mugen 2
      • RAM:
      • 16GB DDR3 1333 Mushkin
      • Grafik:
      • [email protected]/4500
      • Storage:
      • Samsung 850 Evo 250GB | WD Green 2TB
      • Netzwerk:
      • VDSL 100k
      • Sound:
      • Jamo Sub 660 | NuBox 313 | Onkyo TX SR 508
      • Netzteil:
      • BeQuiet Straight Power E9 480
      • Betriebssystem:
      • Win10
      • Sonstiges:
      • G510 | G402
      • Handy:
      • Huawei P8

    Standard

    Ok. Diese Kurvenfunktion habe ich schon genutzt, aber anscheinend habe ich ne ältere Afterburner Version. Da ist der OC Scanner nicht dabei.

  19. #13318
    Flottillenadmiral Avatar von iWebi
    Registriert seit
    11.03.2011
    Ort
    Leipzig
    Beiträge
    5.434


    • Systeminfo
      • Motherboard:
      • ASUS Prime X299-A
      • CPU:
      • Intel Core i7-7800X
      • Systemname:
      • EVGA4ever
      • Kühlung:
      • Noctua NH-D15 (3x NF-A15 PWM)
      • Gehäuse:
      • EVGA DG-87 (8x NF-A14 PWM)
      • RAM:
      • G.Skill Trident Z RGB (4x8 GB)
      • Grafik:
      • EVGA GeForce GTX 1070 FTW
      • Storage:
      • 1TB Samsung SSD 850 EVO
      • Monitor:
      • Samsung SyncMaster U28E850R LED (2160p60)
      • Netzwerk:
      • AVM FRITZ!Box 6490 Cable
      • Sound:
      • ASUS Crystal Sound 3
      • Netzteil:
      • EVGA SuperNOVA 850 T2
      • Betriebssystem:
      • Microsoft Windows 10 Pro x64
      • Sonstiges:
      • http://www.sysprofile.de/id187517 / http://www.mein-pc.eu/Profil/Lucky1Levin-/37369
      • Photoequipment:
      • http://www.abload.de/gallery.php?key=sqwVuuQX
      • Handy:
      • Samsung Galaxy S7 Edge

    Standard

    Der OC Scanner kam erst mit Beta10 glaub ich.
    Ihr Prozessor ist verwundbar!

  20. #13319
    Leutnant zur See Avatar von Pfeifenheini
    Registriert seit
    23.10.2016
    Ort
    Minden/Lübbecke
    Beiträge
    1.238


    • Systeminfo
      • Motherboard:
      • Asrock Z68 Extreme 3 Gen 3
      • CPU:
      • i7 2600k @ 4,3 ghz @ 1,21
      • Kühlung:
      • Scythe Mugen 2
      • RAM:
      • 16GB DDR3 1333 Mushkin
      • Grafik:
      • [email protected]/4500
      • Storage:
      • Samsung 850 Evo 250GB | WD Green 2TB
      • Netzwerk:
      • VDSL 100k
      • Sound:
      • Jamo Sub 660 | NuBox 313 | Onkyo TX SR 508
      • Netzteil:
      • BeQuiet Straight Power E9 480
      • Betriebssystem:
      • Win10
      • Sonstiges:
      • G510 | G402
      • Handy:
      • Huawei P8

    Standard

    Ok danke euch. Ich lad mir später mal die aktuelle Version runter.
    Kann man denn dem OC Scanner wirklich trauen, oder sollte man doch lieber noch nen Bench zum Testen laufen lassen?
    Welchen nehmt ihr denn da in Sachen Stabilität ausloten?
    Geändert von Pfeifenheini (11.02.19 um 14:57 Uhr)

  21. #13320
    Kapitänleutnant Avatar von RayKrebs
    Registriert seit
    18.03.2011
    Beiträge
    1.709


    • Systeminfo
      • Motherboard:
      • MSI Z390 Gaming Edge AC
      • CPU:
      • i7-9700K
      • Kühlung:
      • Thermalright Macho Direct
      • Gehäuse:
      • Deep Silence 1
      • RAM:
      • G.Skill DIMM 16GB DDR4-3200
      • Grafik:
      • GameRock GTX 1070 Premium
      • Storage:
      • SanDisk SSD Plus 240GB, WD Blue 1TB, Sony DVD
      • Monitor:
      • LG 27MU67-B (UHD)
      • Netzwerk:
      • Intel I219-V
      • Sound:
      • Realtek ALC1220
      • Netzteil:
      • Bitfenix Whisper 450W M
      • Betriebssystem:
      • Windows 10 64 Bit
      • Sonstiges:
      • Windows Idle = 27 Watt
      • Notebook:
      • Acer V771G, 8GB, Samsung 840 Pro, GT650M
      • Handy:
      • Redmi Note 4 , Lineage OS 15.1

    Standard

    Zitat Zitat von Pfeifenheini Beitrag anzeigen
    Ok, 1V war doch zu niedrig für 2GHZ. Habe in CoD WW2 und Ghost Recon Wildlands DX Fehler bekommen. Komisch das die Karte nicht gefreezt ist.
    Habe mir jetzt Unigine Valley geladen und lasse immer den 3 Minütigen Test durchlaufen zum Test der Stabilität. Ist das ausreichend? Was nutzt ihr für Programme zum Testen der Stabilität? Jedesmal ins Game gehen dauert einfach zu lange...Unigine Heaven werde ich mir heute auch noch saugen. Oder gibts inzwischen Besseres was pingeliger ist bzgl. zu hohes OC?
    Wenn die Spannung zu niedrig ist, gibt es nur Abstürzte oder Treiberresets, aber kaputt geht dabei nichts.

    Zum Testen habe ich Fire Strike Ultra, Superposition und Heaven genommen und ich gehe da sowie auf Nummer sicher und reduziere den gefunden OC Takt dann um zwei Taktstufen, sprich ca. 25 Mhz.

    So hatte ich später nie irgendwelche Probleme in Spielen oder Benchmarks.

  22. #13321
    Leutnant zur See Avatar von Pfeifenheini
    Registriert seit
    23.10.2016
    Ort
    Minden/Lübbecke
    Beiträge
    1.238


    • Systeminfo
      • Motherboard:
      • Asrock Z68 Extreme 3 Gen 3
      • CPU:
      • i7 2600k @ 4,3 ghz @ 1,21
      • Kühlung:
      • Scythe Mugen 2
      • RAM:
      • 16GB DDR3 1333 Mushkin
      • Grafik:
      • [email protected]/4500
      • Storage:
      • Samsung 850 Evo 250GB | WD Green 2TB
      • Netzwerk:
      • VDSL 100k
      • Sound:
      • Jamo Sub 660 | NuBox 313 | Onkyo TX SR 508
      • Netzteil:
      • BeQuiet Straight Power E9 480
      • Betriebssystem:
      • Win10
      • Sonstiges:
      • G510 | G402
      • Handy:
      • Huawei P8

    Standard

    Mache das jetzt doch lieber manuell. Bei Youtube habe ich von diversen Nutzern gelesen, dass der OC Scanner doch net so pralle ist.
    Bin jetzt bei 2000/4300 und 1,025V. Hab gestern etliche Male Heaven rennen lassen und 2 Stunden Hitman 2 gezockt. Scheint stable zu sein.
    Ich muss erstmal an die CPU. Die limitiert doch stärker als gedacht...

  23. #13322
    Großadmiral Avatar von Thrawn.
    Registriert seit
    24.11.2005
    Beiträge
    19.310


    • Systeminfo
      • Netzwerk:
      • Kabel 400K, Netg. Orbi AC2200
      • Sound:
      • ASRock Purity Sound 4 @ Razer Mako 2.1
      • Sonstiges:
      • Logitech G403 Prodigy, G910 Orion Spectrum
      • Notebook:
      • Acer Aspire 5930G
      • Handy:
      • Samsung Galaxy A5 2017

    Standard

    Ich nutze 3D Mark Firestrike Extrem/Utra in der Demo Endlosschleife als Stabilitätstest. Gibts in der Advanced Version des 3D Mark aber auchn Stresstest der danach zeigt wie stabil es ist.
    Work Enthoo Elite | i9-9900K 5GHz AVX | ASRock Z390 Taichi Ultimate | Eisbaer 420 | 32GB Trident Z RGB DDR4-3333 | Zotac GeForce GTX 1080 AMP Extreme+ 11GBPS 8GB 2100/12000 | Straight Power 11 750W | AOC Q3279VWFD8 32" | SSD 960 Pro 1TB M.2
    Surf Enthoo Elite | i3-6100 | ASRock H110TM-ITX R2.0 | Intel boxed Cooler| 8GB DDR4-2133 SO-DIMM | Intel HD Graphics 530 | 130W Dell Laptop NT | AOC Q3279VWFD8 32" | 128GB LiteOn Sata SSD M.2
    Lan Kolink Rocket | i5-8600| Strix H370-I Gaming | Cooltek LP53 | 16GB Vengeance LPX DDR4-2666 | Strix GTX 970 DC2OC 4GB | Corsair SF450W | Dell U2414H 24" | SSD 970 EVO 1TB M.2
    Backup NZXT Phantom 410 | i7-6700K | MSI Z170A Gaming Pro Carbon | HR-02 Macho B | 16GB DDR4-2666 | Strix GTX 1070 Ti Advanced 8GB | Straight Power 10 600W | ASUS VS248HR 24" | 2x SSD 850 EVO 500GB

  24. #13323
    Leutnant zur See Avatar von Pfeifenheini
    Registriert seit
    23.10.2016
    Ort
    Minden/Lübbecke
    Beiträge
    1.238


    • Systeminfo
      • Motherboard:
      • Asrock Z68 Extreme 3 Gen 3
      • CPU:
      • i7 2600k @ 4,3 ghz @ 1,21
      • Kühlung:
      • Scythe Mugen 2
      • RAM:
      • 16GB DDR3 1333 Mushkin
      • Grafik:
      • [email protected]/4500
      • Storage:
      • Samsung 850 Evo 250GB | WD Green 2TB
      • Netzwerk:
      • VDSL 100k
      • Sound:
      • Jamo Sub 660 | NuBox 313 | Onkyo TX SR 508
      • Netzteil:
      • BeQuiet Straight Power E9 480
      • Betriebssystem:
      • Win10
      • Sonstiges:
      • G510 | G402
      • Handy:
      • Huawei P8

    Standard

    Wie lange lässt du laufen?

  25. #13324
    Vizeadmiral Avatar von TheOpenfield
    Registriert seit
    22.10.2011
    Ort
    München
    Beiträge
    6.591


    • Systeminfo
      • Motherboard:
      • AsRock P67 Extreme4
      • CPU:
      • i7 2600k @ 4,8 GHz
      • Kühlung:
      • Heatkiller / MO-RA3
      • Gehäuse:
      • CM Storm Trooper
      • RAM:
      • 32 GB Patriot Viper 3 @2133MHz
      • Grafik:
      • GTX 980 Ti @ 1500/4050 MHz
      • Storage:
      • 830 128GB / 850 Evo 1TB
      • Monitor:
      • Philips BDM4065UC 40 Zoll UHD @ 60 Hz
      • Sound:
      • DT 880 Ed. 600 Ohm + ModMic Wireless
      • Netzteil:
      • EVGA SuperNOVA 850 T2
      • Betriebssystem:
      • Windows: 8.1 Pro / 10 Pro
      • Sonstiges:
      • G500 / Quickfire TK
      • Notebook:
      • Lenovo ThinkPad X1 Carbon
      • Handy:
      • Samsung Galaxy Note 3 @ Oreo

    Standard

    Zitat Zitat von Pfeifenheini Beitrag anzeigen
    Ich muss erstmal an die CPU. Die limitiert doch stärker als gedacht...
    Mit dem Mugen sollten doch ~4,5-4,6 bei ~1,35V drinnen sein. Was mir noch auffällt: versuch deinen RAM hoch zu ziehen auf 1600/1866 mit ggfs angepassten Timings (meine 1333er CL9 Riegel machen 1866 CL11 mit bei ~1,55V).

  26. #13325
    Leutnant zur See Avatar von Pfeifenheini
    Registriert seit
    23.10.2016
    Ort
    Minden/Lübbecke
    Beiträge
    1.238


    • Systeminfo
      • Motherboard:
      • Asrock Z68 Extreme 3 Gen 3
      • CPU:
      • i7 2600k @ 4,3 ghz @ 1,21
      • Kühlung:
      • Scythe Mugen 2
      • RAM:
      • 16GB DDR3 1333 Mushkin
      • Grafik:
      • [email protected]/4500
      • Storage:
      • Samsung 850 Evo 250GB | WD Green 2TB
      • Netzwerk:
      • VDSL 100k
      • Sound:
      • Jamo Sub 660 | NuBox 313 | Onkyo TX SR 508
      • Netzteil:
      • BeQuiet Straight Power E9 480
      • Betriebssystem:
      • Win10
      • Sonstiges:
      • G510 | G402
      • Handy:
      • Huawei P8

    Standard

    Bestimmt möglich, ich werds testen.
    Den ram will ich mir auch noch vornehmen.


Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •