Ergebnis 1 bis 7 von 7

Thema: Danke, closed

  1. #1
    Bootsmann Avatar von FANrubber
    Registriert seit
    12.10.2013
    Beiträge
    531


    • Systeminfo
      • Motherboard:
      • Asus H87 Itx Plus
      • CPU:
      • I7 4770K
      • Systemname:
      • Weniger ist mehr:D
      • Kühlung:
      • Corsair H60i
      • Gehäuse:
      • Silverstone SG-13
      • RAM:
      • 8GB GSkill Ares
      • Grafik:
      • XFX R9 270x
      • Storage:
      • 120 Gb Samsung 840 EVO/500GB Crucial MX100
      • Monitor:
      • Samsung S27E390H
      • Netzwerk:
      • Onboard Killer
      • Netzteil:
      • XFX PRO 750 Watt
      • Betriebssystem:
      • Windows 10
      • Notebook:
      • Mac Book Pro Retina 15 late 2012
      • Photoequipment:
      • Fuji X-T1 usw
      • Handy:
      • IPhone 6s silver 64GB

    Standard Danke, closed

    Danke euch, läuft wieder gut
    Angehängte Grafiken Angehängte Grafiken
    Geändert von FANrubber (16.05.14 um 16:43 Uhr)

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #2
    Oberbootsmann Avatar von Tibone
    Registriert seit
    14.01.2012
    Beiträge
    895


    • Systeminfo
      • Motherboard:
      • Z370 MAXIMUS X CODE
      • CPU:
      • i7-8700K
      • Kühlung:
      • H150i Pro RGB
      • Gehäuse:
      • Evolv ATX Tempered Glass
      • RAM:
      • 16GB Trident Z RGB
      • Grafik:
      • STRIX 1080 Ti
      • Storage:
      • Crucial MX100 512GB + 3TB Toshiba HDD
      • Monitor:
      • Samsung C24FG70
      • Sound:
      • JBL LSR 305 + DT990 600Ohm
      • Netzteil:
      • Corsair RM750i
      • Betriebssystem:
      • Win 10 64bit

    Standard

    Grafikkartentreiber installiert?

    Microsoft NETFramework installiert?
    i7-8700K 5.0GHz || Z370 MAXIMUS X CODE || 32GB Trident Z RGB 4133MHz|| STRIX 1080 Ti
    Crucial MX100 512GB + 3TB Toshiba HDD || Corsair RM750i || Evolv ATX Tempered Glass || Samsung C24FG70
    Soundblaster AE-5 || JBL LSR 305 || DT 990 600Ohm

  4. #3
    Bootsmann Avatar von FANrubber
    Registriert seit
    12.10.2013
    Beiträge
    531
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus H87 Itx Plus
      • CPU:
      • I7 4770K
      • Systemname:
      • Weniger ist mehr:D
      • Kühlung:
      • Corsair H60i
      • Gehäuse:
      • Silverstone SG-13
      • RAM:
      • 8GB GSkill Ares
      • Grafik:
      • XFX R9 270x
      • Storage:
      • 120 Gb Samsung 840 EVO/500GB Crucial MX100
      • Monitor:
      • Samsung S27E390H
      • Netzwerk:
      • Onboard Killer
      • Netzteil:
      • XFX PRO 750 Watt
      • Betriebssystem:
      • Windows 10
      • Notebook:
      • Mac Book Pro Retina 15 late 2012
      • Photoequipment:
      • Fuji X-T1 usw
      • Handy:
      • IPhone 6s silver 64GB

    Standard

    Also die neusten Grafiktreiber habe ich installiert für dir r9 290 aber was ist das Net Framework?

    - - - Updated - - -

    AMD Treiber sind auf Version 14.4 kann das vlt mit der 2560x1440 Auflösung des neuen Monitors zusammenhängen, da ich keine Übertaktungen auf meinem System habe?

  5. #4
    Gefreiter
    Registriert seit
    08.10.2013
    Beiträge
    35


    • Systeminfo
      • Motherboard:
      • Asus P9X79
      • CPU:
      • i7-4930k
      • Systemname:
      • Rechenwurst
      • Gehäuse:
      • Fractal Design Define XL R2
      • RAM:
      • G.Skill 32GB RipJawZ 2133mhz
      • Grafik:
      • GTX780 Ti
      • Storage:
      • 12TB
      • Sound:
      • 2x KRK RP8 ROKIT G3, 1x ADAM Sub 15
      • Betriebssystem:
      • W10 Professional
      • Sonstiges:
      • Asus Xonar Essence One DAC/KHV

    Standard

    Und was ist hier draus geworden?
    https://www.hardwareluxx.de/community...q-1020664.html

    Weißt du überhaupt was du für Hardware hast? Sieht nämlich nicht so aus.

  6. #5
    Bootsmann Avatar von FANrubber
    Registriert seit
    12.10.2013
    Beiträge
    531
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus H87 Itx Plus
      • CPU:
      • I7 4770K
      • Systemname:
      • Weniger ist mehr:D
      • Kühlung:
      • Corsair H60i
      • Gehäuse:
      • Silverstone SG-13
      • RAM:
      • 8GB GSkill Ares
      • Grafik:
      • XFX R9 270x
      • Storage:
      • 120 Gb Samsung 840 EVO/500GB Crucial MX100
      • Monitor:
      • Samsung S27E390H
      • Netzwerk:
      • Onboard Killer
      • Netzteil:
      • XFX PRO 750 Watt
      • Betriebssystem:
      • Windows 10
      • Notebook:
      • Mac Book Pro Retina 15 late 2012
      • Photoequipment:
      • Fuji X-T1 usw
      • Handy:
      • IPhone 6s silver 64GB

    Standard

    Ja weis ich sogar genau aber 2Tage danach habe ich meine Grafikkarte gewechselt

  7. #6
    Admiral
    Registriert seit
    12.02.2006
    Ort
    Bielefeld
    Beiträge
    11.306


    Standard

    Schon mal gegoogelt? Die Fehlermeldung gibt es doch schon ewig.
    Die Datei oder Assembly MOM.Implementation nicht gefunden | Chrises Blog - … ein Blog mit Schwerpunkt IT.
    Ob du zusätzlich Net Framework 3.5 aktivieren musst?
    Installieren von .NET Framework 3.5 unter Windows 8 oder 8.1
    Notebook neu: Acer Aspire 5 (A515-51G-520Q) Intel i5 7200U, NVIDIA Geforce 940M, 256GB SSD, Windows 10 Pro
    Notebook alt : Toshiba Satellite L750D, AMD A6-3420M APU (Llano) Samsung SSD 850 EVO 250GB, Windows 10 Pro

  8. #7
    Bootsmann Avatar von FANrubber
    Registriert seit
    12.10.2013
    Beiträge
    531
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus H87 Itx Plus
      • CPU:
      • I7 4770K
      • Systemname:
      • Weniger ist mehr:D
      • Kühlung:
      • Corsair H60i
      • Gehäuse:
      • Silverstone SG-13
      • RAM:
      • 8GB GSkill Ares
      • Grafik:
      • XFX R9 270x
      • Storage:
      • 120 Gb Samsung 840 EVO/500GB Crucial MX100
      • Monitor:
      • Samsung S27E390H
      • Netzwerk:
      • Onboard Killer
      • Netzteil:
      • XFX PRO 750 Watt
      • Betriebssystem:
      • Windows 10
      • Notebook:
      • Mac Book Pro Retina 15 late 2012
      • Photoequipment:
      • Fuji X-T1 usw
      • Handy:
      • IPhone 6s silver 64GB

    Standard

    JA habe ich habe das aber nicht gefunden danke für eure Hilfe.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •