Ergebnis 1 bis 2 von 2
  1. #1
    Banned
    Registriert seit
    03.04.2019
    Ort
    Osnabrück
    Beiträge
    315


    • Systeminfo
      • Motherboard:
      • +--------------+
      • CPU:
      • |.------------.|
      • Systemname:
      • || ||
      • Kühlung:
      • || ||
      • Gehäuse:
      • || ||
      • RAM:
      • || ||
      • Grafik:
      • |+------------+|
      • Storage:
      • +-..--------..-+
      • Monitor:
      • .--------------.
      • Netzwerk:
      • / /===========\ \
      • Sound:
      • / /============\ \
      • Netzteil:
      • /____________________\
      • Betriebssystem:
      • \____________________/
      • Notebook:
      • *|* THINKPAD *|*

    Standard Tapatalk neuerdings langsamer

    Seit ich D1 nutze läuft mobil alles normal. Habe 4G / 4G+ und hab gefühlt im Ballungsraum keine größeren Latenzen als mit O2.

    Was mir allerdings auffällt ist, dass zwei oder drei Apps (MyDealz und Tapatalk z.B.) sehr träge reagieren. Teilweise benötigen die Apps dann 15-20sek um einen Thread oder einen Artikel zu laden.
    Parallel im Browser surfen läuft sauber - da rennt das LTE. Betroffen sind also wirklich nur ausgewählte Apps.

    Im Wlan tritt das Problem nicht auf.

    Gibt es dafür eine Erklärung?

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #2
    Banned
    Registriert seit
    03.04.2019
    Ort
    Osnabrück
    Beiträge
    315
    Themenstarter


    • Systeminfo
      • Motherboard:
      • +--------------+
      • CPU:
      • |.------------.|
      • Systemname:
      • || ||
      • Kühlung:
      • || ||
      • Gehäuse:
      • || ||
      • RAM:
      • || ||
      • Grafik:
      • |+------------+|
      • Storage:
      • +-..--------..-+
      • Monitor:
      • .--------------.
      • Netzwerk:
      • / /===========\ \
      • Sound:
      • / /============\ \
      • Netzteil:
      • /____________________\
      • Betriebssystem:
      • \____________________/
      • Notebook:
      • *|* THINKPAD *|*

    Standard

    Edit:
    Hab mal rumgespielt und die APN-Settings von IPv4/v6 auf v4-Only gestellt. Seitdem rennt alles wie die Hölle.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •