Ergebnis 1 bis 1 von 1
  1. #1
    Flottillenadmiral Avatar von rookz
    Registriert seit
    12.04.2003
    Ort
    Dinklage
    Beiträge
    5.129


    • Systeminfo
      • Motherboard:
      • Asus P5Q Pro
      • CPU:
      • Intel Q6700 @ 3600Mhz
      • Systemname:
      • Altes Eisen (built 2007)
      • Kühlung:
      • Wassergekühlt per 5 x 120mm
      • Gehäuse:
      • Chieftec Mesh Big
      • RAM:
      • 6GB DDR @ 1066Mhz
      • Grafik:
      • HD5850 Rev. 1
      • Storage:
      • 64GB Samsung SSD 470 + Samsung F3 SpinPoint 500GB
      • Monitor:
      • Hannspree HF287
      • Sound:
      • Onkyo + Heco
      • Netzteil:
      • Amacrox 550W
      • Betriebssystem:
      • Win7 64bit Enterprise
      • Notebook:
      • Dell Latitude E4300
      • Handy:
      • iPohne 3G 16GB

    Standard Samsung Galaxy S8 schlechte W-Lan Verbindung

    Hallo zusammen,

    ich habe das Galaxy S8 von meinem Bruder bekommen. Hatte zuvor ein Galaxy A5. Mit dem A5 hatte ich keine Probleme mit dem W Lan.

    Das S8 verbindet sich trotz voller Anzeige nicht immer mit dem W Lan, bzw. nicht mit dem Internet. Alle anderen Geräte im W Lan funktionieren. Selbst wenn ich neben dem Router stehe geht es manchmal, manchmal nicht.

    Nachrichten kommen erst eine Stunde später an oder werden nicht versendet.

    Gibt es eine Möglichkeit das W lan zu reseten?

    Gruß
    Geändert von rookz (18.09.19 um 09:06 Uhr)
    Sys core i5 3570k @ 4 GHz / Gigabyte GTX780 OC / Asrock Z77 Extreme4 / 16GB Corsair Vengeance 1600 / 2x Samsung SSD 840 120GB / BeQuiet 550W / Antec 1200 V2 / 2 x 27" Dell

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •