Seite 81 von 89 ErsteErste ... 31 71 77 78 79 80 81 82 83 84 85 ... LetzteLetzte
Ergebnis 2.001 bis 2.025 von 2221
  1. #2001
    Flottillenadmiral Avatar von Inso
    Registriert seit
    12.06.2007
    Ort
    Mitteldeutschland
    Beiträge
    4.266


    • Systeminfo
      • CPU:
      • i7 870
      • Gehäuse:
      • Uralt Chieftech
      • RAM:
      • 16 GB DDR3 RAM
      • Grafik:
      • Gigabyte GTX670 OC GDDR5 4096M
      • Storage:
      • Samsung SSD
      • Monitor:
      • 2 Stück
      • Sound:
      • EDIFIER S330D 2.1 & Sennheiser GAME ONE
      • Netzteil:
      • Be Quiet Pro
      • Betriebssystem:
      • Win 8.1

    Standard

    Beste Gerät das ich jemals hatte: OnePlus 3T. Hatte aber auch kein Pixel

    Gesendet von meinem OnePlus 3T
    Zitat Zitat von Walter
    Wenn du dir ne 8 aufschreibst, begibst du dich in die Welt des Schmerzes.

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #2002
    Moderator
    Drow Ranger
    Avatar von Traxex
    Registriert seit
    26.11.2007
    Ort
    Saarland
    Beiträge
    11.002


    • Systeminfo
      • Motherboard:
      • Gigabyte Z77X D3H
      • CPU:
      • 2500k @ 4Ghz
      • Kühlung:
      • Thermalright Macho + NB
      • Gehäuse:
      • Lancool
      • RAM:
      • 8GB TeamGroup Elite
      • Grafik:
      • ATI HD7850
      • Storage:
      • Corsair F60 , 500GB WD5000AAKS
      • Monitor:
      • Iiyama PL 2201
      • Sound:
      • HD555,Teufel CEM,XFI Xtreme Music
      • Netzteil:
      • Seasonic X-560
      • Betriebssystem:
      • Windows 8 Professional
      • Notebook:
      • Acer TM 8371
      • Photoequipment:
      • Panasonic FX55
      • Handy:
      • Defy+Mini,N95+8GB,N900,SGS3...

    Standard

    Zitat Zitat von soul4ever Beitrag anzeigen
    Das Pixel ist deutlich smoother als das s8.

    Das Pixel hat nicht mehr die beste Kamera, seitdem heute das u 11 vorgestellt wurde.

    Gesendet von meinem SM-G950F mit Tapatalk
    Macht die Kamera des Pixel aber nicht schlechter



    Gesendet von meinem Pixel mit Tapatalk
    iPhone 7 32GB black | Pixel 128GB quite black | Nexus 5x 32GB @ PureNexus | Nexus 5 32GB @ PureNexus | Nexus 7 16GB @ PureNexus
    Xbox360 Arcade (Falcon) + 120Gb HDD | Xbox One (Traxex491) | Wii | Wii U | PS3 Slim 320GB | PS4 500GB @ Panasonic S20 46" with Jamo S608 HC3
    Nintendo DS + Lite + i + 3DS Code: (4296-2966-1509)

  4. #2003
    Bootsmann Avatar von Ranger2350
    Registriert seit
    07.03.2007
    Beiträge
    567


    Standard

    Das OnePlus 3T hatte ich auch , habe es aber an meinen großen Sohn abgegeben. Ist ein tolles Telefon mit Vorteilen in der Haptik und Design. Aber die Software ist beim Pixel XL der Hammer.

    Ich würde mir immer wieder als 2. Wahl ein OnePlus kaufen, erste Wahl, aber auch teurere, ist das Pixel XL

  5. #2004
    Admiral Avatar von soul4ever
    Registriert seit
    19.08.2006
    Ort
    München
    Beiträge
    8.261


    Standard

    @traxex. War auch nur als Info gedacht

    Gesendet von meinem SM-G950F mit Tapatalk
    Macbook Pro 15" 2017 | iPad Pro - wifi 64 GB | Samsung Galaxy S8| | Philips 55POS9002






  6. #2005
    Oberbootsmann Avatar von G00fY
    Registriert seit
    13.10.2009
    Beiträge
    825


    Standard

    Installiere gerade die Android O Beta auf meinem Pixel.

    Edit: Jemand von euch das Easter-Egg verstanden? Ansonsten finde ich das grau/weiß nicht so geil.
    Angehängte Grafiken Angehängte Grafiken
    Geändert von G00fY (17.05.17 um 21:31 Uhr)
    sys|P G00fY
    AMD Ryzen 5 1600X | Asus HD7870 DirectCU II | ASRock A320M Pro4 | OCZ RD400 | 2x Eizo EV2450
    Toshiba Chromebook 2 @ Xubuntu 16.04 | 13.3 FHD IPS | 4GB | Intel Bay Trail-M N2840
    Google Pixel | Android Oreo | SD821 | 32GB UFS 2.0 | 4GB LPDDR4

  7. #2006
    Bootsmann Avatar von Ranger2350
    Registriert seit
    07.03.2007
    Beiträge
    567


    Standard

    Auch hier wird schon installiert!

    Welches Easter egg?

  8. #2007
    Oberbootsmann Avatar von G00fY
    Registriert seit
    13.10.2009
    Beiträge
    825


    Standard

    Steht in den Quicksettings zur Auswahl.
    sys|P G00fY
    AMD Ryzen 5 1600X | Asus HD7870 DirectCU II | ASRock A320M Pro4 | OCZ RD400 | 2x Eizo EV2450
    Toshiba Chromebook 2 @ Xubuntu 16.04 | 13.3 FHD IPS | 4GB | Intel Bay Trail-M N2840
    Google Pixel | Android Oreo | SD821 | 32GB UFS 2.0 | 4GB LPDDR4

  9. #2008
    Moderator
    Drow Ranger
    Avatar von Traxex
    Registriert seit
    26.11.2007
    Ort
    Saarland
    Beiträge
    11.002


    • Systeminfo
      • Motherboard:
      • Gigabyte Z77X D3H
      • CPU:
      • 2500k @ 4Ghz
      • Kühlung:
      • Thermalright Macho + NB
      • Gehäuse:
      • Lancool
      • RAM:
      • 8GB TeamGroup Elite
      • Grafik:
      • ATI HD7850
      • Storage:
      • Corsair F60 , 500GB WD5000AAKS
      • Monitor:
      • Iiyama PL 2201
      • Sound:
      • HD555,Teufel CEM,XFI Xtreme Music
      • Netzteil:
      • Seasonic X-560
      • Betriebssystem:
      • Windows 8 Professional
      • Notebook:
      • Acer TM 8371
      • Photoequipment:
      • Panasonic FX55
      • Handy:
      • Defy+Mini,N95+8GB,N900,SGS3...

    Standard

    Nach Katzen fangen, kommen Hühner?

    Wie läuft die Beta bis jetzt? Alle Apps kompatibel?

    Gesendet von meinem Pixel mit Tapatalk
    iPhone 7 32GB black | Pixel 128GB quite black | Nexus 5x 32GB @ PureNexus | Nexus 5 32GB @ PureNexus | Nexus 7 16GB @ PureNexus
    Xbox360 Arcade (Falcon) + 120Gb HDD | Xbox One (Traxex491) | Wii | Wii U | PS3 Slim 320GB | PS4 500GB @ Panasonic S20 46" with Jamo S608 HC3
    Nintendo DS + Lite + i + 3DS Code: (4296-2966-1509)

  10. #2009
    Admiral Avatar von JtotheK
    Registriert seit
    28.11.2007
    Beiträge
    12.883


    • Systeminfo
      • Motherboard:
      • Asus ROG Crosshair VI Hero
      • CPU:
      • AMD Ryzen 7 1700
      • Systemname:
      • Shape of 'U'
      • Kühlung:
      • MoRa 840 :D
      • Gehäuse:
      • Silverstone Fortress FT02
      • RAM:
      • G.Skill Trident Z RGB 3600MHz
      • Grafik:
      • nVidia Geforce GTX 980 Ti
      • Storage:
      • Samsung 960 Evo 250GB | 850 Evo 1TB
      • Monitor:
      • Asus ROG PG279Q | LG OLED55B6D
      • Netzwerk:
      • FRITZ!Box 7580 | 50/10 MBit
      • Sound:
      • Audioengine D1/A5+/AKG Q701
      • Netzteil:
      • Seasonic Prime Titanium 650W
      • Betriebssystem:
      • Microsoft Windows 10 64bit
      • Handy:
      • OnePlus3T MidnightBlack 128GB

    Standard

    Und bootet das Pixel auch twice as fast?

  11. #2010
    Oberbootsmann Avatar von G00fY
    Registriert seit
    13.10.2009
    Beiträge
    825


    Standard

    Zitat Zitat von JtotheK Beitrag anzeigen
    Und bootet das Pixel auch twice as fast?
    Es bootet tatsächlich deutlich schneller. Erste Probleme hab ich mit der DB Navigator App festgestellt. Kann dort keine Abfahrt-/Zieleorte mehr eintragen. Sprich ich kann auf der Tastatur tippen aber es erscheinen keine Zeichen.
    sys|P G00fY
    AMD Ryzen 5 1600X | Asus HD7870 DirectCU II | ASRock A320M Pro4 | OCZ RD400 | 2x Eizo EV2450
    Toshiba Chromebook 2 @ Xubuntu 16.04 | 13.3 FHD IPS | 4GB | Intel Bay Trail-M N2840
    Google Pixel | Android Oreo | SD821 | 32GB UFS 2.0 | 4GB LPDDR4

  12. #2011
    Bootsmann Avatar von Ranger2350
    Registriert seit
    07.03.2007
    Beiträge
    567


    Standard

    aKalender als widget ist immer klein wenn man zu dem Screen kommt und muss dann immer wieder neu gestartet werden. Aber sonst keine Probleme festgestellt bis jetzt. Benachrichtigung auf dem Standby Bildschirm sind jetzt viel besser und man sieht in der App ob es z.B. eine neue Mail gibt.

  13. #2012
    Obergefreiter
    Registriert seit
    23.02.2004
    Ort
    Wolfsburg
    Beiträge
    100


    Standard

    habe auch versucht die Beta zu installieren.
    Leider hängt das Pixel jetzt bei den springenden Punkte beim hochfahren fest.
    Einer eine schlaue Idee?

  14. #2013
    Bootsmann Avatar von Ranger2350
    Registriert seit
    07.03.2007
    Beiträge
    567


    Standard

    Bei mir lief es ohne Probleme durch und heute gab es noch ein Update !

  15. #2014
    Fregattenkapitän
    Registriert seit
    30.06.2013
    Beiträge
    2.744


    Standard

    Das zweite kleine Update ist wohl ein Hotfix für irgendwelche Bugs, hab ich gelesen.

  16. #2015
    Bootsmann Avatar von Ranger2350
    Registriert seit
    07.03.2007
    Beiträge
    567


    Standard

    Ist bei dir die Akkulaufzeit auch so extrem schlecht mit Android O? Muss meins zur Zeit immer abends schon aufladen.

  17. #2016
    Fregattenkapitän
    Registriert seit
    27.07.2009
    Beiträge
    3.016


    • Systeminfo
      • Motherboard:
      • MSI X99 A SLI PLUS
      • CPU:
      • i7 5820K @4,4GHz
      • Kühlung:
      • be quiet! SilentLoop 280
      • Gehäuse:
      • Fractal Design Define S
      • RAM:
      • 32GB Kingston HyperX DDR4-2666
      • Grafik:
      • Sapphire RX580 Nitro+
      • Storage:
      • Intel X25-M 160GB | Crucial M4 512GB | Evo 840 1TB
      • Monitor:
      • Acer XB270HU | BenQ XL2730Z
      • Netzwerk:
      • UM 400/20M - EdgeRouter Lite
      • Sound:
      • Creative SB ZxR / BD MMX 300
      • Netzteil:
      • Corsair RMi 1000
      • Betriebssystem:
      • Win7 64bit Ultimate
      • Sonstiges:
      • Logitech G610 / Zowie FK
      • Notebook:
      • Clevo P651RG
      • Handy:
      • Google Pixel XL

    Standard

    So, ich bin nun auch mit der Android O Beta unterwegs. Akkulaufzeit werde ich auch mal beobachten. Allerdings ist das ja auch immer so eine "gefühlte" Sache.

    Habe vorhin gesehen, dass man "Bitte nicht stören" nicht mehr zeitlich begrenzen kann. Das wäre aber schade wenn das seinen Weg nicht zurückfände. Eine von den Kleinigkeiten die ich von Tag 1 an geliebt habe.

    EDIT: Habe es gefunden. Man muss nun das Notifications Menü runterziehen. Dann gibt es dort die Option als Dropdown. Doof. Hoffe die bauen das wieder direkt in den Toggle ein. Muss ich mal an Google melden.
    Geändert von Lixi123 (28.05.17 um 14:26 Uhr)

  18. #2017
    Fregattenkapitän
    Registriert seit
    30.06.2013
    Beiträge
    2.744


    Standard

    Die typischen UI Verschlimmbesserungen bei jedem großen Update.
    Ich hätte auch gerne das alte Verfahren zurück.

  19. #2018
    Fregattenkapitän
    Registriert seit
    27.07.2009
    Beiträge
    3.016


    • Systeminfo
      • Motherboard:
      • MSI X99 A SLI PLUS
      • CPU:
      • i7 5820K @4,4GHz
      • Kühlung:
      • be quiet! SilentLoop 280
      • Gehäuse:
      • Fractal Design Define S
      • RAM:
      • 32GB Kingston HyperX DDR4-2666
      • Grafik:
      • Sapphire RX580 Nitro+
      • Storage:
      • Intel X25-M 160GB | Crucial M4 512GB | Evo 840 1TB
      • Monitor:
      • Acer XB270HU | BenQ XL2730Z
      • Netzwerk:
      • UM 400/20M - EdgeRouter Lite
      • Sound:
      • Creative SB ZxR / BD MMX 300
      • Netzteil:
      • Corsair RMi 1000
      • Betriebssystem:
      • Win7 64bit Ultimate
      • Sonstiges:
      • Logitech G610 / Zowie FK
      • Notebook:
      • Clevo P651RG
      • Handy:
      • Google Pixel XL

    Standard

    Bin schon froh, dass es überhaupt noch da ist.

    Sagt mal, täuscht das oder nehmen sich manche Apps nun eine kleine Denkpause bevor sie starten? Bei Maps fällt das im besonderen auf.

  20. #2019
    Bootsmann Avatar von Ranger2350
    Registriert seit
    07.03.2007
    Beiträge
    567


    Standard

    Neue Version von Android O verfügbar! Mal sehen ob die Batterielaufzeit verbessert wurde...

  21. #2020
    Fregattenkapitän
    Registriert seit
    27.07.2009
    Beiträge
    3.016


    • Systeminfo
      • Motherboard:
      • MSI X99 A SLI PLUS
      • CPU:
      • i7 5820K @4,4GHz
      • Kühlung:
      • be quiet! SilentLoop 280
      • Gehäuse:
      • Fractal Design Define S
      • RAM:
      • 32GB Kingston HyperX DDR4-2666
      • Grafik:
      • Sapphire RX580 Nitro+
      • Storage:
      • Intel X25-M 160GB | Crucial M4 512GB | Evo 840 1TB
      • Monitor:
      • Acer XB270HU | BenQ XL2730Z
      • Netzwerk:
      • UM 400/20M - EdgeRouter Lite
      • Sound:
      • Creative SB ZxR / BD MMX 300
      • Netzteil:
      • Corsair RMi 1000
      • Betriebssystem:
      • Win7 64bit Ultimate
      • Sonstiges:
      • Logitech G610 / Zowie FK
      • Notebook:
      • Clevo P651RG
      • Handy:
      • Google Pixel XL

    Standard

    Ich bin wieder auf 7.1.2 zurück. Die Performance unter O ist gruselig. Animationen wirken irgendwie auch nicht so schön flüssig wie unter N. Ich hoffe, dass ist nur ein Beta Problem. Ansonsten vergraulen die mich ganz schnell wieder in Richtung iPhone.

  22. #2021
    Bootsmann Avatar von Ranger2350
    Registriert seit
    07.03.2007
    Beiträge
    567


    Standard

    Ich jetzt auch Lixi nachdem die neue Version auch nicht besser geworden ist. Als daily driver nicht zu gebrauchen.

  23. #2022
    Admiral Avatar von soul4ever
    Registriert seit
    19.08.2006
    Ort
    München
    Beiträge
    8.261


    Standard

    Gibt es bei der Telekom mittlerweile eigentlich volle Unterstützung für Volte und WiFi calling? Läuft das sauber?


    -----

    Eben gelesen, das gerüchteweise eines der beiden Pixel Geräte von LG produziert werden wird. Bin gespannt m

    Gesendet von meinem SM-G950F mit Tapatalk
    Macbook Pro 15" 2017 | iPad Pro - wifi 64 GB | Samsung Galaxy S8| | Philips 55POS9002






  24. #2023
    Ruhestand
    Registriert seit
    21.03.2005
    Beiträge
    28.950


    Standard

    Nutze auch die O Beta auf einem Pixel XL und habe keinerlei Probleme. Die Performance ist sehr gut und die Akkulaufzeit ebenfalls. Ich nutze das Geräte momentan allerdings meist als klassischen Telefon oder für Nachrichten-Apps. Mich beeindruckt vor allem die Startzeit. Rund 5 Sekunden vom Anschalten bis zur PIN Eingabe. Da scheint Google diverse Prozesse nach hinter verlagert zu haben.

    Die einzige Auffälligkeit ist, dass das Youtube App bei jedem Geräte Start crasht.

  25. #2024
    Vizeadmiral Avatar von herrhannes
    Registriert seit
    28.10.2006
    Beiträge
    7.015


    Standard

    @volte-Frage
    Joa, wieso auch nicht? Ich habe nur durch VoLTE überhaupt zuhause Empfang...

    Gesendet von meinem Pixel XL mit Tapatalk

  26. #2025
    Admiral Avatar von soul4ever
    Registriert seit
    19.08.2006
    Ort
    München
    Beiträge
    8.261


    Standard

    Meine am Anfang gelesen zu haben das es da Probleme gab und trotz Telekom Exklusivität es nicht funktioniert hat.

    Wäre definitiv wichtig für mich, wenn ich das Pixel im Herbst in Betracht ziehen sollte.

    Gesendet von meinem SM-G950F mit Tapatalk
    Macbook Pro 15" 2017 | iPad Pro - wifi 64 GB | Samsung Galaxy S8| | Philips 55POS9002






Seite 81 von 89 ErsteErste ... 31 71 77 78 79 80 81 82 83 84 85 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •