Seite 101 von 101 ErsteErste ... 51 91 97 98 99 100 101
Ergebnis 2.501 bis 2.509 von 2509
  1. #2501
    Admiral Avatar von JtotheK
    Registriert seit
    28.11.2007
    Beiträge
    14.735


    • Systeminfo
      • Motherboard:
      • Asus ROG Strix X370-I Gaming
      • CPU:
      • AMD Ryzen 7 1800X
      • Kühlung:
      • Noctua NH-L9a AM4
      • Gehäuse:
      • DAN A4-SFX V2
      • RAM:
      • G.Skill Trident Z RGB 3600MHz
      • Grafik:
      • Asus ROG Strix GTX 1080
      • Storage:
      • Samsung 960 Evo 250GB | 850 Evo 1TB
      • Monitor:
      • Asus ROG PG279Q | LG OLED55B6D
      • Netzwerk:
      • FRITZ!Box 7580 | 50/10 MBit
      • Sound:
      • Audioengine D1/A5+/AKG Q701
      • Netzteil:
      • Corsair SF450
      • Betriebssystem:
      • Microsoft Windows 10 Pro 64bit
      • Handy:
      • Google Pixel 2 XL Black&White

    Standard

    Sorry

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #2502
    Kapitän zur See Avatar von gR3iF
    Registriert seit
    01.01.2009
    Beiträge
    3.329


    • Systeminfo
      • Motherboard:
      • Gigabyte
      • CPU:
      • Amd Ryzen 5 2600X
      • Kühlung:
      • Wasser macht kalt
      • Gehäuse:
      • Lian Li O11 dynamic
      • RAM:
      • 16gb
      • Grafik:
      • Evga Gtx 1080
      • Storage:
      • 3x 512gb SSD; M2 und Sata
      • Monitor:
      • Dell 27
      • Sound:
      • Asus STX II
      • Netzteil:
      • BeQuiet 450w
      • Betriebssystem:
      • Win 10 Pro
      • Handy:
      • Moto Z2 Play

    Standard

    Naja Highend Stock ist eher Op5 und Z2Force; Das Huawei Mate 10 Pro war auch in der Auswahl. Alles was da Lg, Sony, Samsung ist finde ich dank schlechtem Updatesupport nicht tragbar.

  4. #2503
    Bootsmann Avatar von Ranger2350
    Registriert seit
    07.03.2007
    Beiträge
    702


    Standard

    8.1 installiert und flutscht ! Weiß einer wie man wieder vom Nova Launcher auf den Google Launcher umstellt ? Finde es nicht.....

  5. #2504
    Kapitän zur See
    Registriert seit
    27.07.2009
    Beiträge
    3.336


    • Systeminfo
      • Motherboard:
      • MSI X99 A SLI PLUS
      • CPU:
      • i7 5820K
      • Kühlung:
      • BeQuiet SilentLoop 280
      • Gehäuse:
      • Fractal Design Define S
      • RAM:
      • 32GB Kingston HyperX DDR4-2666
      • Grafik:
      • EVGA GTX 1080Ti FTW3
      • Storage:
      • Intel X25-M 160GB | Crucial M4 512GB | Evo 840 1TB
      • Monitor:
      • Acer XB270HU | BenQ XL2730Z
      • Netzwerk:
      • Ubiquiti EdgeRouter Lite
      • Sound:
      • Creative SB ZxR / BD MMX 300
      • Netzteil:
      • Corsair RMi 1000
      • Betriebssystem:
      • Win10 64
      • Sonstiges:
      • Logitech G610 / Zowie FK
      • Notebook:
      • Clevo P651RG
      • Handy:
      • Pixel 2 XL

    Standard

    Zitat Zitat von Ranger2350 Beitrag anzeigen
    8.1 installiert und flutscht ! Weiß einer wie man wieder vom Nova Launcher auf den Google Launcher umstellt ? Finde es nicht.....
    Unter "Apps & Benachrichtigungen" und dann auf "Standard-Apps". Hast es in der Zwischenzeit vermutlich schon gefunden.

    Ich mag den neuen Launcher tatsächlich lieber als den alten. Ertappe mich sogar dabei die Google Suche jetzt öfters direkt vom Homescreen zu nutzen.

    Aber mal was anderes: Kann es sein, dass die Akkulaufzeit unter Oreo mal deutlich besser ist als unter Nougat. Speziell im Standby bewegt sich die Anzeige gefühlt überhaupt nicht mehr. Generell auch einfach klasse wie das Pixel 1 immer noch rennt wie an Tag 1.

  6. #2505
    Bootsmann Avatar von Ranger2350
    Registriert seit
    07.03.2007
    Beiträge
    702


    Standard

    Danke, habe ich bereits gefunden! Der Pixel Launcher gefällt mir auch sehr gut mit der Suchleiste unten. Die Laufzeit ist mit 8.1 nochmals deutlich besser, wie du schon sagst, vorallem im Standby. Habe bis jetzt noch keine Probleme gehabt!

  7. #2506
    Oberbootsmann
    Registriert seit
    21.02.2010
    Ort
    Krefeld
    Beiträge
    915


    • Systeminfo
      • Motherboard:
      • Asus Strix X99
      • CPU:
      • Intel Core i7 6800k
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Phanteks Enthoo Primo
      • RAM:
      • 32GB G.Skill RipJaws V 3200
      • Grafik:
      • GTX 1080 EVGA FTW
      • Storage:
      • Samsung 950Pro 512GB
      • Monitor:
      • BenQ XL2730Z
      • Sound:
      • Beyerdynamic DT 990 Pro
      • Netzteil:
      • BeQuiet Dark Power Pro11
      • Betriebssystem:
      • Windows 10 Professional
      • Handy:
      • Google Pixel

    Standard

    Hey Leute.

    Habe leztens versucht mein Pixel mit dem Fernseher zu verbinden. Aber irgendwie klappt das nicht.
    Ich Gehe auf Einstellungen>Verbundene Geräte>Streamen

    Da sollte mir eigentlich mein Fernseher angezeigt werden. Aber es steht da einfach nur 'Kein Gerät in der Nähe gefunden'
    Mit mein altes Samsung Galaxy S7 kann ich mit zwei TV's im Haus ohne probleme Verbinden nur das Pixel möchte nicht.

    Goggle Home habe ich auch schon heruntergeladen und ausprobiert. Da sucht er kurz schreibt mir aber da auch rein 'Keine Geräte gefunden'.

    Jemand eine Idee was ich noch machen könnte?

  8. #2507
    Admiral Avatar von soul4ever
    Registriert seit
    19.08.2006
    Ort
    München
    Beiträge
    9.157


    Standard

    Was willst du denn machen? Normal kannst Du YouTube oder Bilder und Videos aus der jeeiel App heraus streamen.

    Gesendet von meinem Pixel 2 XL mit Tapatalk
    Macbook Pro 15" 2017 | iPad Pro - wifi 64 GB | OnePlus 6| Philips 55POS9002






  9. #2508
    Oberbootsmann
    Registriert seit
    21.02.2010
    Ort
    Krefeld
    Beiträge
    915


    • Systeminfo
      • Motherboard:
      • Asus Strix X99
      • CPU:
      • Intel Core i7 6800k
      • Kühlung:
      • Wakü
      • Gehäuse:
      • Phanteks Enthoo Primo
      • RAM:
      • 32GB G.Skill RipJaws V 3200
      • Grafik:
      • GTX 1080 EVGA FTW
      • Storage:
      • Samsung 950Pro 512GB
      • Monitor:
      • BenQ XL2730Z
      • Sound:
      • Beyerdynamic DT 990 Pro
      • Netzteil:
      • BeQuiet Dark Power Pro11
      • Betriebssystem:
      • Windows 10 Professional
      • Handy:
      • Google Pixel

    Standard

    Ich möchte meinen ganzen Bildschirm auf den TV streamen.

    Kenne das nur von Samsung und da geht das ohne probleme.

  10. #2509
    Moderator
    Drow Ranger
    Avatar von Traxex
    Registriert seit
    26.11.2007
    Ort
    Bayern
    Beiträge
    11.900


    • Systeminfo
      • Motherboard:
      • Gigabyte Z77X D3H
      • CPU:
      • 2500k @ 4Ghz
      • Kühlung:
      • Thermalright Macho + NB
      • Gehäuse:
      • Lancool
      • RAM:
      • 8GB TeamGroup Elite
      • Grafik:
      • ATI HD7850
      • Storage:
      • Samsung 128GB SSD , 500GB WD5000AAKS
      • Monitor:
      • Iiyama PL 2201
      • Sound:
      • HD555,Teufel CEM,XFI Xtreme Music
      • Netzteil:
      • Seasonic X-560
      • Betriebssystem:
      • Windows 8 Professional
      • Notebook:
      • Surface 4 Pro, DELL E7470
      • Photoequipment:
      • Pixel 2
      • Handy:
      • Iphone 7, Pixel 2, Galaxy S8

    Standard

    Hat jemand Interesse an einer Slickwraps-Folie (STONE SERIES WRAPS/SKINS FOR GOOGLE PIXEL) fürs kleine Pixel welche ich noch gefunden habe?
    Folie gibt's kostenlos, daher bitte nur antworten wenn ihr sie auch benutzt



    Gesendet von meinem Pixel 2 mit Tapatalk
    iPhone 7 32GB black | Pixel 2 64GB really blue |Nexus 5x 32GB | Samsung Galaxy S8 64GB Orchid Grey | Nexus 7 16GB | Surface 4 Pro 128GB
    Xbox One X (Traxex491) | Nintendo Switch | Wii | Wii U | PS3 Slim 320GB | PS4 500GB @ LG B7D OLED 55" with Jamo S608 HC3
    Nintendo DS + Lite + i + 3DS Code: (4296-2966-1509)

Seite 101 von 101 ErsteErste ... 51 91 97 98 99 100 101

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •