Seite 233 von 245 ErsteErste ... 133 183 223 229 230 231 232 233 234 235 236 237 243 ... LetzteLetzte
Ergebnis 5.801 bis 5.825 von 6115
  1. #5801
    Flottillenadmiral
    Registriert seit
    05.12.2010
    Beiträge
    5.450


    Standard

    Nicht alt. Jedenfalls tritt es auf, wenn SecureBoot aktiviert ist. Ich bräuchte aber Secureboot. Installiert ist Linux im uefi modus. Ok, secureboot habe ich auch erst einige Zeit nach Installation aktiviert. Sollte ich dann besser aktivieren und neuinstallieren?
    Geändert von Ape11 (09.08.18 um 22:44 Uhr)

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #5802
    Leutnant zur See Avatar von Skizzi
    Registriert seit
    10.03.2013
    Ort
    Sauerland
    Beiträge
    1.166


    • Systeminfo
      • Notebook:
      • AKOYA E6437
      • Handy:
      • Samsung S8

    Standard

    Was spricht gegen ein BIOS Passwort und normaler Laufwerksverschlüsselung?
    Den secure Boot Quatsch brauchts mMn nicht.
    Apple ist viel besser als wie Vanillepudding.

  4. #5803
    Flottillenadmiral
    Registriert seit
    05.12.2010
    Beiträge
    5.450


    Standard

    Zusätzlich wollte ich es zu BIOS pw und Vollverschlüsselung machen, damit man im Bootvorgang kein Zeugs reinschleusen oder gar die SSD überschreiben kann. (Bootreihenfolge im BIOS ist nicht die Lösung, da man Bootmedien auch im Bootvorgang manuell wählen kann/könnte)
    Geändert von Ape11 (10.08.18 um 00:18 Uhr)

  5. #5804
    Kapitän zur See
    Registriert seit
    13.06.2006
    Ort
    Würzburg
    Beiträge
    3.269


    • Systeminfo
      • Motherboard:
      • M5A97 LE R2.0 | X8DTL-iF
      • CPU:
      • FX-6300 | Xeon X5677
      • Systemname:
      • Karl | Gut(t)enberg
      • Kühlung:
      • T-Spirit 120/2x80 | pasv/5x80
      • Gehäuse:
      • Chenbro RM413 | Supermicro 836
      • RAM:
      • 2x 8GB ECC | 3x 16GB reg ECC
      • Grafik:
      • 380 4GB | G200eW + IPMI
      • Storage:
      • 128GB | 40GB + 8x2000GB (Z2)
      • Monitor:
      • EX3501R | SSH?
      • Netzwerk:
      • Fritz 7362SL, MikroTik wAP ac
      • Sound:
      • ReVox Evolution und DRECKIGER ONBOARDSOUND :))
      • Netzteil:
      • Focus 450 | Fractal 450 + USV
      • Betriebssystem:
      • Ubuntu 18.04 | Solaris 11.3
      • Sonstiges:
      • janz viele ESP8266!
      • Notebook:
      • ThinkPad T400 / P9700 / 2x4GB / 256+128+2x32 GB / WXGA+ LED / GMA + 2503 Grakadock / 3x3abgn-ac+UTMS
      • Photoequipment:
      • Canon S100
      • Handy:
      • Galaxy S5, N900

    Standard

    Du koppelst SSD an Laptop und hoffst, dass letzterer nie kaputt geht?

  6. #5805
    Leutnant zur See Avatar von Skizzi
    Registriert seit
    10.03.2013
    Ort
    Sauerland
    Beiträge
    1.166


    • Systeminfo
      • Notebook:
      • AKOYA E6437
      • Handy:
      • Samsung S8

    Standard

    SSD überschreiben kannst du nicht verhindern. Die Bootreihenfolge kannste ohne eingeben vom PW auch nicht ändern.

    Was will man mehr? Wenn du das Teil auf Kommando bricken willst kauf n MacBook.
    Apple ist viel besser als wie Vanillepudding.

  7. #5806
    Flottillenadmiral
    Registriert seit
    05.12.2010
    Beiträge
    5.450


    Standard

    Zitat Zitat von Skizzi Beitrag anzeigen
    Die Bootreihenfolge kannste ohne eingeben vom PW auch nicht ändern.
    Ließ doch mal den Post. Das war gemeint: How to select boot device in Windows 8/8.1/10 - de
    Press F12 during startup or reboot to open boot menu, then choose boot device

    Wieso sollte ich mir ein Kotzbook wie Mac kaufen?
    Geändert von Ape11 (10.08.18 um 00:42 Uhr)

  8. #5807
    Leutnant zur See Avatar von Skizzi
    Registriert seit
    10.03.2013
    Ort
    Sauerland
    Beiträge
    1.166


    • Systeminfo
      • Notebook:
      • AKOYA E6437
      • Handy:
      • Samsung S8

    Standard Der IBM/Lenovo Thinkpad-Thread - Teil 3

    Was jetz? Windows oder Linux? Oben steht Linux, da musste bevor du irgendwas machen kannst das PW eingeben.

    Ein Kotzbook ist sicherheitstechnisch weit vorne, aber so weit kannst du eh nicht übern Teller schauen.
    Geändert von Skizzi (10.08.18 um 00:48 Uhr)
    Apple ist viel besser als wie Vanillepudding.

  9. #5808
    Flottillenadmiral
    Registriert seit
    05.12.2010
    Beiträge
    5.450


    Standard

    Zitat Zitat von Skizzi Beitrag anzeigen
    Was jetz? Windows oder Linux?
    Junge, den Kontext verstehst du auch nach dem Zitat mit F12 (wie so vieles) nicht??


    Zitat Zitat von Skizzi Beitrag anzeigen
    Ein Kotzbook ist sicherheitstechnisch weit vorne, aber so weit kannst du eh nicht übern Teller schauen.
    Also der skizzi war doch schon in einem anderen thread mit seiner Trollerei aktiv. Mehr Futter gebe ich dir nicht.
    Geändert von Ape11 (10.08.18 um 01:19 Uhr)

  10. #5809
    Leutnant zur See Avatar von Skizzi
    Registriert seit
    10.03.2013
    Ort
    Sauerland
    Beiträge
    1.166


    • Systeminfo
      • Notebook:
      • AKOYA E6437
      • Handy:
      • Samsung S8

    Standard Der IBM/Lenovo Thinkpad-Thread - Teil 3

    Könntest du woanders dumm sein und uns in Ruhe lassen? Dein sinnloses Geblubber kapiert doch eh keiner.
    Geändert von Skizzi (10.08.18 um 09:42 Uhr)
    Apple ist viel besser als wie Vanillepudding.

  11. #5810
    Oberleutnant zur See Avatar von B$TIStalin
    Registriert seit
    09.11.2005
    Ort
    Bad Mergentheim
    Beiträge
    1.524


    • Systeminfo
      • Betriebssystem:
      • Windows 10 Pro x64
      • Notebook:
      • X1 Tablet | x240 | W700DS
      • Handy:
      • LG Nexus 5X

    Standard

    Zitat Zitat von Ape11 Beitrag anzeigen
    Ließ doch mal den Post. Das war gemeint: How to select boot device in Windows 8/8.1/10 - de



    Wieso sollte ich mir ein Kotzbook wie Mac kaufen?
    Du kannst im BIOS f12 deaktivieren. Und wenn du ein Power on Password benutzt kommt direkt nachdem einschalten die Passwort abfrage

  12. #5811
    Flottillenadmiral
    Registriert seit
    05.12.2010
    Beiträge
    5.450


    Standard

    Zitat Zitat von B$TIStalin Beitrag anzeigen
    Du kannst im BIOS f12 deaktivieren. Und wenn du ein Power on Password benutzt kommt direkt nachdem einschalten die Passwort abfrage
    Das ist mal ein konstruktiver Beitrag im Gegensatz zu dem Apple Fanboy!

  13. #5812
    Lesertest-Fluraufsicht Avatar von Woozy
    Registriert seit
    19.10.2009
    Ort
    127.0.0.1
    Beiträge
    6.360


    • Systeminfo
      • Motherboard:
      • Asus Z9PE-D8 WS
      • CPU:
      • 2x E5-2690
      • Systemname:
      • Odin
      • Kühlung:
      • CoolerMaster MasterLiquid 120
      • Gehäuse:
      • Corsair Carbide 900D
      • RAM:
      • 128GB DDR3
      • Grafik:
      • 2x GTX1080
      • Storage:
      • SSDs ohne Ende, einige HDDs
      • Monitor:
      • 3x AOC 28" 4k
      • Netzwerk:
      • 1Gbit
      • Sound:
      • Onboard
      • Netzteil:
      • Cooler Master V750
      • Betriebssystem:
      • Windows 10 Pro 64bit
      • Sonstiges:
      • Krasses System! :D
      • Notebook:
      • Thinkpad T440p + X240s, Acer G752VY
      • Photoequipment:
      • Sony DSC H300
      • Handy:
      • Huawei Mate 10 Pro + M5 8"

    Standard

    So, bei eBay kleinanzeigen nen X240 mit 4GB RAM und i5 4300U gekauft. Direkt neue WLP + Pad rein, typisches Prozedere halt bei Gebrauchtkauf.

    Die Idle-Temps bewegen sich zwischen 40 und 70 Grad, ist das richtig? Der Lüfter ist ziemlich Daueraktiv.

  14. #5813
    Admiral Avatar von Hardwarekäufer
    Registriert seit
    10.06.2008
    Ort
    zuhause
    Beiträge
    11.465


    • Systeminfo
      • CPU:
      • Kaby Lake
      • Grafik:
      • GTX 950
      • Betriebssystem:
      • Windows 10 Pro

    Standard

    haste den Lüfter auch mal von Staub befreit in den Zuge? Das war bei meinem X' bisher das Problem... weniger die wlp.
    HIER MIT EDDING EIGENE SIGNATUR EINTRAGEN


  15. #5814
    Kapitän zur See
    Registriert seit
    24.05.2012
    Beiträge
    3.876


    • Systeminfo
      • Motherboard:
      • ASUS P9X79
      • CPU:
      • [email protected],8Ghz
      • Systemname:
      • Workstation
      • Kühlung:
      • Thermaltake Macho
      • Gehäuse:
      • Corsair 650D
      • RAM:
      • 12GB DDR3
      • Grafik:
      • MSI GTX980TI OC (1455Mhz)
      • Storage:
      • 2TB HDD+128GB Crucial M4
      • Monitor:
      • Samsung S27A950D 120Hz
      • Netzwerk:
      • Onboard
      • Sound:
      • Onboard, Pioneer VSX-922 AVR
      • Netzteil:
      • Seasonic Focus Platinum 650W
      • Betriebssystem:
      • Win10 Pro x64
      • Sonstiges:
      • LG OLED 55EG9109
      • Notebook:
      • Samsung Notebook 9 13 (2018), Clevo N957TP6
      • Handy:
      • Samsung S9

    Standard

    Ja ich habe auch 40 Grad am X240, Lüfter ist aber recht leise. Bei 70 Grad wird wohl recht viel Last anliegen.

    Es ist sowieso bei allen Laptops immer der verstopfte Kühler schuld und viel weniger die WLP. SO schnell geht die WLP nicht kaputt, das X240 ist ja jetzt auch nicht älter als 5 Jahre.
    Ich mache die Aktion mit der WLP eigentlich auch nur, wenn die Temperaturen zu hoch sind. Einfach pauschal immer WLP/Kühlerreinigung finde ich unnötig.
    Geändert von SynergyCore (26.08.18 um 14:28 Uhr)
    Samsung LTN156HL06-C01, endlich der glasklare Durchblick am Notebook!
    Matt<semi-matt<Glossy<Antireflektiv

  16. #5815
    Lesertest-Fluraufsicht Avatar von Woozy
    Registriert seit
    19.10.2009
    Ort
    127.0.0.1
    Beiträge
    6.360


    • Systeminfo
      • Motherboard:
      • Asus Z9PE-D8 WS
      • CPU:
      • 2x E5-2690
      • Systemname:
      • Odin
      • Kühlung:
      • CoolerMaster MasterLiquid 120
      • Gehäuse:
      • Corsair Carbide 900D
      • RAM:
      • 128GB DDR3
      • Grafik:
      • 2x GTX1080
      • Storage:
      • SSDs ohne Ende, einige HDDs
      • Monitor:
      • 3x AOC 28&quot; 4k
      • Netzwerk:
      • 1Gbit
      • Sound:
      • Onboard
      • Netzteil:
      • Cooler Master V750
      • Betriebssystem:
      • Windows 10 Pro 64bit
      • Sonstiges:
      • Krasses System! :D
      • Notebook:
      • Thinkpad T440p + X240s, Acer G752VY
      • Photoequipment:
      • Sony DSC H300
      • Handy:
      • Huawei Mate 10 Pro + M5 8&quot;

    Standard

    @ HWK Ja, definitiv.

    @SynergyCore Ich bin da halt immer etwas im "Wer weis, was die Leute mit ihrer Hardware machen"-Modus. Beim Surfen sind es definitiv 40-60°C, wenn YouTube oder Inventor mitrennt um die 70-75. Lt. Internet sind das wohl normale Temps für das X240. Nächster schritt ist jetzt erstmal ThrottleStop für etwas Undervolting und Turbo Deaktivieren. Wie dieser Minikühler die CPU leise kalt halten soll frage ich mich dennoch.


    Edit:

    Wärmeleitpad war zu dick > Kühler saß schief. Neues WLP auf den kleinen Chip der CPU gesetzt welches etwas dünner war, ThrottleStop und 50mV undervolt: Keine 50° mehr unter Last

  17. #5816
    Fregattenkapitän Avatar von GreenStorm
    Registriert seit
    30.06.2007
    Beiträge
    2.841


    • Systeminfo
      • Motherboard:
      • Gigabyte P35-DS3 Rev. 2.0
      • CPU:
      • Intel Xeon 3210 @ 3000Mhz
      • Systemname:
      • GreenStorm_Desk
      • Gehäuse:
      • Coolermaster Stacker 890
      • RAM:
      • 8192MB DDRII 1000 A-Data Vites
      • Grafik:
      • ATi HD2900XT 512MB
      • Storage:
      • 1x120GB, 1x80GB, 1x1TB, 1x1.5TB, 2x2TB
      • Monitor:
      • HP w2408 + Dell 1907WFP
      • Netzwerk:
      • Realtek Onboard 10/100/1000
      • Sound:
      • Realtek Onboard 7.1
      • Netzteil:
      • beQuiet Straight Power 450W
      • Betriebssystem:
      • Windows 7 Ultimate SP1 x64
      • Notebook:
      • ThinkPad T450s | i7 5600U | 20GB RAM | 940m | 512GB 840 Pro
      • Photoequipment:
      • Smartphone. Ausschließlich.
      • Handy:
      • iPhone 8

    Standard

    Hui! Und wieviel dann im idle? Und machen 50 mV wirklich einen merklichen Temp-Unterschied aus? Ich habe bei mir mit dem Intel Extreme-XTU-Dingen -0.75V erfolgreich hinbekommen, aber merkbar ist davon nichts
    Geändert von GreenStorm (30.08.18 um 22:02 Uhr)

  18. #5817
    Admiral Avatar von [W2k]Shadow
    Registriert seit
    22.09.2007
    Beiträge
    21.698


    • Systeminfo
      • CPU:
      • Hirn
      • Kühlung:
      • Wasser
      • Gehäuse:
      • Antec P182 Gunmetallblack
      • RAM:
      • Kühlschrank ;)
      • Grafik:
      • siehe Monitor
      • Storage:
      • Dachboden und Keller
      • Monitor:
      • Ich kann das ohne sehen ;)
      • Netzwerk:
      • Lagerfeuer für Rauchzeichen
      • Sound:
      • Braucht man das?
      • Netzteil:
      • Ja ist eins drin
      • Betriebssystem:
      • Erfahrung
      • Notebook:
      • Thinkpads und n paar andere &quot;Schrottdinger&quot;

    Standard

    Das dürfte auch an den 15W TDP liegen.
    Auch wenn ich im Hellen gut sehen kann, mit dem Hellsehen hapert es noch.

  19. #5818
    Kapitän zur See Avatar von ebastler
    Registriert seit
    13.04.2014
    Beiträge
    3.207


    • Systeminfo
      • Motherboard:
      • Gigabyte X99 SOC Champion
      • CPU:
      • Intel i7 5960X
      • Kühlung:
      • Customloop
      • Gehäuse:
      • Anidees AI Crystal
      • RAM:
      • 4*8GB TridentZ DDR4-3200 CL15
      • Grafik:
      • Sapphire R9 290X Ref
      • Storage:
      • Samsung PM961 1 TB
      • Monitor:
      • Dell U2715H
      • Netzteil:
      • Antec HCP1200
      • Betriebssystem:
      • Win 10 Education
      • Notebook:
      • Thinkpad T450s, Thinkpad X61s
      • Photoequipment:
      • EOS 600D
      • Handy:
      • Oneplus 3, Nexus 5

    Standard

    Zitat Zitat von GreenStorm Beitrag anzeigen
    Hui! Und wieviel dann im idle? Und machen 50 mV wirklich einen merklichen Temp-Unterschied aus? Ich habe bei mir mit dem Intel Extreme-XTU-Dingen -0.75V erfolgreich hinbekommen, aber merkbar ist davon nichts
    Bei dir sollte beim Undervolting der Verbrauch ähnlich bleiben, aber dafür der Boost-Takt steigen, wenn du eindeutig TDP-limitiert warst.
    Everything changes, it all stays the same
    Everyone guilty, no one to blame.

    Ian "Lemmy" Kilmister, Love me Forever

  20. #5819
    Forenleitung
    Nacktschnecke
    Motivator
    Avatar von MrWahoo
    Registriert seit
    19.01.2004
    Beiträge
    21.775


    • Systeminfo
      • Motherboard:
      • Gigabyte GA-Z87X-OC
      • CPU:
      • Intel i5-4590
      • Kühlung:
      • Raijintek Orcus 240 AIO
      • Gehäuse:
      • Fractal Design Core 3000
      • RAM:
      • 32GB Corsair Vengeance
      • Grafik:
      • Zotac GTX1060 6GB
      • Monitor:
      • 2x Dell U2311H
      • Betriebssystem:
      • W7 Professional, Ubuntu
      • Notebook:
      • Thinkpad E480 &amp; Sony Vaio VGN-N31S
      • Photoequipment:
      • Canon EOS 5D, 5D Mark III und passendes Glas

    Standard

    Hat jemand schon sein Thinkpad mit dem USB-C-Dock genutzt?
    Dazu vielleicht auch mit einer Linux-Distri?

  21. #5820
    Admiral Avatar von [W2k]Shadow
    Registriert seit
    22.09.2007
    Beiträge
    21.698


    • Systeminfo
      • CPU:
      • Hirn
      • Kühlung:
      • Wasser
      • Gehäuse:
      • Antec P182 Gunmetallblack
      • RAM:
      • Kühlschrank ;)
      • Grafik:
      • siehe Monitor
      • Storage:
      • Dachboden und Keller
      • Monitor:
      • Ich kann das ohne sehen ;)
      • Netzwerk:
      • Lagerfeuer für Rauchzeichen
      • Sound:
      • Braucht man das?
      • Netzteil:
      • Ja ist eins drin
      • Betriebssystem:
      • Erfahrung
      • Notebook:
      • Thinkpads und n paar andere &quot;Schrottdinger&quot;

    Standard

    Steht bei mir demnächst in form des T460s am P27h an, leider liegt das Thinkpad noch in München und ich sitze bei Wolfsburg
    Auch wenn ich im Hellen gut sehen kann, mit dem Hellsehen hapert es noch.

  22. #5821
    Flottillenadmiral
    Registriert seit
    05.12.2010
    Beiträge
    5.450


    Standard

    Zitat Zitat von MrWahoo Beitrag anzeigen
    Hat jemand schon sein Thinkpad mit dem USB-C-Dock genutzt?
    Dazu vielleicht auch mit einer Linux-Distri?
    Funktioniert mit vielen Distributionen, u. a. *buntu. Heulsuse Linux wollte sich damit nicht so anfreunden. Fedora kein Problem.

  23. #5822
    Forenleitung
    Nacktschnecke
    Motivator
    Avatar von MrWahoo
    Registriert seit
    19.01.2004
    Beiträge
    21.775


    • Systeminfo
      • Motherboard:
      • Gigabyte GA-Z87X-OC
      • CPU:
      • Intel i5-4590
      • Kühlung:
      • Raijintek Orcus 240 AIO
      • Gehäuse:
      • Fractal Design Core 3000
      • RAM:
      • 32GB Corsair Vengeance
      • Grafik:
      • Zotac GTX1060 6GB
      • Monitor:
      • 2x Dell U2311H
      • Betriebssystem:
      • W7 Professional, Ubuntu
      • Notebook:
      • Thinkpad E480 &amp; Sony Vaio VGN-N31S
      • Photoequipment:
      • Canon EOS 5D, 5D Mark III und passendes Glas

    Standard

    Das freut mich zu hören... auch wenn der Preis für meine eher seltenen Anwendungen happig scheint. Komfortabel ist es aber dennoch...

  24. #5823
    Bootsmann Avatar von BerkoInc
    Registriert seit
    21.07.2017
    Ort
    Hannover
    Beiträge
    592


    • Systeminfo
      • Motherboard:
      • Asus Crosshair VI Hero
      • CPU:
      • AMD R5 1600
      • Kühlung:
      • Heatkiller IV
      • Gehäuse:
      • Phanteks Enthoo Pro M TG
      • RAM:
      • G.Skill Ripjaws 32GB 3200MHz
      • Grafik:
      • GTX 1070 Ti Phanteks Glacier
      • Storage:
      • Samsung 850 Pro
      • Monitor:
      • Asus 27&quot; 1080p
      • Netzteil:
      • Straight Power 10 600W
      • Betriebssystem:
      • Win 10 Pro 64
      • Notebook:
      • ThinkPad E580
      • Photoequipment:
      • Canon EOS 5D Mark III | 24-105mm L IS | 100mm L Macro | 70-300mm USM II

    Standard

    Mein Thinkpad ist die Tage gekommen. Verrichtet seine Arbeit auch exzellent, allerdings wird der 8550u beim rendern verdammt heiß, was man dann auch extrem hört. Keine Ahnung ob man ihn mit neuer Wlp oder sogar anderem Lüfter leiser bekommt?!

  25. #5824
    Flottillenadmiral
    Registriert seit
    06.10.2008
    Beiträge
    4.374


    Standard

    Neu oder gebraucht?
    Bei einen neuen wo man Garantie hat würde Ich persönlich ned rum pfuschen.

  26. #5825
    Bootsmann Avatar von BerkoInc
    Registriert seit
    21.07.2017
    Ort
    Hannover
    Beiträge
    592


    • Systeminfo
      • Motherboard:
      • Asus Crosshair VI Hero
      • CPU:
      • AMD R5 1600
      • Kühlung:
      • Heatkiller IV
      • Gehäuse:
      • Phanteks Enthoo Pro M TG
      • RAM:
      • G.Skill Ripjaws 32GB 3200MHz
      • Grafik:
      • GTX 1070 Ti Phanteks Glacier
      • Storage:
      • Samsung 850 Pro
      • Monitor:
      • Asus 27&quot; 1080p
      • Netzteil:
      • Straight Power 10 600W
      • Betriebssystem:
      • Win 10 Pro 64
      • Notebook:
      • ThinkPad E580
      • Photoequipment:
      • Canon EOS 5D Mark III | 24-105mm L IS | 100mm L Macro | 70-300mm USM II

    Standard

    Neu, momentan stört es mich noch nicht. Mein alter Travelmate war um einiges lauter.
    Aber ich muss ihn eh aufmachen da SSD und RAM nachgerüstet werden.
    Geändert von BerkoInc (01.09.18 um 01:38 Uhr)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •