Seite 77 von 77 ErsteErste ... 27 67 73 74 75 76 77
Ergebnis 1.901 bis 1.919 von 1919
  1. #1901
    Flottillenadmiral Avatar von SFVogt
    Registriert seit
    27.01.2005
    Beiträge
    5.475
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Clevo P870DM2
      • CPU:
      • 4x 4,5GHz i7-7700K
      • Kühlung:
      • Ultimate H²O Mod in Arbeit
      • Gehäuse:
      • schwarz Lack
      • RAM:
      • 2x 8GB DDR4-3000 Corsair
      • Grafik:
      • nVidia GeForce GTX 1080 8GB
      • Storage:
      • 1x 500GB 960 Evo M.2
      • Monitor:
      • 17,3 UHD AUO B173ZAN01.0
      • Netzwerk:
      • Intel Wireless-AC 8260
      • Sound:
      • Logitech Z906 5.1
      • Netzteil:
      • 2x 330W Delta Elektronics
      • Betriebssystem:
      • Windows 7 Professional 64Bit
      • Notebook:
      • Clevo P870DM3-G
      • Handy:
      • Sony Xperia Z5

    Standard

    Zitat Zitat von RediMischa Beitrag anzeigen
    Bisher weiß noch niemand ob die Zotac 1070 überhaupt funktioniert. Wenn man Pech hat passiert das gleiche wie bei SFVogt, was mich momentan auch etwas skeptisch macht bei mir.
    Andersherum genau das gleiche, ob die ausgebaute 980M im Zotac Gerät funktioniert weiß auch niemand...davon abgesehen das auch da der Kühler zurechtgebastel werden müsste...
    Ja und wann willst du das ganze testen?



    Ich hatte jetzt durch 'Prema' Kontakt mit Eurocom, welche mir als Spezialpreis das kleine MSI GTX 1080 Design für umgerechnet rund 940 Euro inkl. Versand angeboten haben als Beta Tester. Da bei diesem Design allerdings die Abstandshalter zur Verschraubung der Masterkarte vom Board entfernt werden müßen, werde ich das definitiv nicht machen. Mein P570WM hat schon genug gelitten beim Versuch die Clevo 1080 ins Gehäuse und aufs Mainboard zu bekommen. Zumal kommt es mir vor, wenn man so die Preise der Pascal (1060/1070/1080) Karten im Netz etc anschaut, das Clevo DE mir ungefragt ein wirklich sehr guten Preis gemacht hat.
    Geändert von SFVogt (08.01.17 um 00:17 Uhr)
    ■ CLEVO ■ P870xMx(-G)P7xxZM(-G)P6xxSxW230SxP37xSMx(-A)P1xxSMx(-A)P570WMxP370EMxP1xxEMxD900FBarebone-Mods

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #1902
    Fregattenkapitän Avatar von RediMischa
    Registriert seit
    08.06.2008
    Ort
    Vorarlberg/Sachsen
    Beiträge
    2.568


    • Systeminfo
      • Motherboard:
      • Asus X99-E WS
      • CPU:
      • Intel Core i7-5960X
      • Systemname:
      • Zerstranzer
      • Kühlung:
      • WaKü
      • Gehäuse:
      • Corsair Obsidian 900D
      • RAM:
      • 32GB 3400MHz G.Skill TridentZ
      • Grafik:
      • Evga GTX Titan X SLI
      • Storage:
      • 1x 850PRO, 1x 840PRO ,2x 830, 1x MX100
      • Monitor:
      • ASUS ROG Swift PG348Q
      • Sound:
      • Creative ZxR, Onkyo AVR, nuBox 381, AW-1300 DSP
      • Netzteil:
      • Corsair Titanium AX1500i
      • Betriebssystem:
      • Windows 8.1 / 10 64Bit
      • Sonstiges:
      • Logitech G810, Zowie FK1, HiFiMAN HE-400
      • Notebook:
      • Schenker XMG U506
      • Photoequipment:
      • Canon Powershot SX110IS
      • Handy:
      • OnePlus 3T

    Standard

    Ich steck momentan noch mitten im Aufbau meines Haupt-PC´s und im Anschluss wird dann erstmal das Auto angegangen. Erst dann werfe ich nochmal einen Blick auf die Sache mit der GTX1070. Dein "scheitern" stimmt mich bei der ganzen Sache leider nicht wirklich positiv
    Mal schauen wie es Ende Januar/ Anfang Februar ausschaut

  4. #1903
    Flottillenadmiral Avatar von SFVogt
    Registriert seit
    27.01.2005
    Beiträge
    5.475
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Clevo P870DM2
      • CPU:
      • 4x 4,5GHz i7-7700K
      • Kühlung:
      • Ultimate H²O Mod in Arbeit
      • Gehäuse:
      • schwarz Lack
      • RAM:
      • 2x 8GB DDR4-3000 Corsair
      • Grafik:
      • nVidia GeForce GTX 1080 8GB
      • Storage:
      • 1x 500GB 960 Evo M.2
      • Monitor:
      • 17,3 UHD AUO B173ZAN01.0
      • Netzwerk:
      • Intel Wireless-AC 8260
      • Sound:
      • Logitech Z906 5.1
      • Netzteil:
      • 2x 330W Delta Elektronics
      • Betriebssystem:
      • Windows 7 Professional 64Bit
      • Notebook:
      • Clevo P870DM3-G
      • Handy:
      • Sony Xperia Z5

    Standard

    Zitat Zitat von RediMischa Beitrag anzeigen
    Ich steck momentan noch mitten im Aufbau meines Haupt-PC´s und im Anschluss wird dann erstmal das Auto angegangen. Erst dann werfe ich nochmal einen Blick auf die Sache mit der GTX1070. Dein "scheitern" stimmt mich bei der ganzen Sache leider nicht wirklich positiv
    Mal schauen wie es Ende Januar/ Anfang Februar ausschaut
    Ja ich kann leider nur die Hardware Seite bei dem P570WM Update Versuch 'kontrollieren', den Software (BIOS, VBIOS) Part kann ich leider selbst nicht ins reine bringen und bin da auf andere angewiesen.

    Die 1060er von MSI bekommt man ja zumindest einzeln in der Bucht und dürfte ja auch noch einen Leistungssprung zu einer 980M darstellen für Single GPU Notebooks wie das U506.
    ■ CLEVO ■ P870xMx(-G)P7xxZM(-G)P6xxSxW230SxP37xSMx(-A)P1xxSMx(-A)P570WMxP370EMxP1xxEMxD900FBarebone-Mods

  5. #1904
    Flottillenadmiral Avatar von SFVogt
    Registriert seit
    27.01.2005
    Beiträge
    5.475
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Clevo P870DM2
      • CPU:
      • 4x 4,5GHz i7-7700K
      • Kühlung:
      • Ultimate H²O Mod in Arbeit
      • Gehäuse:
      • schwarz Lack
      • RAM:
      • 2x 8GB DDR4-3000 Corsair
      • Grafik:
      • nVidia GeForce GTX 1080 8GB
      • Storage:
      • 1x 500GB 960 Evo M.2
      • Monitor:
      • 17,3 UHD AUO B173ZAN01.0
      • Netzwerk:
      • Intel Wireless-AC 8260
      • Sound:
      • Logitech Z906 5.1
      • Netzteil:
      • 2x 330W Delta Elektronics
      • Betriebssystem:
      • Windows 7 Professional 64Bit
      • Notebook:
      • Clevo P870DM3-G
      • Handy:
      • Sony Xperia Z5

    Standard

    Also bisher ist mein Wille dem 2012er P570WM nVidia Pascal näher zu bringen zweimal nicht zielführend gewesen.

    An dieser Stelle ein dickes Danke an 'Prema' das er sich wiederholt Zeit genommen hat für ein paar Tests.
    ... werde ich noch in einer entsprechenden Spende honorieren.


    Die Clevo 1080 zeigt kein Bild, LEDs blinken und Piepton. Keine VBIOS Mods versucht da es am geeigneten Barebone mangelt.





    Die Zotac 1070 zeigt Bild über eDP nach anderem VBIOS, LEDs blinken und Piepton, Notebook geht nach paar Sekunden aus.

    Geändert von SFVogt (11.01.17 um 22:00 Uhr)
    ■ CLEVO ■ P870xMx(-G)P7xxZM(-G)P6xxSxW230SxP37xSMx(-A)P1xxSMx(-A)P570WMxP370EMxP1xxEMxD900FBarebone-Mods

  6. #1905
    Fregattenkapitän Avatar von RediMischa
    Registriert seit
    08.06.2008
    Ort
    Vorarlberg/Sachsen
    Beiträge
    2.568


    • Systeminfo
      • Motherboard:
      • Asus X99-E WS
      • CPU:
      • Intel Core i7-5960X
      • Systemname:
      • Zerstranzer
      • Kühlung:
      • WaKü
      • Gehäuse:
      • Corsair Obsidian 900D
      • RAM:
      • 32GB 3400MHz G.Skill TridentZ
      • Grafik:
      • Evga GTX Titan X SLI
      • Storage:
      • 1x 850PRO, 1x 840PRO ,2x 830, 1x MX100
      • Monitor:
      • ASUS ROG Swift PG348Q
      • Sound:
      • Creative ZxR, Onkyo AVR, nuBox 381, AW-1300 DSP
      • Netzteil:
      • Corsair Titanium AX1500i
      • Betriebssystem:
      • Windows 8.1 / 10 64Bit
      • Sonstiges:
      • Logitech G810, Zowie FK1, HiFiMAN HE-400
      • Notebook:
      • Schenker XMG U506
      • Photoequipment:
      • Canon Powershot SX110IS
      • Handy:
      • OnePlus 3T

    Standard

    Hattest dir eine ZBox zerlegt? Das Miststück will auch nicht? Ob das am alter des Barebone liegen könnte? Mal in meinem Testen?

  7. #1906
    Flottillenadmiral Avatar von SFVogt
    Registriert seit
    27.01.2005
    Beiträge
    5.475
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Clevo P870DM2
      • CPU:
      • 4x 4,5GHz i7-7700K
      • Kühlung:
      • Ultimate H²O Mod in Arbeit
      • Gehäuse:
      • schwarz Lack
      • RAM:
      • 2x 8GB DDR4-3000 Corsair
      • Grafik:
      • nVidia GeForce GTX 1080 8GB
      • Storage:
      • 1x 500GB 960 Evo M.2
      • Monitor:
      • 17,3 UHD AUO B173ZAN01.0
      • Netzwerk:
      • Intel Wireless-AC 8260
      • Sound:
      • Logitech Z906 5.1
      • Netzteil:
      • 2x 330W Delta Elektronics
      • Betriebssystem:
      • Windows 7 Professional 64Bit
      • Notebook:
      • Clevo P870DM3-G
      • Handy:
      • Sony Xperia Z5

    Standard

    Zitat Zitat von RediMischa Beitrag anzeigen
    Hattest dir eine ZBox zerlegt? Das Miststück will auch nicht? Ob das am alter des Barebone liegen könnte? Mal in meinem Testen?
    Ich 'hatte' die nicht zerlegt, die liegt noch zerlegt bei mir rum ^^

    ...ich vermute auch das es am P570WM liegt bzw. der 'alten' X79 Plattform. Das P570WM basiert ja auf dem P270WM, was eigentlich schon 2011 erscheinen sollte aber dann wegen eines Redesign des Mainboards verschoben wurde um ca ein Jahr und dann als P570WM kam. Kurz um das Barebone hat schon ein paar Tage mehr auf dem Buckel als beispielsweise dein XMG U506.

    Die GTX 1000er Reihe wurde ja auf Intel 100er Chipsätzen released, also denke ich wird das in deinem Notebook weniger problematisch. Schließlich hat Eurocom die MSI GTX 1070 auch in zwei Intel Z170 Chipsatz basierende Notebooks nachgerüstet (Clevo P870DM, MSI 16L13).
    ■ CLEVO ■ P870xMx(-G)P7xxZM(-G)P6xxSxW230SxP37xSMx(-A)P1xxSMx(-A)P570WMxP370EMxP1xxEMxD900FBarebone-Mods

  8. #1907
    Fregattenkapitän Avatar von RediMischa
    Registriert seit
    08.06.2008
    Ort
    Vorarlberg/Sachsen
    Beiträge
    2.568


    • Systeminfo
      • Motherboard:
      • Asus X99-E WS
      • CPU:
      • Intel Core i7-5960X
      • Systemname:
      • Zerstranzer
      • Kühlung:
      • WaKü
      • Gehäuse:
      • Corsair Obsidian 900D
      • RAM:
      • 32GB 3400MHz G.Skill TridentZ
      • Grafik:
      • Evga GTX Titan X SLI
      • Storage:
      • 1x 850PRO, 1x 840PRO ,2x 830, 1x MX100
      • Monitor:
      • ASUS ROG Swift PG348Q
      • Sound:
      • Creative ZxR, Onkyo AVR, nuBox 381, AW-1300 DSP
      • Netzteil:
      • Corsair Titanium AX1500i
      • Betriebssystem:
      • Windows 8.1 / 10 64Bit
      • Sonstiges:
      • Logitech G810, Zowie FK1, HiFiMAN HE-400
      • Notebook:
      • Schenker XMG U506
      • Photoequipment:
      • Canon Powershot SX110IS
      • Handy:
      • OnePlus 3T

    Standard

    Falls es für dich interessant wäre das mal bei meinem zu testen und evtl. (vorausgesetzt das es funktionieren sollte) einen Abnehmer für die weitere überflüssige Grafikkarte zu finden, kannst du dich gern mal bei mir melden!

  9. #1908
    Flottillenadmiral Avatar von SFVogt
    Registriert seit
    27.01.2005
    Beiträge
    5.475
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Clevo P870DM2
      • CPU:
      • 4x 4,5GHz i7-7700K
      • Kühlung:
      • Ultimate H²O Mod in Arbeit
      • Gehäuse:
      • schwarz Lack
      • RAM:
      • 2x 8GB DDR4-3000 Corsair
      • Grafik:
      • nVidia GeForce GTX 1080 8GB
      • Storage:
      • 1x 500GB 960 Evo M.2
      • Monitor:
      • 17,3 UHD AUO B173ZAN01.0
      • Netzwerk:
      • Intel Wireless-AC 8260
      • Sound:
      • Logitech Z906 5.1
      • Netzteil:
      • 2x 330W Delta Elektronics
      • Betriebssystem:
      • Windows 7 Professional 64Bit
      • Notebook:
      • Clevo P870DM3-G
      • Handy:
      • Sony Xperia Z5

    Standard

    Ja kann ich gern mal für dich testen, schreib dir mal ne PN.
    ■ CLEVO ■ P870xMx(-G)P7xxZM(-G)P6xxSxW230SxP37xSMx(-A)P1xxSMx(-A)P570WMxP370EMxP1xxEMxD900FBarebone-Mods

  10. #1909
    Flottillenadmiral Avatar von SFVogt
    Registriert seit
    27.01.2005
    Beiträge
    5.475
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Clevo P870DM2
      • CPU:
      • 4x 4,5GHz i7-7700K
      • Kühlung:
      • Ultimate H²O Mod in Arbeit
      • Gehäuse:
      • schwarz Lack
      • RAM:
      • 2x 8GB DDR4-3000 Corsair
      • Grafik:
      • nVidia GeForce GTX 1080 8GB
      • Storage:
      • 1x 500GB 960 Evo M.2
      • Monitor:
      • 17,3 UHD AUO B173ZAN01.0
      • Netzwerk:
      • Intel Wireless-AC 8260
      • Sound:
      • Logitech Z906 5.1
      • Netzteil:
      • 2x 330W Delta Elektronics
      • Betriebssystem:
      • Windows 7 Professional 64Bit
      • Notebook:
      • Clevo P870DM3-G
      • Handy:
      • Sony Xperia Z5

    Standard





    ■ CLEVO ■ P870xMx(-G)P7xxZM(-G)P6xxSxW230SxP37xSMx(-A)P1xxSMx(-A)P570WMxP370EMxP1xxEMxD900FBarebone-Mods

  11. #1910
    Obergefreiter Avatar von CaerCadarn
    Registriert seit
    09.08.2014
    Beiträge
    85


    Standard

    Wirklich schade, dass keine der beiden Möglichkeiten funktioniert hat! Prema hat durchblicken lassen, dass die RX 480/E9550 auch nicht kompatibel sein wird.

    Somit keine Upgrades mehr für unsere Schläppis! 😥
    Clevo P570WM3 // GTX 970m SLI - powered by CLU! // i7 4960X @ 6x 4,3GHz - powered by CLU soon! // 16GB RAM (Kingston HyperX 2133Mhz) // Intel 330 180GB SSD + Samsung 850 Pro 1TB // 120Hz Matte Screen // 2 x 330w PSU // Win 10 Pro - crippled with O&O ShutUp10

  12. #1911
    Flottillenadmiral Avatar von SFVogt
    Registriert seit
    27.01.2005
    Beiträge
    5.475
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Clevo P870DM2
      • CPU:
      • 4x 4,5GHz i7-7700K
      • Kühlung:
      • Ultimate H²O Mod in Arbeit
      • Gehäuse:
      • schwarz Lack
      • RAM:
      • 2x 8GB DDR4-3000 Corsair
      • Grafik:
      • nVidia GeForce GTX 1080 8GB
      • Storage:
      • 1x 500GB 960 Evo M.2
      • Monitor:
      • 17,3 UHD AUO B173ZAN01.0
      • Netzwerk:
      • Intel Wireless-AC 8260
      • Sound:
      • Logitech Z906 5.1
      • Netzteil:
      • 2x 330W Delta Elektronics
      • Betriebssystem:
      • Windows 7 Professional 64Bit
      • Notebook:
      • Clevo P870DM3-G
      • Handy:
      • Sony Xperia Z5

    Standard

    Zitat Zitat von CaerCadarn Beitrag anzeigen
    Wirklich schade, dass keine der beiden Möglichkeiten funktioniert hat! Prema hat durchblicken lassen, dass die RX 480/E9550 auch nicht kompatibel sein wird.

    Somit keine Upgrades mehr für unsere Schläppis! 😥
    Habe jetzt mit Prema angefangen EC Mods zu probieren. Allerdings muss ich mir erstmal ein Abdapter besorgen um den EC flashen zu können.
    ■ CLEVO ■ P870xMx(-G)P7xxZM(-G)P6xxSxW230SxP37xSMx(-A)P1xxSMx(-A)P570WMxP370EMxP1xxEMxD900FBarebone-Mods

  13. #1912
    Matrose
    Registriert seit
    10.02.2016
    Beiträge
    4


    Standard

    hallo herrschaften, habe auch dieses tolle gerät und mich juckt es in den fingern meine grafikkarte upzugraden; mir schwebt die gtx 1070 von eurocom vor. das einzige handicap,aus meiner sich, ist diese eDP das der notebook bildschirm haben soll. finde nicht heraus wie ich das am besten erfahren kann. gekauft habe ich das teil bei mysn als xmg 702U. habe dort schon nachgefragt und hoffe nächste woche auf eine antwort. hier dann noch ein paar screenshots:

    Zwischenablage-1.jpg
    Zwischenablage-2.jpg
    Zwischenablage-3.jpg
    Zwischenablage-4.jpg
    Zwischenablage-5.jpg

  14. #1913
    Obergefreiter Avatar von CaerCadarn
    Registriert seit
    09.08.2014
    Beiträge
    85


    Standard

    Zitat Zitat von tabula Beitrag anzeigen
    hallo herrschaften, habe auch dieses tolle gerät und mich juckt es in den fingern meine grafikkarte upzugraden; mir schwebt die gtx 1070 von eurocom vor. das einzige handicap,aus meiner sich, ist diese eDP das der notebook bildschirm haben soll. finde nicht heraus wie ich das am besten erfahren kann. gekauft habe ich das teil bei mysn als xmg 702U. habe dort schon nachgefragt und hoffe nächste woche auf eine antwort. hier dann noch ein paar screenshots:

    Zwischenablage-1.jpg
    Zwischenablage-2.jpg
    Zwischenablage-3.jpg
    Zwischenablage-4.jpg
    Zwischenablage-5.jpg
    Meines Wissens braucht es nicht nur einen eDP Bildschirm, sondern das Signal muss auch durch die iGP übertragen werden, was bei dem Teil ja nicht geht.

    Somit ist hier bei der 980m Feierabend, leider!

    Gesendet von meinem ONEPLUS A3003 mit Tapatalk
    Clevo P570WM3 // GTX 970m SLI - powered by CLU! // i7 4960X @ 6x 4,3GHz - powered by CLU soon! // 16GB RAM (Kingston HyperX 2133Mhz) // Intel 330 180GB SSD + Samsung 850 Pro 1TB // 120Hz Matte Screen // 2 x 330w PSU // Win 10 Pro - crippled with O&O ShutUp10

  15. #1914
    Matrose
    Registriert seit
    10.02.2016
    Beiträge
    4


    Standard

    echt schade, denn eurocom hat getwittert das sie jetzt mxm 3.0b konforme 1070 rausbringen und nur dieses eDP das handicap wäre. aber danke das überhaupt noch jemand auf dieses alte thema antwortet. in diesem sinne .... schaue mal ab und an rein und wenn sich eventuell noch was tut.... tschiau.

  16. #1915
    Obergefreiter Avatar von CaerCadarn
    Registriert seit
    09.08.2014
    Beiträge
    85


    Standard

    Zitat Zitat von tabula Beitrag anzeigen
    echt schade, denn eurocom hat getwittert das sie jetzt mxm 3.0b konforme 1070 rausbringen und nur dieses eDP das handicap wäre. aber danke das überhaupt noch jemand auf dieses alte thema antwortet. in diesem sinne .... schaue mal ab und an rein und wenn sich eventuell noch was tut.... tschiau.
    Nu ja, wenn es laut EuroCom nur am eDP liegt, dann bräuchtest du nur den 120Hz Screen. Müsstest halt nur schauen, ob dein Schläppi beide Anschlüsse hat.

    Gesendet von meinem ONEPLUS A3003 mit Tapatalk
    Clevo P570WM3 // GTX 970m SLI - powered by CLU! // i7 4960X @ 6x 4,3GHz - powered by CLU soon! // 16GB RAM (Kingston HyperX 2133Mhz) // Intel 330 180GB SSD + Samsung 850 Pro 1TB // 120Hz Matte Screen // 2 x 330w PSU // Win 10 Pro - crippled with O&O ShutUp10

  17. #1916
    Matrose
    Registriert seit
    10.02.2016
    Beiträge
    4


    Standard

    seit heute steht bei eurocom der zusätzliche hinweis: To use 10 series cards Heatsink must be modified. We can provide details. scheint dann doch komplizierter zu sein. interessant wäre ein upgrade video . naja, mal abwarten. vielleicht kommt noch was von amd.

  18. #1917
    Obergefreiter Avatar von CaerCadarn
    Registriert seit
    09.08.2014
    Beiträge
    85


    Standard

    Zitat Zitat von tabula Beitrag anzeigen
    seit heute steht bei eurocom der zusätzliche hinweis: To use 10 series cards Heatsink must be modified. We can provide details. scheint dann doch komplizierter zu sein. interessant wäre ein upgrade video . naja, mal abwarten. vielleicht kommt noch was von amd.
    Oder halt das teure Upgrade-Kit bei EuroCom direkt bestellen, mitsamt Heatsink.

    Ist das ganze SLI fähig?

    Gesendet von meinem ONEPLUS A3003 mit Tapatalk
    Clevo P570WM3 // GTX 970m SLI - powered by CLU! // i7 4960X @ 6x 4,3GHz - powered by CLU soon! // 16GB RAM (Kingston HyperX 2133Mhz) // Intel 330 180GB SSD + Samsung 850 Pro 1TB // 120Hz Matte Screen // 2 x 330w PSU // Win 10 Pro - crippled with O&O ShutUp10

  19. #1918
    Obergefreiter
    Registriert seit
    05.12.2011
    Beiträge
    72


    Standard

    hat noch jemand ein premamod bios für das p570wm? ich würde es gerne downloaden, allerdings scheint prema seine homepage aktuell zu erneuern.

  20. #1919
    Matrose
    Registriert seit
    10.02.2016
    Beiträge
    4


    Standard

    habe keine ahnung ob dann schon das modifizierte heatsink dabei ist, aber sli fähig nein. die 1070 wäre halt ideal um einen super leistungsschub zu bekommen, mit aktzeptabler abwärme, gegenüber sli mit 880 oder 980. soweit meine berechnung. mal sehen was die nächsten wochen noch so läuft. inzwischen tut sich fast wöchentlich was da die nachfrage anscheinend doch da ist.

Seite 77 von 77 ErsteErste ... 27 67 73 74 75 76 77

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •