Ergebnis 1 bis 3 von 3
  1. #1
    Hauptgefreiter
    Registriert seit
    24.09.2004
    Beiträge
    234


    • Systeminfo
      • Motherboard:
      • MSI X570 Gaming Plus
      • CPU:
      • Ryzen 5 3600
      • Kühlung:
      • Thermalright ARO-M14
      • Gehäuse:
      • Define C
      • RAM:
      • 16GB G.Skill FlareX 3200MHZ
      • Grafik:
      • ASUS Cerberus 1070TI
      • Storage:
      • Crucial MX500 1TB m.2, Silicon Power Ace A55 1TB
      • Monitor:
      • iiyama G-Master G2730HSU-B1 Black Hawk, 27"
      • Sound:
      • ALC 1220A SupremeFX
      • Netzteil:
      • beQuiet pure power 10 500w
      • Betriebssystem:
      • Win 10pro x64
      • Sonstiges:
      • AUKEY Large mousepad gaming xxl
      • Handy:
      • BQ Aqauris X pro

    Standard AGESA 1.0.0.3.ABB für B350

    Hallo ASUS, wann kommt fürs B350-f gaming denn das Update auf o.g. AGESA? Mein Linux als 2. OS verweigert nämlich den Start seit dem Einbau des 3600ers mit AB AGESA.

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #2
    Bootsmann
    Registriert seit
    23.11.2009
    Beiträge
    523


    • Systeminfo
      • Motherboard:
      • M4A78TD EVO, M4A785 HTPC/RC
      • CPU:
      • Phenom II X4 955, BE2300
      • Kühlung:
      • Thermaltake, AMD boxed
      • Gehäuse:
      • Casetek, Silverston HTPC
      • RAM:
      • 4GB 1600Mhz Corsair
      • Grafik:
      • EAH5870 Matrix
      • Storage:
      • WD, Seagate insg. 5TB
      • Monitor:
      • Toshiba LCD 42 Zoll
      • Sound:
      • Asus Xonar HDAV 1.3 deluxe
      • Netzteil:
      • Corsair 750W
      • Betriebssystem:
      • Win 7 64bit Ultimate

    Standard

    Hallo sl55,

    offiziell ist das Bios noch nicht online, weil noch nicht alle Tests durch sind, wie lange das noch dauert, kann ich leider nicht sagen. Ich habe aber das Bios hochgeladen, aber Achtung, das ist noch Beta, sprich alles ohne Gewähr.

    Bios 5214
    ASUSTreiber.de - Cloud

  4. #3
    Hauptgefreiter
    Registriert seit
    24.09.2004
    Beiträge
    234
    Themenstarter


    • Systeminfo
      • Motherboard:
      • MSI X570 Gaming Plus
      • CPU:
      • Ryzen 5 3600
      • Kühlung:
      • Thermalright ARO-M14
      • Gehäuse:
      • Define C
      • RAM:
      • 16GB G.Skill FlareX 3200MHZ
      • Grafik:
      • ASUS Cerberus 1070TI
      • Storage:
      • Crucial MX500 1TB m.2, Silicon Power Ace A55 1TB
      • Monitor:
      • iiyama G-Master G2730HSU-B1 Black Hawk, 27"
      • Sound:
      • ALC 1220A SupremeFX
      • Netzteil:
      • beQuiet pure power 10 500w
      • Betriebssystem:
      • Win 10pro x64
      • Sonstiges:
      • AUKEY Large mousepad gaming xxl
      • Handy:
      • BQ Aqauris X pro

    Standard

    Hallo Wheity,

    vielen Dank. Linux startet wieder. Unter Windows wurden allerdings die GPU und sämtliche USB Geräte beim ersten Start neu initialisiert.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •