Seite 48 von 110 ErsteErste ... 38 44 45 46 47 48 49 50 51 52 58 98 ... LetzteLetzte
Ergebnis 1.176 bis 1.200 von 2743
  1. #1176
    http://mafri.ws Avatar von MAFRI
    Registriert seit
    15.09.2005
    Ort
    Lost in cyberspace...
    Beiträge
    5.759


    • Systeminfo
      • CPU:
      • Xeon E3-1270
      • Systemname:
      • Fujitsu Celsius W510 Power
      • RAM:
      • 4x 4 GB DDR3 ECC
      • Grafik:
      • NVIDIA GeForce GTX 1060 6GB
      • Storage:
      • Crucial 240GB SSD, 1.5TB HDD
      • Monitor:
      • 3x LG 21.5 FHD
      • Netzwerk:
      • Intel 82579LM
      • Netzteil:
      • 550W
      • Betriebssystem:
      • Windows 10 Enterprise
      • Notebook:
      • Fujitsu Lifebook T937 (i7 Version)
      • Photoequipment:
      • Canon EOS50D
      • Handy:
      • Huawei P10 Plus

    Standard

    Zitat Zitat von fdsonne Beitrag anzeigen
    Ichkenne eine "laggende" Windowsoberfläche ausschließlich von nichtinstallierten Grafiktreibern. Das Problem ist, die Treiber, welche über dasWindows Update mitkommen, sind der letzte husten. Das ist abgespeckt sondersgleichen.Ohne viel tam tam und ohne Power. Da muss auf jedenfall was vom Herstellerselbst drauf.
    Zitat Zitat von fdsonne Beitrag anzeigen

    Jop beides getestet.Der AMD Treiber will partu nicht "wirklich" so habe ich zwar untermsconfig und den Diensten das CCC gelistet, laufen tut es aber nicht und einRechtsklick auf den Desktop zeigt mir auch nur das NV Control Panel...
    Zitat Zitat von fdsonne Beitrag anzeigen
    Soweit ich weis,gibts die AMD Treiber auch ohne CCC und Gedöns drum rum. Zumindest war das malso. Ob das bei NV auch so ist, weis ich nicht... Ich glaub aber, da gibts nurKomplettpakete.

    s.o.
    Zitat Zitat von fdsonne Beitrag anzeigen
    Auch würd ich maldas Intel Chipsatz Utility drüber laufen lassen. Nich das dir da was in SachenPCIe Treiberzeugs fehlt.

    Joa mehrmals gemachtetc. keine Änderung.
    Zitat Zitat von fdsonne Beitrag anzeigen
    Was nutzt du alsprimäre GPU!?
    Die 465er? Oder dieAMD?

    Beide Optionengetestet - keine Veränderungen
    Zitat Zitat von fdsonne Beitrag anzeigen
    Weil normal solltedoch der erste PCIe Slot, wo du die 465er stecken hast, als primäre GPUverwendet werden... Und wie ist Windows eingestellt!? Also auf welchem Ausgangist der primäre Monitor deklariert!? Nicht das du dir da selbst ein Fehlerchenzusammen gebaut hast?
    Ich hab keineAhnung, wie es sich verhällt, wenn du Windows zwingst, die primäre Anzeige aufdie AMD GPU im Slot 7 zu legen. Obwohl die NV Karte im primären Slot steckt.Unter Umständen kommt es da zu Problemen.

    Alles mögliche anKombinationen getestet, im BIOS selber kann ich auch den Slot mit derPrimärkarte zuweisen, was dann auch anstandslos nach einem reboot übernommenwird.
    Zitat Zitat von fdsonne Beitrag anzeigen
    Normal rechnet immerdie primäre GPU das komplette Bild... Und primäre GPU ist die, wo der alsprimär deklarierte Hauptbildschirm dran klemmt.
    Vllt spuckt hier dasSR-2 rum?

    k/a, ich schick die7950 zurück mir reichts , zumal mir noch etwas aufgefallen ist.
    Die 7950 hat einenSchalter für primär und sekundär BIOS, wähle ich das zweite aus, startet dasSystem garnicht, anzeigen seitens Mainboard FF.

    Und ich erinneremich noch an die Zeiten mit dem SR-2 und der 295GTX, welche defekt war undähnliche Fehler hervorrief.
    Desweitern kommt esnun nach 20 bis 60 Minuten unter Windows, mal mit laggenden mal ohne laggendeFenster zum BSOD und reboot.
    Desweitern dauert obnun die ATI alleine oder mit anderen Karten im System dann die Anmeldungzwischen 5 und 10 Min, selbst mit einem "leeren"/ Nutzerprofil.

    Grüße
    MAFRI


    ---------- Post added at 17:03 ---------- Previous post was at 16:46 ----------

    ich werde erstmal die beiden 465GTX drinne lassen und auf 470 flaschen, hat jemand ein gutes tut hierfür und ggf. ein paarangepasste bis versionen ?

    ---------- Post added at 17:04 ---------- Previous post was at 17:03 ----------

    Da NV keine wirkliche Alternative anbietet in dem Preissegment der 7950, vorallem was hohe Auflösungen angeht ( 2x 24" etc. )
    Da hinkt selbst eine 580GTX mit 3GB hinterher und die 680GTX hat nur 2GB und ist mir viel zu teuer.

    Grüße

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #1177
    Moderator Avatar von fdsonne
    Registriert seit
    08.08.2006
    Ort
    SN
    Beiträge
    34.571


    Standard

    da fällt mir grad ein, wo du es wieder sagst, ich wollte dir mal mein Bios schicken

    PS:
    https://www.hardwareluxx.de/community...l#post14845340
    guck mal da rein, Kollege Edge hat da damals mal was getippert, gibt sogar ein paar Bios Files zum freischalten sowie das org. PoV465er Bios.

    Du musst halt testen, was deine Karte an Spannung braucht für den deaktivierten Block. Bei meiner 465er musste ich auf 1,112V hochdrehen, damit ich den VRAM Takt halbwegs hoch halten kann. Scheinbar hat meine Karte ein Problem mit dem Speicherinterface bzw. mit dem MemoryController, welcher den Hersteller eben zum deaktivieren bewegte.

    Wichtig zu wissen ist, das bei den GF100 GPUs die Speichertaktrate zum Teil auch an der VGPU Spannung hängt. Das heist, Probleme mit dem Speicher kann man oft auch durch höhere VGPU Spannung ausbügeln. VDIMM Spannung selbst bringt soweit ich weis da nahezu nix.
    Geändert von fdsonne (23.04.12 um 17:16 Uhr)
    Workstation: Core i7 5960X@4200MHz@1,170V@H100i | Asus X99-E WS | 4x8GB Kingston HyperX Fury DDR4-2666 CL15 | 2x GeForce GTX 780TI@SLI | ROG Xonar Phoebus | HPT RR2300 | SSD: 1x 250GB Evo 850; 1x240GB M500; HDD: 1x320GB; 1x2TB; 1x160GB; 4x1TB Raid5 | Corsair HX1000i | Win. 8.1 Prof. x64
    ESX Server: Dell PowerEdge T20 | Xeon E3-1220v3 | 4x4GB Samsung DDR3-1333 | Fujitsu MegaRaid D2516-D11 512MB | 2x500GB HDD Raid 1; 2x256GB MX100 Raid 1 | ESXi 5.5.0U2
    Fileserver: 2x Xeon 5160 | S5000PSL SATA | 8x4GB FB-Dimm DDR2-667 | AMD Radeon HD5870 1GB | HDD: 4x320GB SATA; 4x500GB SATA - je SW Raid 5 | PC Power & Cooling 500W | Win. Srv. 2012 R2 Std.
    Mobile: Sony Vaio VPCZ13V9E | Core i7 640M | 2x4GB DDR3-1600 | GeForce 330M | 4x64GB SSD | Win7 Prof.
    Tablet: MS Surface 2 Pro | Core i5 4200U | 8GB DDR3 RAM | 256GB SSD | Win. 8.1 Prof.

  4. #1178
    http://mafri.ws Avatar von MAFRI
    Registriert seit
    15.09.2005
    Ort
    Lost in cyberspace...
    Beiträge
    5.759


    • Systeminfo
      • CPU:
      • Xeon E3-1270
      • Systemname:
      • Fujitsu Celsius W510 Power
      • RAM:
      • 4x 4 GB DDR3 ECC
      • Grafik:
      • NVIDIA GeForce GTX 1060 6GB
      • Storage:
      • Crucial 240GB SSD, 1.5TB HDD
      • Monitor:
      • 3x LG 21.5 FHD
      • Netzwerk:
      • Intel 82579LM
      • Netzteil:
      • 550W
      • Betriebssystem:
      • Windows 10 Enterprise
      • Notebook:
      • Fujitsu Lifebook T937 (i7 Version)
      • Photoequipment:
      • Canon EOS50D
      • Handy:
      • Huawei P10 Plus

    Standard

    Ja wo bleibt denn deine BIOS file ^^

  5. #1179
    Moderator Avatar von fdsonne
    Registriert seit
    08.08.2006
    Ort
    SN
    Beiträge
    34.571


    Standard

    Wie gesagt, schau in den verlinkten Beitrag, ich hab auch nur dies als Quelle genommen...
    Anpassen der Taktraten musst du dann sowieso spezifisch auf deine Karte. Den Fermi Bios Editor gibts ja soweit ich weis mittlerweile frei. Alternativ mit NiBiTor.
    Workstation: Core i7 5960X@4200MHz@1,170V@H100i | Asus X99-E WS | 4x8GB Kingston HyperX Fury DDR4-2666 CL15 | 2x GeForce GTX 780TI@SLI | ROG Xonar Phoebus | HPT RR2300 | SSD: 1x 250GB Evo 850; 1x240GB M500; HDD: 1x320GB; 1x2TB; 1x160GB; 4x1TB Raid5 | Corsair HX1000i | Win. 8.1 Prof. x64
    ESX Server: Dell PowerEdge T20 | Xeon E3-1220v3 | 4x4GB Samsung DDR3-1333 | Fujitsu MegaRaid D2516-D11 512MB | 2x500GB HDD Raid 1; 2x256GB MX100 Raid 1 | ESXi 5.5.0U2
    Fileserver: 2x Xeon 5160 | S5000PSL SATA | 8x4GB FB-Dimm DDR2-667 | AMD Radeon HD5870 1GB | HDD: 4x320GB SATA; 4x500GB SATA - je SW Raid 5 | PC Power & Cooling 500W | Win. Srv. 2012 R2 Std.
    Mobile: Sony Vaio VPCZ13V9E | Core i7 640M | 2x4GB DDR3-1600 | GeForce 330M | 4x64GB SSD | Win7 Prof.
    Tablet: MS Surface 2 Pro | Core i5 4200U | 8GB DDR3 RAM | 256GB SSD | Win. 8.1 Prof.

  6. #1180
    http://mafri.ws Avatar von MAFRI
    Registriert seit
    15.09.2005
    Ort
    Lost in cyberspace...
    Beiträge
    5.759


    • Systeminfo
      • CPU:
      • Xeon E3-1270
      • Systemname:
      • Fujitsu Celsius W510 Power
      • RAM:
      • 4x 4 GB DDR3 ECC
      • Grafik:
      • NVIDIA GeForce GTX 1060 6GB
      • Storage:
      • Crucial 240GB SSD, 1.5TB HDD
      • Monitor:
      • 3x LG 21.5 FHD
      • Netzwerk:
      • Intel 82579LM
      • Netzteil:
      • 550W
      • Betriebssystem:
      • Windows 10 Enterprise
      • Notebook:
      • Fujitsu Lifebook T937 (i7 Version)
      • Photoequipment:
      • Canon EOS50D
      • Handy:
      • Huawei P10 Plus

    Standard

    Hrmm gerade mal auf eine ältere BIOS version aufm Board umgestellt und bei der Karte das 2. BIOS ausgewählt und siehe da es läuft..
    wie ne 1.
    Kein Ruckeln mehr, CPU last wieder bei unter 10% Idle etc.
    Na ja ich arbeite mal auf gut glück los und dann bin ich schlauer was dabei rauskommt...

  7. #1181
    Gefreiter Avatar von sims1024
    Registriert seit
    01.09.2008
    Ort
    Güstrow
    Beiträge
    49


    • Systeminfo
      • Motherboard:
      • Gigabyte GA-Z97X-UD3H
      • CPU:
      • Core i5-4590 4x 3,3GHz
      • Systemname:
      • sims1024-desktop.local
      • Kühlung:
      • Noctua NH-U12S @ 2x NB PL-PS
      • Gehäuse:
      • Antec Three Hundred PCGH
      • RAM:
      • Corsair 4x4Gb 1600MHz
      • Grafik:
      • Gigabyte GTX 750 Ti BE
      • Storage:
      • 970evo 500GB/MX300 525GB/m4 256GB
      • Monitor:
      • Syncmaster S24E650 + Eizo L568
      • Netzwerk:
      • HP ProCurve 1810-24G v1
      • Sound:
      • ALC 1150
      • Netzteil:
      • Cougar SX 460
      • Betriebssystem:
      • Win 7 Ultimate x64
      • Photoequipment:
      • Olympus D-750
      • Handy:
      • Huawei Y6

    Standard

    Zitat Zitat von Snuskhammer Beitrag anzeigen
    Oder passt das nur bei Silverstone Gehäusen?
    http://www.amazon.de/Silverstone-CFP.../dp/B001FQW4UW
    der Silverstone-rahmen passt nur bei Silverstone Gehäusen

  8. #1182
    Moderator Avatar von fdsonne
    Registriert seit
    08.08.2006
    Ort
    SN
    Beiträge
    34.571


    Standard

    Zitat Zitat von sims1024 Beitrag anzeigen
    der Silverstone-rahmen passt nur bei Silverstone Gehäusen
    Weil?
    Das schaut mir (sofern das Bild stimmig ist) stark nach default 5,25" Schächten aus...

    OK könnte sein, das die Höhe nicht passt, aber das müsste man mal probieren.
    Workstation: Core i7 5960X@4200MHz@1,170V@H100i | Asus X99-E WS | 4x8GB Kingston HyperX Fury DDR4-2666 CL15 | 2x GeForce GTX 780TI@SLI | ROG Xonar Phoebus | HPT RR2300 | SSD: 1x 250GB Evo 850; 1x240GB M500; HDD: 1x320GB; 1x2TB; 1x160GB; 4x1TB Raid5 | Corsair HX1000i | Win. 8.1 Prof. x64
    ESX Server: Dell PowerEdge T20 | Xeon E3-1220v3 | 4x4GB Samsung DDR3-1333 | Fujitsu MegaRaid D2516-D11 512MB | 2x500GB HDD Raid 1; 2x256GB MX100 Raid 1 | ESXi 5.5.0U2
    Fileserver: 2x Xeon 5160 | S5000PSL SATA | 8x4GB FB-Dimm DDR2-667 | AMD Radeon HD5870 1GB | HDD: 4x320GB SATA; 4x500GB SATA - je SW Raid 5 | PC Power & Cooling 500W | Win. Srv. 2012 R2 Std.
    Mobile: Sony Vaio VPCZ13V9E | Core i7 640M | 2x4GB DDR3-1600 | GeForce 330M | 4x64GB SSD | Win7 Prof.
    Tablet: MS Surface 2 Pro | Core i5 4200U | 8GB DDR3 RAM | 256GB SSD | Win. 8.1 Prof.

  9. #1183
    Gefreiter Avatar von sims1024
    Registriert seit
    01.09.2008
    Ort
    Güstrow
    Beiträge
    49


    • Systeminfo
      • Motherboard:
      • Gigabyte GA-Z97X-UD3H
      • CPU:
      • Core i5-4590 4x 3,3GHz
      • Systemname:
      • sims1024-desktop.local
      • Kühlung:
      • Noctua NH-U12S @ 2x NB PL-PS
      • Gehäuse:
      • Antec Three Hundred PCGH
      • RAM:
      • Corsair 4x4Gb 1600MHz
      • Grafik:
      • Gigabyte GTX 750 Ti BE
      • Storage:
      • 970evo 500GB/MX300 525GB/m4 256GB
      • Monitor:
      • Syncmaster S24E650 + Eizo L568
      • Netzwerk:
      • HP ProCurve 1810-24G v1
      • Sound:
      • ALC 1150
      • Netzteil:
      • Cougar SX 460
      • Betriebssystem:
      • Win 7 Ultimate x64
      • Photoequipment:
      • Olympus D-750
      • Handy:
      • Huawei Y6

    Standard

    zu dem Rahmen gehört ein Frontgitter samt Lüfter, allerdings wird diese nicht am Rahmen befestigt sondern an der abnehmbaren Frontplatte des Silverstone-Gehäuses

  10. #1184
    Moderator Avatar von fdsonne
    Registriert seit
    08.08.2006
    Ort
    SN
    Beiträge
    34.571


    Standard

    also wenn es rein danach geht...
    Sein Case ist ja sowieso mit Blende zu vorn zum runterklappen.
    Lütertechnisch könnte man je nachdem auch von Innen für Luftzug sorgen.
    Workstation: Core i7 5960X@4200MHz@1,170V@H100i | Asus X99-E WS | 4x8GB Kingston HyperX Fury DDR4-2666 CL15 | 2x GeForce GTX 780TI@SLI | ROG Xonar Phoebus | HPT RR2300 | SSD: 1x 250GB Evo 850; 1x240GB M500; HDD: 1x320GB; 1x2TB; 1x160GB; 4x1TB Raid5 | Corsair HX1000i | Win. 8.1 Prof. x64
    ESX Server: Dell PowerEdge T20 | Xeon E3-1220v3 | 4x4GB Samsung DDR3-1333 | Fujitsu MegaRaid D2516-D11 512MB | 2x500GB HDD Raid 1; 2x256GB MX100 Raid 1 | ESXi 5.5.0U2
    Fileserver: 2x Xeon 5160 | S5000PSL SATA | 8x4GB FB-Dimm DDR2-667 | AMD Radeon HD5870 1GB | HDD: 4x320GB SATA; 4x500GB SATA - je SW Raid 5 | PC Power & Cooling 500W | Win. Srv. 2012 R2 Std.
    Mobile: Sony Vaio VPCZ13V9E | Core i7 640M | 2x4GB DDR3-1600 | GeForce 330M | 4x64GB SSD | Win7 Prof.
    Tablet: MS Surface 2 Pro | Core i5 4200U | 8GB DDR3 RAM | 256GB SSD | Win. 8.1 Prof.

  11. #1185
    http://mafri.ws Avatar von MAFRI
    Registriert seit
    15.09.2005
    Ort
    Lost in cyberspace...
    Beiträge
    5.759


    • Systeminfo
      • CPU:
      • Xeon E3-1270
      • Systemname:
      • Fujitsu Celsius W510 Power
      • RAM:
      • 4x 4 GB DDR3 ECC
      • Grafik:
      • NVIDIA GeForce GTX 1060 6GB
      • Storage:
      • Crucial 240GB SSD, 1.5TB HDD
      • Monitor:
      • 3x LG 21.5 FHD
      • Netzwerk:
      • Intel 82579LM
      • Netzteil:
      • 550W
      • Betriebssystem:
      • Windows 10 Enterprise
      • Notebook:
      • Fujitsu Lifebook T937 (i7 Version)
      • Photoequipment:
      • Canon EOS50D
      • Handy:
      • Huawei P10 Plus

    Standard

    Interessant interessant...
    meine WS läuft schon wieder nicht...
    Gestern ein paar Stunden gespielt, lief vorher einige Tage am Stück durch, dann crash, System sofort aus... Reboot lief wieder, dann wieder crash, dann war es mir zuviel und hab die Kiste ausgelassen.
    Heute Morgen eingeschaltet und seitdem hängt sie wieder beim Bootscreen fest...

    ---------- Post added at 18:28 ---------- Previous post was at 16:58 ----------

    hrmm solangsam geh mir die ideen aus, warum es jetzt schon wieder nicht läuft...

  12. #1186
    http://mafri.ws Avatar von MAFRI
    Registriert seit
    15.09.2005
    Ort
    Lost in cyberspace...
    Beiträge
    5.759


    • Systeminfo
      • CPU:
      • Xeon E3-1270
      • Systemname:
      • Fujitsu Celsius W510 Power
      • RAM:
      • 4x 4 GB DDR3 ECC
      • Grafik:
      • NVIDIA GeForce GTX 1060 6GB
      • Storage:
      • Crucial 240GB SSD, 1.5TB HDD
      • Monitor:
      • 3x LG 21.5 FHD
      • Netzwerk:
      • Intel 82579LM
      • Netzteil:
      • 550W
      • Betriebssystem:
      • Windows 10 Enterprise
      • Notebook:
      • Fujitsu Lifebook T937 (i7 Version)
      • Photoequipment:
      • Canon EOS50D
      • Handy:
      • Huawei P10 Plus

    Standard

    Sodale nach dem ich 17h für einmal windows patchen einer neuen VM gebraucht.. Meine Storage ist echt am Ende
    Da muss was neues her, oder es neu gestaltet werden.
    Ich hab da gestern schonmal einen Plan zusammengesponnen: Use less = get more! Changing the storage systems | A N3rd '5 Life…

    Falls die üblichen Verdächtigen hier sich mal die Zeit zum überfliegen nehmen könnten wäre echt klasse
    Grüße
    MAFRI

  13. #1187
    Kapitänleutnant Avatar von bluesunset
    Registriert seit
    09.01.2012
    Ort
    Bayern - Ingolstadt
    Beiträge
    1.656


    • Systeminfo
      • Motherboard:
      • Intel SDS2 2x 2x64bit PCI, 2x32bit PCI, Dual U160
      • CPU:
      • 2x Intel P3-S 1400MHz
      • Systemname:
      • Backup - System-HDD 74GB Fujitsu 15k rpm SCSI
      • Kühlung:
      • Intel Boxed Kühler PWM
      • Gehäuse:
      • Coolermaster Stacker Version 1
      • RAM:
      • 6GiB regECC Kingston 133MHz SD
      • Grafik:
      • Matrox G450 32MiB, PCI
      • Storage:
      • 3ware 9550SXU 4-LP 4x 500GB ES.2
      • Monitor:
      • 2x Eizo SX2462W, Samsung Synmaster 21 Zoll CRT BNC
      • Netzwerk:
      • 4xGb Intel NIC, 4x2Gb FC Atto
      • Sound:
      • Canton R1 Audionet Max Mono, Marantz SC11, Rega P7
      • Netzteil:
      • 430 Watt Seasonic S12 II
      • Betriebssystem:
      • Debian 7.6, FreeBSD 9.1, Irix
      • Sonstiges:
      • Microsoft Natural Keyboard, stabiler Tisch, Bürodrehstuhl und Beleuchtung, Rollei 6008 MF Ausrüstung
      • Notebook:
      • 15,4" WSXGA+ 1680x1050 matt, 9 Jahre alt Travelmate 8100 PCIe X700 ATI, Gbit Lan, 250GB WD 2.5" PATA
      • Photoequipment:
      • 1V, 85 II, 100 IS, 16-35 II, 14 II, 580 EX II, Zeiss 100, 50 | EOS 6D | Leica M6 TTL, R8, 2,8/180 II
      • Handy:
      • Always on? Nein Danke!

    Standard

    Die vier 147GB SAS HDDs würde ich als Raid0 laufen lassen und die vier 300GB SAS HDDs weiterhin als Raid10.
    Die vier 1TB SATA HDDs als Raid0 und die acht 2TB SATA HDDs im Backupserver als Raid6.
    Die wichtigeren Daten zusätzlich noch auf 1-2 externe HDDs.
    SUA3000RMXLI3U, 4xSUA1500I SNMP | Nortel ERS 5530-24TFD, 2x 4526GTX | Verkauf 10G Eth NIC
    [HTPC] Athlon2 X2 245e | 4GiB DDR3 1066MHz ECC | Asus 890FX | DVB-S2: Hauppauge Nova HD2 | 500GB Seagate LP5900 | Case: Origen AE 16V | ~ 40W idle | [Wdachi, Seasung, Toshitsu] ©
    [IBM X3850] 4x Intel 7120N DC Xeon | 32GiB DDR2 400MHz regECC, gespiegelt - 16GiB | 6x74GB 2.5" 10k SAS | 2x PCI-X 266 und 4x PCIe 8x Hot-Plug Steckplätze | ~ 720W idle
    [Storage] AMD 8120 FX | 4GiB DDR3 1066MHz ECC | Asus 890FX Crosshair 4 Extreme AM3 Beta Bios 3027 | 8x74GB 3.5" Seagate 15k5 SAS - Raidz3 | HBA: LSI 9220 8i | 2x Kabel 1x SFF-8087 auf 4x SFF-8482 | 1x LTO1 | Case: Chenbro RM31408 || Fotos umsonst? Nein! (Link)
    [Backup] Adic Scalar 100 | 2x LTO1, FC, 72 Slot || IBM TS3200 | 2x LTO3 FH FC, 4HE 48 Slot

  14. #1188
    http://mafri.ws Avatar von MAFRI
    Registriert seit
    15.09.2005
    Ort
    Lost in cyberspace...
    Beiträge
    5.759


    • Systeminfo
      • CPU:
      • Xeon E3-1270
      • Systemname:
      • Fujitsu Celsius W510 Power
      • RAM:
      • 4x 4 GB DDR3 ECC
      • Grafik:
      • NVIDIA GeForce GTX 1060 6GB
      • Storage:
      • Crucial 240GB SSD, 1.5TB HDD
      • Monitor:
      • 3x LG 21.5 FHD
      • Netzwerk:
      • Intel 82579LM
      • Netzteil:
      • 550W
      • Betriebssystem:
      • Windows 10 Enterprise
      • Notebook:
      • Fujitsu Lifebook T937 (i7 Version)
      • Photoequipment:
      • Canon EOS50D
      • Handy:
      • Huawei P10 Plus

    Standard

    RAID0 ist ein Nogo -> da es keine "live" backups gibt a la 2 storage im HA..

  15. #1189
    Bootsmann
    Registriert seit
    08.04.2012
    Ort
    Bei Berlin
    Beiträge
    527


    • Systeminfo
      • Betriebssystem:
      • Windows 7 64bit; Ubuntu
      • Handy:
      • SGS 3

    Standard

    Hallo,

    mal eine frage:

    Welche 19´´ Racks sind denn beliebt für Multisockel (also 2 CPU´s) Und warum nimmt man solche Racks und nicht große Tower wie ein 800D Corsair

  16. #1190
    http://mafri.ws Avatar von MAFRI
    Registriert seit
    15.09.2005
    Ort
    Lost in cyberspace...
    Beiträge
    5.759


    • Systeminfo
      • CPU:
      • Xeon E3-1270
      • Systemname:
      • Fujitsu Celsius W510 Power
      • RAM:
      • 4x 4 GB DDR3 ECC
      • Grafik:
      • NVIDIA GeForce GTX 1060 6GB
      • Storage:
      • Crucial 240GB SSD, 1.5TB HDD
      • Monitor:
      • 3x LG 21.5 FHD
      • Netzwerk:
      • Intel 82579LM
      • Netzteil:
      • 550W
      • Betriebssystem:
      • Windows 10 Enterprise
      • Notebook:
      • Fujitsu Lifebook T937 (i7 Version)
      • Photoequipment:
      • Canon EOS50D
      • Handy:
      • Huawei P10 Plus

    Standard

    weil man Racks schick stapel kann und so
    welche ?
    Im Regefall das leistbare und so weiter und das Wessen Features man braucht

  17. #1191
    Bootsmann
    Registriert seit
    08.04.2012
    Ort
    Bei Berlin
    Beiträge
    527


    • Systeminfo
      • Betriebssystem:
      • Windows 7 64bit; Ubuntu
      • Handy:
      • SGS 3

    Standard

    Zitat Zitat von MAFRI Beitrag anzeigen
    weil man Racks schick stapel kann und so
    welche ?
    Im Regefall das leistbare und so weiter und das Wessen Features man braucht
    Macht es auch Sinn einen normalen Rechner mit ner Dicken Grafikkarte in so ein Rack einzubauen?
    Ich frage, denn ich bin dabei eine Workstation aufzubauen. Diese wird von meinem großen Bruder genutzt, aber er wird auch mal spielen, deswegen braucht er eine Workstation/Gaming Rechner mix.

    Er will viele VM´s laufen lassen, um eigene geschrieben Programme dort zu testen, aber er spielt auch gerne Flugsimulatoren und dafür brauch man ja ordentlich Power
    Würde da ein 19`` Rack sinn machen? Wenn ja, muss man noch einen Schrank dazu kaufen, oder nicht (um diese zu stapeln) ?
    Geändert von IronNike (05.05.12 um 16:22 Uhr)

  18. #1192
    Korvettenkapitän
    Registriert seit
    01.05.2010
    Beiträge
    2.274


    Standard

    @IronNike: Kann man natürlich machen. Macht man auch, wenn man GPU Computing betreibt. Ob es für DICH Sinn macht kannst erstmal auch nur DU entscheiden.

    @MAFRI: Kommts für dich in Frage deine Festplatten mal etwas zu vereinheitlichen? Du hast da verschiedenste Typen im Einsatz und das ist m.M.n. nicht unbedingt ideal. Mehr gleiche Platten = größere Arrays, das verbessert Datenrate und I/O Rate.

  19. #1193
    Bootsmann
    Registriert seit
    08.04.2012
    Ort
    Bei Berlin
    Beiträge
    527


    • Systeminfo
      • Betriebssystem:
      • Windows 7 64bit; Ubuntu
      • Handy:
      • SGS 3

    Standard

    Zitat Zitat von DunklerRabe Beitrag anzeigen
    @IronNike: Kann man natürlich machen. Macht man auch, wenn man GPU Computing betreibt. Ob es für DICH Sinn macht kannst erstmal auch nur DU entscheiden.

    @MAFRI: Kommts für dich in Frage deine Festplatten mal etwas zu vereinheitlichen? Du hast da verschiedenste Typen im Einsatz und das ist m.M.n. nicht unbedingt ideal. Mehr gleiche Platten = größere Arrays, das verbessert Datenrate und I/O Rate.
    Mein großer Bruder kann sehr günstig an zwei Xeons auf 1366 Basis rankommen. Ich glaube das SR2 hat er schon bekommen, oder bestellt die Xeons sollen folgen.
    Dazu soll noch eine JetStream GTX 680 kommen und 16GB Ram. Dies will er alles sehr gut belüftet in einem Case verpacken.
    Ist es überhaupt mit einem Rack möglich? Er wird die CPU´s auch etwas übertakten (wenn er dann mal etwas länger spielt, sonst will er eigentlich undervolten).

  20. #1194
    http://mafri.ws Avatar von MAFRI
    Registriert seit
    15.09.2005
    Ort
    Lost in cyberspace...
    Beiträge
    5.759


    • Systeminfo
      • CPU:
      • Xeon E3-1270
      • Systemname:
      • Fujitsu Celsius W510 Power
      • RAM:
      • 4x 4 GB DDR3 ECC
      • Grafik:
      • NVIDIA GeForce GTX 1060 6GB
      • Storage:
      • Crucial 240GB SSD, 1.5TB HDD
      • Monitor:
      • 3x LG 21.5 FHD
      • Netzwerk:
      • Intel 82579LM
      • Netzteil:
      • 550W
      • Betriebssystem:
      • Windows 10 Enterprise
      • Notebook:
      • Fujitsu Lifebook T937 (i7 Version)
      • Photoequipment:
      • Canon EOS50D
      • Handy:
      • Huawei P10 Plus

    Standard

    Wenn du die Lautstärke aushälst.
    Ich hatte mal meinen Rechner im 19" Rack, allerdings hier alles angepasst auf den Airflow des Racks und so weiter. Nicht zu vergessen das die Lüfter meist sehr laut sind.
    Allerdings wenn alles angepasst ist und man ggf. sogar auf eine Wakü setzt kann das ein sehr nettes "handliches" system für lans etc. werden.

  21. #1195
    Bootsmann
    Registriert seit
    08.04.2012
    Ort
    Bei Berlin
    Beiträge
    527


    • Systeminfo
      • Betriebssystem:
      • Windows 7 64bit; Ubuntu
      • Handy:
      • SGS 3

    Standard

    Zitat Zitat von MAFRI Beitrag anzeigen
    Wenn du die Lautstärke aushälst.
    Ich hatte mal meinen Rechner im 19" Rack, allerdings hier alles angepasst auf den Airflow des Racks und so weiter. Nicht zu vergessen das die Lüfter meist sehr laut sind.
    Allerdings wenn alles angepasst ist und man ggf. sogar auf eine Wakü setzt kann das ein sehr nettes "handliches" system für lans etc. werden.
    Also es sollte halbwegs leise sein. Eben, das System wäre handlich. Aktuell hat er ein Silverstone Raven BigTower und diesen zu tragen ist der Horror. Zumal man auch nicht sonderlich gut an Kabel rankommt (also optisch schick verlegen).

    Würde ein Phanteks TC14PE in ein 19`` Rack reinpassen (auch 2x für die Xeons?)
    Wakü will er nicht, ist ihm zu teuer.!

  22. #1196
    http://mafri.ws Avatar von MAFRI
    Registriert seit
    15.09.2005
    Ort
    Lost in cyberspace...
    Beiträge
    5.759


    • Systeminfo
      • CPU:
      • Xeon E3-1270
      • Systemname:
      • Fujitsu Celsius W510 Power
      • RAM:
      • 4x 4 GB DDR3 ECC
      • Grafik:
      • NVIDIA GeForce GTX 1060 6GB
      • Storage:
      • Crucial 240GB SSD, 1.5TB HDD
      • Monitor:
      • 3x LG 21.5 FHD
      • Netzwerk:
      • Intel 82579LM
      • Netzteil:
      • 550W
      • Betriebssystem:
      • Windows 10 Enterprise
      • Notebook:
      • Fujitsu Lifebook T937 (i7 Version)
      • Photoequipment:
      • Canon EOS50D
      • Handy:
      • Huawei P10 Plus

    Standard

    Er hat nen Fucking EVGA-SR2.. hab ich auch .. mein System so hat ca 5k gekostet... wenn ich es schönrechne..
    Er brauch einen speziellen Tower, da das EVGA-SR2 ein gesondertes Format hat ( HPTX ) das bekommst du nichtmal in nen 19" server rack..
    Wenn er nur Luftkühlen will soll er das gleich lassen, am besten schleifste ihn hier ins Forum er soll heir nen Thread aufmachen mit dem was er vor hat und so weiter und sich einmal das hier waschen lassen

  23. #1197
    Bootsmann
    Registriert seit
    08.04.2012
    Ort
    Bei Berlin
    Beiträge
    527


    • Systeminfo
      • Betriebssystem:
      • Windows 7 64bit; Ubuntu
      • Handy:
      • SGS 3

    Standard

    Okay, ich sage er soll mal nachher hier reinspammen. Ich kann euch nur sagen, momentan hat er einen i5 2500 und eine GTX470, doch von der Leistung reicht es ihm nicht, daher soll das Gehäuse SR-2 tauglich sein.
    Er wird sich später mal melden!

  24. #1198
    Kapitän zur See Avatar von Steggi
    Registriert seit
    31.12.2010
    Beiträge
    3.427


    • Systeminfo
      • Motherboard:
      • Gigabyte P55A-UD3
      • CPU:
      • Core i5 760 @ 4 GHz
      • Systemname:
      • Workstation
      • Kühlung:
      • Alpenföhn Himalaya 2
      • Gehäuse:
      • Fractal Design Arc Midi R2
      • RAM:
      • 16 GB Kingston HyperX
      • Grafik:
      • MSI GTX 970
      • Storage:
      • 64 GB Samsung 830 + 1 TB, 320GB, 500GB HDD
      • Monitor:
      • NEC Multisync EA273WMi
      • Netzwerk:
      • Dell PowerConnect 5324
      • Netzteil:
      • System Power(S6) 550W 80plus
      • Betriebssystem:
      • Windows 7 Professional x64
      • Notebook:
      • Aspire 6930G
      • Handy:
      • Samsung Galaxy S4

    Standard

    Zitat Zitat von MAFRI Beitrag anzeigen
    Falls die üblichen Verdächtigen hier sich mal die Zeit zum überfliegen nehmen könnten wäre echt klasse
    OK, dann schaun wa da mal^^

    Die Idee, an dein Hauptstorage noch ein weiteres Case via SAS Expander zu hängen ist von der Idee her nicht schlecht, aber so wie ich das aus deinem Blog Eintrag rauslese, haben deine Arrays auch einfachetwas zu wenig "wumms".
    Für die Ablage der Datenplatten VMDKs kannst du ruhig ein Raid 5 oder 6 fahren, aber die Systemplatten würde ich eher auf ein Raid 10 packen. Da hast du einfach mehr I/O Leistung und die wirst du wohl eher brauchen als reine Transferraten.

    Ansonsten währe es vieleicht noch gut zu analysieren, wie die unterschiedlich stark belasteten VMDKs auf den Arrays verteilt sind bzw wie sie neu verteilt werden sollen.

    [Stor01] Asus P8B-E/4L, Xeon E3-1220, 8GB RAM, 64GB OS SSD, 5x HGST Ultrastar 2TB @ RAID 5, 3x WD RED Pro 6TB @ RAID 5, Areca 1280ML
    [Stor02] i3-2100, 16GB RAM, 128GB OS SSD, 12x 2TB WD RE4 @ RAID 5, 3Ware 9650SE
    [ESX01] Supermicro X9DRi-F, CPU's: 1x Xeon E5-2630, 128GB RAM, 4GB ESXi Bootstick
    [ESX02] Supermicro X9DR3-F, CPU's: 2x Xeon E5-2680, 160GB RAM, 4GB ESXi Bootstick, Areca 1231ML, div. HDDs

  25. #1199
    Bootsmann
    Registriert seit
    08.04.2012
    Ort
    Bei Berlin
    Beiträge
    527


    • Systeminfo
      • Betriebssystem:
      • Windows 7 64bit; Ubuntu
      • Handy:
      • SGS 3

    Standard

    Hallo Hardwareluxx, ich hab mir mal den Account meines kleinen Bruders geschnappt, da ich keine Lust hatte mir einen anzulegen.

    Also momentan verfüge ich über einen i5 2500K mit einem AsRock Pro3 und 4GB RAM mit einer GTX470. Das Case ist ein Silverstone Raven.
    Ich bin leidenschaftlicher Experimentierer, gerade Softwarebasierend, deshalb habe ich auch meist mit Virtualbox mehrer VM´s mit verschiedenen Betriebssystemen am laufen, um zu testen.

    Doch ich wollte einfach mehr gleichzeitig machen und werde mir deswegen auch noch 2 weitere 24 Zoller gönnen. Der Rechner wird verkauft und eine, wie mein Bruder schon schrob, eine Workstation/Gamer PC Mix soll es werden.
    Allerdings habe ich das SR2 noch nicht bestellt wie er es geschrieben hat, ich habe lediglich ein sehr gutes Angebot gefunden.


    Also den Rechner nutze ich zum Programmieren (Java,C;C++) und zum "Hacken lernen". Dazu nutze ich VM´s um verschiedenste Programme und "Tricks" zu testen und auszuprobieren. Wenn mal eine VM abschmiert ist es nicht so schlimm, als wenn der ganze Rechner abschmiert.

    Okay, dann spiele ich auch noch gern Armed Assault und den Flugsimulator.
    Da auch eine dicke Karte genutzt wird, soll alles sehr gut gekühlt sein. Deshalb sind mir gute und starke Lüfter wichtig, die ich über Nacht runterdrehen kann, da der Rechner 24/7 laufen soll. (vielleicht auch für Folding@Home).

    Würde so ein System überhaupt in ein Rack passen oder bräuchte ich wieder einen großen Big Tower?
    Wie schaut es mit der Kühlung aus? Lukü oder Wakü?
    Ich danke. Werde schreiben, ob ich es bin oder mein kleiner Bruder.

  26. #1200
    TCM
    TCM ist offline
    Kapitänleutnant
    Registriert seit
    06.04.2012
    Beiträge
    1.850


    Standard

    Zitat Zitat von MAFRI Beitrag anzeigen
    Sodale nach dem ich 17h für einmal windows patchen einer neuen VM gebraucht.. Meine Storage ist echt am Ende
    Da muss was neues her, oder es neu gestaltet werden.
    Ich hab da gestern schonmal einen Plan zusammengesponnen: Use less = get more! Changing the storage systems | A N3rd '5 Life…

    Falls die üblichen Verdächtigen hier sich mal die Zeit zum überfliegen nehmen könnten wäre echt klasse
    Grüße
    MAFRI
    Sehe ich das richtig, das OS des Storage-Servers sitzt auf ZWEI SSDs und der ganze Rest, wo SECHZIG VMs auskommen müssen, krebst auf Platten rum?

    Irgendwie hatte ich schon die Ahnung, dass das Setup mit den zwei Grafikkarten, was ja so wunderbar läuft, nicht dein einziger Geniestreich war.

    Meine Güte..

Seite 48 von 110 ErsteErste ... 38 44 45 46 47 48 49 50 51 52 58 98 ... LetzteLetzte

LinkBacks (?)

  1. 04.04.11, 16:01

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •