Ergebnis 1 bis 3 von 3
  1. #1
    MrBitspower Avatar von namealwaysinuse
    Registriert seit
    07.02.2014
    Ort
    München
    Beiträge
    7.225


    • Systeminfo
      • CPU:
      • Intel I5-7600K
      • Systemname:
      • ForestcatDesign TestPC :P
      • Gehäuse:
      • Apple iMac
      • RAM:
      • 16 GB Micron
      • Grafik:
      • AMD Radeon Pro 580
      • Storage:
      • M.2 512GB + 16TB HDD
      • Monitor:
      • Apple Retina 5k
      • Sound:
      • Sonos 5.1
      • Betriebssystem:
      • MacOS 10.13
      • Notebook:
      • Lenovo T470
      • Photoequipment:
      • Canon 70D + Canon 17-55mm 2.8
      • Handy:
      • iPhone X

    Standard NB eLoop BS-2 min. 600 RPM und 4,8-5V

    Hallo,

    ich hab mir letztens 2 eLoops gekauft und auch schön einlaufen lassen, leider kann ich sie nur auf ca 600 RPM regeln lassen was bei dem einen 4,8v und bei dem anderen 5v entspricht... wenn ich darunter gehe gehen die Lüfter aus.

    Laut Datenblatt sollten die Lüfter aber auch mit 3,Xv keinerlei Probleme haben und auch auf 400RPM laufen +/- 10%.

    Gesteuert wird mit einem Aquaero... getestet hab ich es aber auch mit dem Mainboard.

    Hat das Problem noch jemand oder bin ich wiedermal nur der einzige =(

    Grüße

    P. S. auserdem jaulen die Lüfter bei ca 800RPM... aber das hatte ich bis jetzt bei allen... also lass ich sie nur bis 750RPM regeln
    Geändert von namealwaysinuse (07.04.14 um 10:55 Uhr)

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #2
    Obergefreiter
    Registriert seit
    24.03.2014
    Ort
    Ö\Tirol
    Beiträge
    109


    • Systeminfo
      • Motherboard:
      • Asus X99E-WS
      • CPU:
      • Intel Core i7-5820K
      • Kühlung:
      • Aqua Computer
      • Gehäuse:
      • IN WIN S-Frame
      • RAM:
      • Kingston HyperX Predator
      • Monitor:
      • ASUS PB278Q
      • Sound:
      • Wavemaster Moody
      • Netzteil:
      • Corsair AX860i
      • Betriebssystem:
      • Windows 8.1 Pro x64
      • Photoequipment:
      • Nikon D5000
      • Handy:
      • One+ One

    Standard

    Das mit dem Jaulen hatten meine (B12-1, B12-2, B12-3 und B12-PS) auch, hab immer wieder mal gelesen, dass es auch anderen so geht. Vielleicht wird ja die nächste Version besser optimiert und benötigt deshalb länger
    Wegen dem runterregeln: Mit den B12-3 schaffte ich ca. 650rpm minimum (Aqua Computer Poweradjust 2 Ultra), vielleicht kannst du sie mal an einer anderen Lüftersteuerung oder mit Widerstand ausprobieren. Von den B12-2 habe ich keine mehr, die ich gegenchecken könnte.

    Ich verwende zur Zeit Multiframe M12-2, die sich bis etwa. 450rpm runterregeln lassen, damit bin ich äußerst happy.
    Geändert von Computerschmied (04.05.14 um 23:42 Uhr)

  4. #3
    MrBitspower Avatar von namealwaysinuse
    Registriert seit
    07.02.2014
    Ort
    München
    Beiträge
    7.225
    Themenstarter


    • Systeminfo
      • CPU:
      • Intel I5-7600K
      • Systemname:
      • ForestcatDesign TestPC :P
      • Gehäuse:
      • Apple iMac
      • RAM:
      • 16 GB Micron
      • Grafik:
      • AMD Radeon Pro 580
      • Storage:
      • M.2 512GB + 16TB HDD
      • Monitor:
      • Apple Retina 5k
      • Sound:
      • Sonos 5.1
      • Betriebssystem:
      • MacOS 10.13
      • Notebook:
      • Lenovo T470
      • Photoequipment:
      • Canon 70D + Canon 17-55mm 2.8
      • Handy:
      • iPhone X

    Standard NB eLoop BS-2 min. 600 RPM und 4,8-5V

    Das jaulen ist nun bei mir weg... Komisch, da ich sie einkaufen lassen habe.

    Regeln lassen sie sich jetzt von 500-max schön leise sind sie auch

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •