Seite 26 von 27 ErsteErste ... 16 22 23 24 25 26 27 LetzteLetzte
Ergebnis 626 bis 650 von 675
  1. #626
    Admiral Avatar von TopAce888
    Registriert seit
    16.04.2006
    Beiträge
    13.924


    • Systeminfo
      • Motherboard:
      • MSI P55-GD65
      • CPU:
      • Core i5 @ 3,6GHz
      • Kühlung:
      • Megahalems
      • Gehäuse:
      • Sharkoon Rebel 9 Pro
      • RAM:
      • 8GB G.Skill DDR3-1600 RipjawsX
      • Grafik:
      • Sapphire HD6850 @ 900/1150
      • Storage:
      • OCZ Vertex 2 120GB | Seagate Barracuda 7200.12 1TB
      • Monitor:
      • Iiyama ProLite E2207HDS-B1
      • Netzwerk:
      • TP-Link TL-WN821NC
      • Sound:
      • Creative Audigy 2 ZS
      • Netzteil:
      • BeQuiet StraightPower E7-480CM
      • Betriebssystem:
      • Windows 7
      • Notebook:
      • HP 625
      • Photoequipment:
      • Panasonic Lumix TZ8

    Standard

    Neigt das Lager der BlacksilentPro PK1-Lüfter zu Lagerschleifen bei Kopfübermontage (also so im Gehäuse montiert, dass sie nach unten blasen, die Rückseite also nach unten zeigt)? Ich habe mir drei davon besorgt und alle (!) schleifen in dieser Position.
    Geändert von TopAce888 (19.11.09 um 21:31 Uhr)
    CPU: Core i7 6700K @ 4,2 GHz | CPU-Kühlung: Thermalright Le Grand Macho mit Thermalright TY-140 Black | Mainboard: Asus Maximus VII Ranger | RAM: 32GB Crucial Ballistix Sport DDR3-2400 | VGA: EVGA GTX1070 FTW | GPU-Kühlung: Stock | HDD: Samsung 950 Pro 512 GB | Sound: USB Creative Rage 3D Tactial | Monitor: Asus PB328Q | Gehäuse: Corsai Carbide 400C mit BeQuiet SilentWings 2 | Netzteil: Corsair RM650i
    Verkaufe: im Moment nichts | Suche: im Moment nichts

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #627
    Bootsmann
    Registriert seit
    11.06.2009
    Ort
    Hilden
    Beiträge
    585


    • Systeminfo
      • Motherboard:
      • ASUS P9X79WS
      • CPU:
      • Intel Xeon 6x 3,2GHz
      • Systemname:
      • Workstation
      • Kühlung:
      • 1x NB-eloop B12-2/1xBSP PK1,
      • Gehäuse:
      • Lian Li PC-Z70B Big-Tower
      • RAM:
      • 32 GB RipJawsZ 2133MHz
      • Grafik:
      • 2x Nvidia GTX590
      • Storage:
      • 1xWD 2 TB, 1x Intel SSD 256GB, 1 x Muskin SSD 256
      • Monitor:
      • 2x Dell Dell U2410
      • Netzwerk:
      • Intel 82574L Gigabit
      • Sound:
      • intern
      • Netzteil:
      • Thermaltake Toughpower 1500W
      • Betriebssystem:
      • Windows7 Pro 64Bit
      • Notebook:
      • Alienware M17x R3
      • Photoequipment:
      • Nikon D5000, Nikon D40
      • Handy:
      • iphone 4

    Standard

    Durch die niedrige Drehzahl sind natürlich Nebengeräusche beim PK1 etwas stärker wahrnehmbar als beim PK2 oder PK3.
    Nach der Einlaufphase wirst du sicher nur noch etwas hören wenn du äußerst sensible Ohren besitzt und dein Ohr direkt am Lüfter hälts.
    Was im normalen Betrieb nur selten vorkommen wird

  4. #628
    Admiral Avatar von TopAce888
    Registriert seit
    16.04.2006
    Beiträge
    13.924


    • Systeminfo
      • Motherboard:
      • MSI P55-GD65
      • CPU:
      • Core i5 @ 3,6GHz
      • Kühlung:
      • Megahalems
      • Gehäuse:
      • Sharkoon Rebel 9 Pro
      • RAM:
      • 8GB G.Skill DDR3-1600 RipjawsX
      • Grafik:
      • Sapphire HD6850 @ 900/1150
      • Storage:
      • OCZ Vertex 2 120GB | Seagate Barracuda 7200.12 1TB
      • Monitor:
      • Iiyama ProLite E2207HDS-B1
      • Netzwerk:
      • TP-Link TL-WN821NC
      • Sound:
      • Creative Audigy 2 ZS
      • Netzteil:
      • BeQuiet StraightPower E7-480CM
      • Betriebssystem:
      • Windows 7
      • Notebook:
      • HP 625
      • Photoequipment:
      • Panasonic Lumix TZ8

    Standard

    Wann sollte denn die Einlaufphase durch sein?
    CPU: Core i7 6700K @ 4,2 GHz | CPU-Kühlung: Thermalright Le Grand Macho mit Thermalright TY-140 Black | Mainboard: Asus Maximus VII Ranger | RAM: 32GB Crucial Ballistix Sport DDR3-2400 | VGA: EVGA GTX1070 FTW | GPU-Kühlung: Stock | HDD: Samsung 950 Pro 512 GB | Sound: USB Creative Rage 3D Tactial | Monitor: Asus PB328Q | Gehäuse: Corsai Carbide 400C mit BeQuiet SilentWings 2 | Netzteil: Corsair RM650i
    Verkaufe: im Moment nichts | Suche: im Moment nichts

  5. #629
    Bootsmann
    Registriert seit
    11.06.2009
    Ort
    Hilden
    Beiträge
    585


    • Systeminfo
      • Motherboard:
      • ASUS P9X79WS
      • CPU:
      • Intel Xeon 6x 3,2GHz
      • Systemname:
      • Workstation
      • Kühlung:
      • 1x NB-eloop B12-2/1xBSP PK1,
      • Gehäuse:
      • Lian Li PC-Z70B Big-Tower
      • RAM:
      • 32 GB RipJawsZ 2133MHz
      • Grafik:
      • 2x Nvidia GTX590
      • Storage:
      • 1xWD 2 TB, 1x Intel SSD 256GB, 1 x Muskin SSD 256
      • Monitor:
      • 2x Dell Dell U2410
      • Netzwerk:
      • Intel 82574L Gigabit
      • Sound:
      • intern
      • Netzteil:
      • Thermaltake Toughpower 1500W
      • Betriebssystem:
      • Windows7 Pro 64Bit
      • Notebook:
      • Alienware M17x R3
      • Photoequipment:
      • Nikon D5000, Nikon D40
      • Handy:
      • iphone 4

    Standard

    Das ist unterschiedlich, dauert ca. nur 5-10 Betriebsstunden.

    Nur wenn man sein Ohr direkt am Lüfter hält, wird man immer irgendetwas hören...

  6. #630
    Admiral Avatar von TopAce888
    Registriert seit
    16.04.2006
    Beiträge
    13.924


    • Systeminfo
      • Motherboard:
      • MSI P55-GD65
      • CPU:
      • Core i5 @ 3,6GHz
      • Kühlung:
      • Megahalems
      • Gehäuse:
      • Sharkoon Rebel 9 Pro
      • RAM:
      • 8GB G.Skill DDR3-1600 RipjawsX
      • Grafik:
      • Sapphire HD6850 @ 900/1150
      • Storage:
      • OCZ Vertex 2 120GB | Seagate Barracuda 7200.12 1TB
      • Monitor:
      • Iiyama ProLite E2207HDS-B1
      • Netzwerk:
      • TP-Link TL-WN821NC
      • Sound:
      • Creative Audigy 2 ZS
      • Netzteil:
      • BeQuiet StraightPower E7-480CM
      • Betriebssystem:
      • Windows 7
      • Notebook:
      • HP 625
      • Photoequipment:
      • Panasonic Lumix TZ8

    Standard

    Schon klar, aber bei den dreien die ich habe, braucht man das Ohr garnicht dran halten. Sobald die die Luft nach unten blasen, fangen die lauthals an zu Schleifen, da hilft auch die Einlaufzeit nichts (ich hatte die mal über Nacht laufen lassen). Übrigens, die XK1, die ich hatte, hatten genau den gleichen Mangel.
    CPU: Core i7 6700K @ 4,2 GHz | CPU-Kühlung: Thermalright Le Grand Macho mit Thermalright TY-140 Black | Mainboard: Asus Maximus VII Ranger | RAM: 32GB Crucial Ballistix Sport DDR3-2400 | VGA: EVGA GTX1070 FTW | GPU-Kühlung: Stock | HDD: Samsung 950 Pro 512 GB | Sound: USB Creative Rage 3D Tactial | Monitor: Asus PB328Q | Gehäuse: Corsai Carbide 400C mit BeQuiet SilentWings 2 | Netzteil: Corsair RM650i
    Verkaufe: im Moment nichts | Suche: im Moment nichts

  7. #631
    Obergefreiter Avatar von ATENZA
    Registriert seit
    03.07.2009
    Beiträge
    66


    Standard

    @TopAce

    wie schon CEO gesagt hat ist uns diese Problematik völlig neu. Wir werden heute viele Lüfter (PK1/XK1) auf diese Weise mal mehrere Stunden laufen lassen, um zu sehen ob wir den gleichen Effekt rekonstruieren können. Bitte um etwas Geduld.

    Gruß aus Hilden

  8. #632
    Admiral Avatar von TopAce888
    Registriert seit
    16.04.2006
    Beiträge
    13.924


    • Systeminfo
      • Motherboard:
      • MSI P55-GD65
      • CPU:
      • Core i5 @ 3,6GHz
      • Kühlung:
      • Megahalems
      • Gehäuse:
      • Sharkoon Rebel 9 Pro
      • RAM:
      • 8GB G.Skill DDR3-1600 RipjawsX
      • Grafik:
      • Sapphire HD6850 @ 900/1150
      • Storage:
      • OCZ Vertex 2 120GB | Seagate Barracuda 7200.12 1TB
      • Monitor:
      • Iiyama ProLite E2207HDS-B1
      • Netzwerk:
      • TP-Link TL-WN821NC
      • Sound:
      • Creative Audigy 2 ZS
      • Netzteil:
      • BeQuiet StraightPower E7-480CM
      • Betriebssystem:
      • Windows 7
      • Notebook:
      • HP 625
      • Photoequipment:
      • Panasonic Lumix TZ8

    Standard

    Dass die Problematik neu ist, heißt ja nicht, dass sie nicht auftreten kann. Also wie gesagt, wenn der Lüfter nach unten bläst, d.h. wenn der Rotor auf dem Lager aufliegt, dann fängt es an zu schleifen.
    CPU: Core i7 6700K @ 4,2 GHz | CPU-Kühlung: Thermalright Le Grand Macho mit Thermalright TY-140 Black | Mainboard: Asus Maximus VII Ranger | RAM: 32GB Crucial Ballistix Sport DDR3-2400 | VGA: EVGA GTX1070 FTW | GPU-Kühlung: Stock | HDD: Samsung 950 Pro 512 GB | Sound: USB Creative Rage 3D Tactial | Monitor: Asus PB328Q | Gehäuse: Corsai Carbide 400C mit BeQuiet SilentWings 2 | Netzteil: Corsair RM650i
    Verkaufe: im Moment nichts | Suche: im Moment nichts

  9. #633
    Ü35 - Waküclub Avatar von sonnyboy
    Registriert seit
    08.04.2005
    Ort
    bei Oleg Popow
    Beiträge
    10.232


    Standard

    TopAce, die 2 haben geschrieben, daß sie es rekonstruieren wollen. Also heißt es jetzt erstmal für Dich: Abwarten, Füße stillhalten und Tee trinken. (((NB))) hat mit den besten Support.

  10. #634
    Kapitän zur See Avatar von xandrus
    Registriert seit
    06.02.2009
    Beiträge
    3.378


    • Systeminfo
      • Motherboard:
      • Asus p8p67 m pro
      • CPU:
      • 2500K @ 4,5 Ghz
      • Kühlung:
      • H2O CPU + GPU
      • Gehäuse:
      • LianLi V351
      • RAM:
      • 16GB
      • Grafik:
      • GTX 570
      • Storage:
      • 256GB SSD
      • Monitor:
      • HP ZR24w
      • Sound:
      • nuVero 3
      • Netzteil:
      • Seasonic 460 fanless
      • Betriebssystem:
      • Win 7 Prof 64 Bit
      • Photoequipment:
      • Canon 7D
      • Handy:
      • Galaxy S2 @ CM9

    Standard

    Also ich hab auch 3 PK1 die ins Gehäuse also nach unten pusten und da schleift keiner!
    TopAce888 hast du das schonmal im ausgebauten Zustand probiert?
    Also den Lüfter etwas gedreht um sicherzugehen das es an der Einbauposition liegt?
    Es könnte ja auch sein, dass nicht die Lage das Problem ist sondern wie sie eingebaut sind vielleicht hängt da irgendwas oder so...
    Was hilfreicheres fällt mir jetzt leider auch nicht ein

  11. #635
    Admiral Avatar von TopAce888
    Registriert seit
    16.04.2006
    Beiträge
    13.924


    • Systeminfo
      • Motherboard:
      • MSI P55-GD65
      • CPU:
      • Core i5 @ 3,6GHz
      • Kühlung:
      • Megahalems
      • Gehäuse:
      • Sharkoon Rebel 9 Pro
      • RAM:
      • 8GB G.Skill DDR3-1600 RipjawsX
      • Grafik:
      • Sapphire HD6850 @ 900/1150
      • Storage:
      • OCZ Vertex 2 120GB | Seagate Barracuda 7200.12 1TB
      • Monitor:
      • Iiyama ProLite E2207HDS-B1
      • Netzwerk:
      • TP-Link TL-WN821NC
      • Sound:
      • Creative Audigy 2 ZS
      • Netzteil:
      • BeQuiet StraightPower E7-480CM
      • Betriebssystem:
      • Windows 7
      • Notebook:
      • HP 625
      • Photoequipment:
      • Panasonic Lumix TZ8

    Standard

    Es spielt keine Rolle ob ein- oder ausgebaut, das Schleifen ist in beiden Varianten da.
    CPU: Core i7 6700K @ 4,2 GHz | CPU-Kühlung: Thermalright Le Grand Macho mit Thermalright TY-140 Black | Mainboard: Asus Maximus VII Ranger | RAM: 32GB Crucial Ballistix Sport DDR3-2400 | VGA: EVGA GTX1070 FTW | GPU-Kühlung: Stock | HDD: Samsung 950 Pro 512 GB | Sound: USB Creative Rage 3D Tactial | Monitor: Asus PB328Q | Gehäuse: Corsai Carbide 400C mit BeQuiet SilentWings 2 | Netzteil: Corsair RM650i
    Verkaufe: im Moment nichts | Suche: im Moment nichts

  12. #636
    Obergefreiter Avatar von ATENZA
    Registriert seit
    03.07.2009
    Beiträge
    66


    Standard

    @ TopAce

    wir haben 10 Lüfter aus unterschiedlichen Kartons getestet und alle 4-6 Stunden laufen lassen. Luftaustritt nach unten. Keiner der 10 Lüfter hatte irgendein Lagerschleifen.
    Bitte sende am WE eine Mail mit deiner postalischen Adresse an info@blacknoise.com mit dem Betreff Hardwareluxx. Alles weitere folgt dann per Mail. Mehr kann ich z.Zt. nicht für Dich tun.

    Gruß aus Hilden

  13. #637
    Admiral Avatar von TopAce888
    Registriert seit
    16.04.2006
    Beiträge
    13.924


    • Systeminfo
      • Motherboard:
      • MSI P55-GD65
      • CPU:
      • Core i5 @ 3,6GHz
      • Kühlung:
      • Megahalems
      • Gehäuse:
      • Sharkoon Rebel 9 Pro
      • RAM:
      • 8GB G.Skill DDR3-1600 RipjawsX
      • Grafik:
      • Sapphire HD6850 @ 900/1150
      • Storage:
      • OCZ Vertex 2 120GB | Seagate Barracuda 7200.12 1TB
      • Monitor:
      • Iiyama ProLite E2207HDS-B1
      • Netzwerk:
      • TP-Link TL-WN821NC
      • Sound:
      • Creative Audigy 2 ZS
      • Netzteil:
      • BeQuiet StraightPower E7-480CM
      • Betriebssystem:
      • Windows 7
      • Notebook:
      • HP 625
      • Photoequipment:
      • Panasonic Lumix TZ8

    Standard

    Zitat Zitat von sonnyboy Beitrag anzeigen
    TopAce, die 2 haben geschrieben, daß sie es rekonstruieren wollen. Also heißt es jetzt erstmal für Dich: Abwarten, Füße stillhalten und Tee trinken. (((NB))) hat mit den besten Support.
    Wieso? Meine Füße sind doch still, ich habe nur noch mal alles kurz zusammengefasst, nicht dass die Testerei umsonst ist. Ich wollte keinesfalls drängeln.

    Zitat Zitat von ATENZA Beitrag anzeigen
    @ TopAce

    wir haben 10 Lüfter aus unterschiedlichen Kartons getestet und alle 4-6 Stunden laufen lassen. Luftaustritt nach unten. Keiner der 10 Lüfter hatte irgendein Lagerschleifen.
    Bitte sende am WE eine Mail mit deiner postalischen Adresse an info@blacknoise.com mit dem Betreff Hardwareluxx. Alles weitere folgt dann per Mail. Mehr kann ich z.Zt. nicht für Dich tun.

    Gruß aus Hilden
    Ah, ok...schon geschehen. Dann warte ich mal ab, was da kommt.
    CPU: Core i7 6700K @ 4,2 GHz | CPU-Kühlung: Thermalright Le Grand Macho mit Thermalright TY-140 Black | Mainboard: Asus Maximus VII Ranger | RAM: 32GB Crucial Ballistix Sport DDR3-2400 | VGA: EVGA GTX1070 FTW | GPU-Kühlung: Stock | HDD: Samsung 950 Pro 512 GB | Sound: USB Creative Rage 3D Tactial | Monitor: Asus PB328Q | Gehäuse: Corsai Carbide 400C mit BeQuiet SilentWings 2 | Netzteil: Corsair RM650i
    Verkaufe: im Moment nichts | Suche: im Moment nichts

  14. #638
    Bootsmann
    Registriert seit
    11.06.2009
    Ort
    Hilden
    Beiträge
    585


    • Systeminfo
      • Motherboard:
      • ASUS P9X79WS
      • CPU:
      • Intel Xeon 6x 3,2GHz
      • Systemname:
      • Workstation
      • Kühlung:
      • 1x NB-eloop B12-2/1xBSP PK1,
      • Gehäuse:
      • Lian Li PC-Z70B Big-Tower
      • RAM:
      • 32 GB RipJawsZ 2133MHz
      • Grafik:
      • 2x Nvidia GTX590
      • Storage:
      • 1xWD 2 TB, 1x Intel SSD 256GB, 1 x Muskin SSD 256
      • Monitor:
      • 2x Dell Dell U2410
      • Netzwerk:
      • Intel 82574L Gigabit
      • Sound:
      • intern
      • Netzteil:
      • Thermaltake Toughpower 1500W
      • Betriebssystem:
      • Windows7 Pro 64Bit
      • Notebook:
      • Alienware M17x R3
      • Photoequipment:
      • Nikon D5000, Nikon D40
      • Handy:
      • iphone 4

    Standard

    Na wenn sie schleifen bekommt du neue, wenn nicht dann nicht

  15. #639
    Admiral Avatar von TopAce888
    Registriert seit
    16.04.2006
    Beiträge
    13.924


    • Systeminfo
      • Motherboard:
      • MSI P55-GD65
      • CPU:
      • Core i5 @ 3,6GHz
      • Kühlung:
      • Megahalems
      • Gehäuse:
      • Sharkoon Rebel 9 Pro
      • RAM:
      • 8GB G.Skill DDR3-1600 RipjawsX
      • Grafik:
      • Sapphire HD6850 @ 900/1150
      • Storage:
      • OCZ Vertex 2 120GB | Seagate Barracuda 7200.12 1TB
      • Monitor:
      • Iiyama ProLite E2207HDS-B1
      • Netzwerk:
      • TP-Link TL-WN821NC
      • Sound:
      • Creative Audigy 2 ZS
      • Netzteil:
      • BeQuiet StraightPower E7-480CM
      • Betriebssystem:
      • Windows 7
      • Notebook:
      • HP 625
      • Photoequipment:
      • Panasonic Lumix TZ8

    Standard

    Was ich mich nur frage ist, warum die PK1 und die XK1 das gleiche Problem haben. Der PL1 und der PL2 waren davon nicht betroffen.

    Warum ist es eigentlich so schwer 140er und 120er Lüfter in gleicher Qualität herzustellen. Die 140er Lüfter (herstellunabhängig) sind meistens übertrieben gesagt immer Schrott. Was ist da so schwierig dran?
    CPU: Core i7 6700K @ 4,2 GHz | CPU-Kühlung: Thermalright Le Grand Macho mit Thermalright TY-140 Black | Mainboard: Asus Maximus VII Ranger | RAM: 32GB Crucial Ballistix Sport DDR3-2400 | VGA: EVGA GTX1070 FTW | GPU-Kühlung: Stock | HDD: Samsung 950 Pro 512 GB | Sound: USB Creative Rage 3D Tactial | Monitor: Asus PB328Q | Gehäuse: Corsai Carbide 400C mit BeQuiet SilentWings 2 | Netzteil: Corsair RM650i
    Verkaufe: im Moment nichts | Suche: im Moment nichts

  16. #640
    Kapitän zur See Avatar von xandrus
    Registriert seit
    06.02.2009
    Beiträge
    3.378


    • Systeminfo
      • Motherboard:
      • Asus p8p67 m pro
      • CPU:
      • 2500K @ 4,5 Ghz
      • Kühlung:
      • H2O CPU + GPU
      • Gehäuse:
      • LianLi V351
      • RAM:
      • 16GB
      • Grafik:
      • GTX 570
      • Storage:
      • 256GB SSD
      • Monitor:
      • HP ZR24w
      • Sound:
      • nuVero 3
      • Netzteil:
      • Seasonic 460 fanless
      • Betriebssystem:
      • Win 7 Prof 64 Bit
      • Photoequipment:
      • Canon 7D
      • Handy:
      • Galaxy S2 @ CM9

    Standard

    Zitat Zitat von TopAce888 Beitrag anzeigen
    Warum ist es eigentlich so schwer 140er und 120er Lüfter in gleicher Qualität herzustellen. Die 140er Lüfter (herstellunabhängig) sind meistens übertrieben gesagt immer Schrott. Was ist da so schwierig dran?
    Ich denk mal das sie Schrott sind beziehst du auf andere Lüfter Marken Die PK sind echt gut!
    Also ich vermute mal das liegt an zwei Dingen:

    1. Laufen die 140er ja üblicherweise relativ langsam das ist ja auch Sinn und Zweck der Lüftergröße. Das Problem ist, dass man bei den Lagern meist die geringen Drehzahlen raushört! Desweiteren sind die Motoren üblicherweise für schnellere Drehzahlen ausgelegt.

    2. Muss mehr Masse bewegt werden durch die größeren Lüferblätter. Die Lüfternarbe hat ja üblicherweise die gleiche Größe wie bei 120er.

    Ka ob das stimmt

  17. #641
    Admiral Avatar von TopAce888
    Registriert seit
    16.04.2006
    Beiträge
    13.924


    • Systeminfo
      • Motherboard:
      • MSI P55-GD65
      • CPU:
      • Core i5 @ 3,6GHz
      • Kühlung:
      • Megahalems
      • Gehäuse:
      • Sharkoon Rebel 9 Pro
      • RAM:
      • 8GB G.Skill DDR3-1600 RipjawsX
      • Grafik:
      • Sapphire HD6850 @ 900/1150
      • Storage:
      • OCZ Vertex 2 120GB | Seagate Barracuda 7200.12 1TB
      • Monitor:
      • Iiyama ProLite E2207HDS-B1
      • Netzwerk:
      • TP-Link TL-WN821NC
      • Sound:
      • Creative Audigy 2 ZS
      • Netzteil:
      • BeQuiet StraightPower E7-480CM
      • Betriebssystem:
      • Windows 7
      • Notebook:
      • HP 625
      • Photoequipment:
      • Panasonic Lumix TZ8

    Standard

    Also, die 140er drehen aber auch im selben Drehzahlbereich wie die 120er, von daher dürfte Punkt 1 so nicht zu treffen, aber an Punkt 2 könnte was dran sein.

    Im Moment bezieht sich das eigentlich auf so ziemlich alle 140er Lüfter am Markt. Bislang ist mir erst einer unterkommen, der wirklich gut war, nämlich der 140er von Scythe, dummerweise lassen die sich nur an 120er Lüfterlöcher befestigen. Die PK1 und XK1 die ich hier habe sind im Moment auch nur Schrott, da das Schleifen absolut nervtötend ist.
    CPU: Core i7 6700K @ 4,2 GHz | CPU-Kühlung: Thermalright Le Grand Macho mit Thermalright TY-140 Black | Mainboard: Asus Maximus VII Ranger | RAM: 32GB Crucial Ballistix Sport DDR3-2400 | VGA: EVGA GTX1070 FTW | GPU-Kühlung: Stock | HDD: Samsung 950 Pro 512 GB | Sound: USB Creative Rage 3D Tactial | Monitor: Asus PB328Q | Gehäuse: Corsai Carbide 400C mit BeQuiet SilentWings 2 | Netzteil: Corsair RM650i
    Verkaufe: im Moment nichts | Suche: im Moment nichts

  18. #642
    Kapitän zur See Avatar von xandrus
    Registriert seit
    06.02.2009
    Beiträge
    3.378


    • Systeminfo
      • Motherboard:
      • Asus p8p67 m pro
      • CPU:
      • 2500K @ 4,5 Ghz
      • Kühlung:
      • H2O CPU + GPU
      • Gehäuse:
      • LianLi V351
      • RAM:
      • 16GB
      • Grafik:
      • GTX 570
      • Storage:
      • 256GB SSD
      • Monitor:
      • HP ZR24w
      • Sound:
      • nuVero 3
      • Netzteil:
      • Seasonic 460 fanless
      • Betriebssystem:
      • Win 7 Prof 64 Bit
      • Photoequipment:
      • Canon 7D
      • Handy:
      • Galaxy S2 @ CM9

    Standard

    Ja das waren die einzigen logischen Unterschiede dir mir eingefallen sind...
    Btw mal ne ganz dumme Problemlösung. Die Lüfter einfach Umdrehen und betreiben?^^
    Ist eh eher nen Glaubenskrieg ob man bläst oder saugt
    Wobei das natürlich nicht das Problem löst sondern nur umgeht...

  19. #643
    Admiral Avatar von TopAce888
    Registriert seit
    16.04.2006
    Beiträge
    13.924


    • Systeminfo
      • Motherboard:
      • MSI P55-GD65
      • CPU:
      • Core i5 @ 3,6GHz
      • Kühlung:
      • Megahalems
      • Gehäuse:
      • Sharkoon Rebel 9 Pro
      • RAM:
      • 8GB G.Skill DDR3-1600 RipjawsX
      • Grafik:
      • Sapphire HD6850 @ 900/1150
      • Storage:
      • OCZ Vertex 2 120GB | Seagate Barracuda 7200.12 1TB
      • Monitor:
      • Iiyama ProLite E2207HDS-B1
      • Netzwerk:
      • TP-Link TL-WN821NC
      • Sound:
      • Creative Audigy 2 ZS
      • Netzteil:
      • BeQuiet StraightPower E7-480CM
      • Betriebssystem:
      • Windows 7
      • Notebook:
      • HP 625
      • Photoequipment:
      • Panasonic Lumix TZ8

    Standard

    Das Problem ist, dass ich oben zwei Lüfter habe: Der eine über dem CPU-Kühler saugt die Luft aus dem Gehäuse und der andere bläst sie ins Gehäuse rein. Somit wird der CPU-Lüfter gut mit Frischluft versorgt. Zwei saugende Lüfter würden mir in diesem Fall überhaupt nichts bringen (ich habe das mal nachgemessen, ob 1 oder 2 Lüfter am saugen sind, das macht vielleicht 1°C).
    CPU: Core i7 6700K @ 4,2 GHz | CPU-Kühlung: Thermalright Le Grand Macho mit Thermalright TY-140 Black | Mainboard: Asus Maximus VII Ranger | RAM: 32GB Crucial Ballistix Sport DDR3-2400 | VGA: EVGA GTX1070 FTW | GPU-Kühlung: Stock | HDD: Samsung 950 Pro 512 GB | Sound: USB Creative Rage 3D Tactial | Monitor: Asus PB328Q | Gehäuse: Corsai Carbide 400C mit BeQuiet SilentWings 2 | Netzteil: Corsair RM650i
    Verkaufe: im Moment nichts | Suche: im Moment nichts

  20. #644
    Bootsmann
    Registriert seit
    11.06.2009
    Ort
    Hilden
    Beiträge
    585


    • Systeminfo
      • Motherboard:
      • ASUS P9X79WS
      • CPU:
      • Intel Xeon 6x 3,2GHz
      • Systemname:
      • Workstation
      • Kühlung:
      • 1x NB-eloop B12-2/1xBSP PK1,
      • Gehäuse:
      • Lian Li PC-Z70B Big-Tower
      • RAM:
      • 32 GB RipJawsZ 2133MHz
      • Grafik:
      • 2x Nvidia GTX590
      • Storage:
      • 1xWD 2 TB, 1x Intel SSD 256GB, 1 x Muskin SSD 256
      • Monitor:
      • 2x Dell Dell U2410
      • Netzwerk:
      • Intel 82574L Gigabit
      • Sound:
      • intern
      • Netzteil:
      • Thermaltake Toughpower 1500W
      • Betriebssystem:
      • Windows7 Pro 64Bit
      • Notebook:
      • Alienware M17x R3
      • Photoequipment:
      • Nikon D5000, Nikon D40
      • Handy:
      • iphone 4

    Standard

    Wobei zu bedenken ist, das was der eine als "absolut Nerv tötend" bezeichnet andere Leute überhaupt nicht wahrnehmen oder als Störend empfinden.

  21. #645
    Baschtelwaschtel i.R. Avatar von scamps
    Registriert seit
    25.09.2006
    Ort
    Solingen
    Beiträge
    12.599


    • Systeminfo
      • Motherboard:
      • Asus Maximus Gene V
      • CPU:
      • i7-3770K @4500
      • Systemname:
      • Rappelkiste
      • Kühlung:
      • Luftpumpe
      • Gehäuse:
      • Silverstone TJ-08E
      • RAM:
      • 16 GB Samsung Green @2200
      • Grafik:
      • Asus GTX 670
      • Storage:
      • Samsung 830 256 GB + 2,5" Datengrab
      • Monitor:
      • Samsung PX2370
      • Betriebssystem:
      • Windows 7 HP 64-bit
      • Sonstiges:
      • http://www.3dmark.com/3dm11/3989024

    Standard

    Muss diesen Thread doch mal wieder aus der Versenkung holen. Bin am 23.12. von einem 4x120er Radi mit Scythe Slipstream 1200 auf 3x140er mit den PK2 gewechselt. Habe gleich 4 der PK2 geordert, weil man ja erfahrungsgemäß schon mal Ausschuß dabei hat.
    Dummerweise habe ich einen schon austauschen müssen und der Austauschlüfter klackert genau so Da habe ich mir zum Preis von 15,90/Stk. aber was anderes vorgestellt ... Lüfter laufen übrigens Standard mit 400-450 rpm, also gerade über dem Anlaufstrom am Aquaero.
    Gibt es ähnliche Erfahrungen wie die von TopAce888 oder auch anders herum positive Erfahrungen mit der "Einlaufphase" ???

  22. #646
    Oberbootsmann
    Registriert seit
    16.08.2006
    Ort
    HH
    Beiträge
    936


    • Systeminfo
      • Motherboard:
      • Gigabyte UD3P | ASUS P8H67-I
      • CPU:
      • Q6600 @ 3.4 | i3 2105
      • Systemname:
      • Gaming | Workdesk
      • Kühlung:
      • Megahalem | Samuel17
      • Gehäuse:
      • LianLi PC-A17b | Q-09FB
      • RAM:
      • GSKILL 6GB | 2x4GB GEIL
      • Grafik:
      • 5850@70 2GB VaporX | onboard
      • Storage:
      • Intel X25-M 80GB | Cruical M4 128GB
      • Monitor:
      • Dell 2412M
      • Netzteil:
      • HX650 | picoPSU 160-XT
      • Betriebssystem:
      • Win7-64Bit

    Standard

    Ich gebe dir Mittwoch/Donnerstag bescheid

  23. #647
    Oberbootsmann
    Registriert seit
    16.08.2006
    Ort
    HH
    Beiträge
    936


    • Systeminfo
      • Motherboard:
      • Gigabyte UD3P | ASUS P8H67-I
      • CPU:
      • Q6600 @ 3.4 | i3 2105
      • Systemname:
      • Gaming | Workdesk
      • Kühlung:
      • Megahalem | Samuel17
      • Gehäuse:
      • LianLi PC-A17b | Q-09FB
      • RAM:
      • GSKILL 6GB | 2x4GB GEIL
      • Grafik:
      • 5850@70 2GB VaporX | onboard
      • Storage:
      • Intel X25-M 80GB | Cruical M4 128GB
      • Monitor:
      • Dell 2412M
      • Netzteil:
      • HX650 | picoPSU 160-XT
      • Betriebssystem:
      • Win7-64Bit

    Standard

    PK1 gerade eingebaut. - Tolle Verarbeitungsqualität! - zudem sehr schönes Sleeve.

    Lüfter ist im Deckel und bläst nach oben. Bisher ist ein leichtes Lagerschleifen zu hören, ich warte mal die Einlaufzeit ab. Drehzahl ist bei 660 statt 700, passt aber.

  24. #648
    Oberbootsmann
    Registriert seit
    16.08.2006
    Ort
    HH
    Beiträge
    936


    • Systeminfo
      • Motherboard:
      • Gigabyte UD3P | ASUS P8H67-I
      • CPU:
      • Q6600 @ 3.4 | i3 2105
      • Systemname:
      • Gaming | Workdesk
      • Kühlung:
      • Megahalem | Samuel17
      • Gehäuse:
      • LianLi PC-A17b | Q-09FB
      • RAM:
      • GSKILL 6GB | 2x4GB GEIL
      • Grafik:
      • 5850@70 2GB VaporX | onboard
      • Storage:
      • Intel X25-M 80GB | Cruical M4 128GB
      • Monitor:
      • Dell 2412M
      • Netzteil:
      • HX650 | picoPSU 160-XT
      • Betriebssystem:
      • Win7-64Bit

    Standard

    Das Schleifen ist weg. Damit ist nur noch minimales Luftrauschen zu hören.

    Eine Frage zum PL-1 & PL-2

    Kann mir jemand sagen welche Drehzahl die Lüfter bei ~Anlaufspannung haben?
    Ich hätte gerne Reserven nach oben, möchte die Lüfter im idle aber höchstens mit 500rpm laufen lassen.

    Macht der PL-2 das mit?

  25. #649
    Duisburger Avatar von twoPhases
    Registriert seit
    23.11.2003
    Beiträge
    6.810


    • Systeminfo
      • Motherboard:
      • ASUS Z8NA-D6
      • CPU:
      • 2x Intel Xeon E5506
      • Kühlung:
      • 2x Thermalright HR-01 3U
      • Gehäuse:
      • Coolermaster ATC-410 SX1
      • RAM:
      • 6x 2GB Hynix DDR3-1333 reg ECC

    Standard

    1. NB-PL1 mit 900rpm
    Startspannung: 4,5V/ 0,72 Watt/ 0,06A bei 12V

    2. NB-PL2 mit 1400 rpm
    Startspannung: 4V/ 1,92 Watt/ 0,16A bei 12V

    140x140x25mm

    1. NB-PK1 mit 700rpm
    Startspannung: 4V/ 0,72 Watt/ 0,06A bei 12V

    2. NB-PK2 mit 1200rpm
    Startspannung: 4V/ 1,08 Watt/ 0,09A bei 12V

    3. NB-PK3 mit 1700 rpm
    Startspannung: 4V/ 2,40 Watt/ 0,20A bei 12V
    Apple MacBook Pro 13" Retina, 2.5 GHz Intel Core i5, 8 GB 1600 MHz DDR3, 128 GB SSD
    AMD A10-7850K, ASRock FM2A88X-ITX+, 16GB Kingston DDR3-1600 VLP, Lian Li Q02B

  26. #650
    Bootsmann Avatar von .raw
    Registriert seit
    31.03.2009
    Ort
    Köln
    Beiträge
    693


    • Systeminfo
      • Motherboard:
      • XFX® nForce 780i SLI
      • CPU:
      • Intel® Core 2 Duo E8500
      • Systemname:
      • 001
      • Kühlung:
      • Thermalright TRUE Black 120
      • Gehäuse:
      • Lian Li PC-B25B inkl. W-65B
      • RAM:
      • 8GB Corsair™ Dominator DDR2
      • Grafik:
      • XFX® GeForce GTX 280 XT
      • Storage:
      • Seagate® Barracuda 7200.11 640GB
      • Monitor:
      • Acer® P223W 22", 5ms, WSXGA+
      • Netzwerk:
      • ASUS GigaX 1005
      • Sound:
      • Auzentech X-Fi™ Forte 7.1
      • Netzteil:
      • Corsair™ TX750W
      • Betriebssystem:
      • Windows™ Vista Ultimate x64
      • Sonstiges:
      • ROCCAT Kone, ROCCAT Taito, Logitech G19
      • Notebook:
      • Sony Vaio FZ-21J
      • Photoequipment:
      • Film, 2 Bodies und ein paar Gläser

    Standard

    Hab nun auch einen PL-2 hier im MP erstanden, will sehen ob die mir auf 12V leise genug sind oder ob ich mir die PL-1 mit 900U/Min zulege.

    Was habt ihr bisher für Erfahrungen mit der Lautstärke gemacht besonders im Vergleich mit zum Beispiel Scythe S-Flex?

    Wie lang ist die Einlaufzeit ungefähr?

    Geändert von .raw (22.01.10 um 16:39 Uhr)

Seite 26 von 27 ErsteErste ... 16 22 23 24 25 26 27 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •