Ergebnis 1 bis 4 von 4

Thema: eloop eiert

  1. #1
    Vizeadmiral
    Registriert seit
    25.02.2006
    Ort
    Lübeck
    Beiträge
    7.343


    • Systeminfo
      • Motherboard:
      • Asus Maximus VII Ranger
      • CPU:
      • i5 4670k @4,5ghz geköpft
      • Systemname:
      • Desktop
      • Kühlung:
      • Megahalems / Morpheus
      • Gehäuse:
      • Antec P182
      • RAM:
      • 2*8gb G.Skill TridentX 2400mhz
      • Grafik:
      • Zotac GTX970 AMP Omega @1,5ghz
      • Storage:
      • Crucial M4 128gb / Sandisk Ultra II960gb
      • Monitor:
      • Dell U2713HM + 2* Dell U2412M
      • Netzwerk:
      • Intel I218-V
      • Sound:
      • Asus Xonar DGX + Superlux HD681 Evo
      • Netzteil:
      • bequiet Straightpower E10 500W
      • Betriebssystem:
      • Win10 Pro x64
      • Sonstiges:
      • Lüfter: Noiseblocker B12-PS, PLPS, XL1
      • Notebook:
      • Dell Latitude E7240 @Win10 / Mint 18.3
      • Handy:
      • OnePlus 5T + Nexus 4 16gb

    Standard eloop eiert

    hallo noiseblocker,

    habe mir nen eloop pwm auf meinen megahalems geschnallt und gesehen, dass der etwas eiert, sprich nicht "ruhig" läuft. wirkt sich das negativ aus? bei so nem teurem lüfter find ich das irgendwie nicht so cool.

    außerdem fehlt auf einer seite son gummidämpfer, bekommt man die irgendwo nachgekauft?
    HTPC | Celeron G1820 | Asus Q87T | 2x2GB | Digital Devices Cine C/T | WD Green 300GB | Pluse Eight internal CEC | Fractal Design Node 605 | LibreELEC 8 cvh buil @Kingston mS200 30gb | Panasonic TX-50ASW654 | Heco Victa 701/301/102 @Onkyo TX-SR444
    LiveTV-Client | Rasperry Pi2 | LibreELEC 8 | Samsung UE40ES5700 @Wand
    Storage | HP MicroServer Gen8 | Celeron G1610T | 8+4GB ECC | 4x WD Red 3TB @Raid-Z1 | FreeNAS @Sandisk Curzer Fit 32GB
    Mobile | OnePlus 5T | Nexus 4 16gb | Huawei MediaPad M5 8.4 LTE | iPad 4 LTE | Dell Venue 10Pro LTE

    Suche: DD Cine CT V6 od. Duoflex CT
    [Sammelthread] Asus Q87T

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #2
    Kapitänleutnant Avatar von silence2k9
    Registriert seit
    25.09.2008
    Ort
    Bochum
    Beiträge
    1.820


    • Systeminfo
      • Motherboard:
      • ASUS X99 Deluxe
      • CPU:
      • 5820k
      • Systemname:
      • KeKsBoX
      • Kühlung:
      • Prolimatech Genesis
      • Gehäuse:
      • Corsair Obsidian 750D
      • RAM:
      • 32 GB Kingston Hyper X
      • Grafik:
      • EVGA 980ti SC+
      • Storage:
      • Viel
      • Sound:
      • Creative ZXR
      • Netzteil:
      • Seasonic 660 Watt Platinum
      • Betriebssystem:
      • Windows X

    Standard

    habe auch nen eloop ohne pwm und 2,4k rpm am noctua kühler am cpu dran. ja habe auch den eindruck das der kühlkörper nen bisschen wackelt / schwingt. aber steckt halt druck hinter und ansonsten läuft eh bei 600 rpm : d

  4. #3
    Vizeadmiral
    Registriert seit
    25.02.2006
    Ort
    Lübeck
    Beiträge
    7.343
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Maximus VII Ranger
      • CPU:
      • i5 4670k @4,5ghz geköpft
      • Systemname:
      • Desktop
      • Kühlung:
      • Megahalems / Morpheus
      • Gehäuse:
      • Antec P182
      • RAM:
      • 2*8gb G.Skill TridentX 2400mhz
      • Grafik:
      • Zotac GTX970 AMP Omega @1,5ghz
      • Storage:
      • Crucial M4 128gb / Sandisk Ultra II960gb
      • Monitor:
      • Dell U2713HM + 2* Dell U2412M
      • Netzwerk:
      • Intel I218-V
      • Sound:
      • Asus Xonar DGX + Superlux HD681 Evo
      • Netzteil:
      • bequiet Straightpower E10 500W
      • Betriebssystem:
      • Win10 Pro x64
      • Sonstiges:
      • Lüfter: Noiseblocker B12-PS, PLPS, XL1
      • Notebook:
      • Dell Latitude E7240 @Win10 / Mint 18.3
      • Handy:
      • OnePlus 5T + Nexus 4 16gb

    Standard

    nicht der kühler eiert, sondern der rotor des lüfters.
    ich hab da meine bedenken bzgl haltbarkeit bzw. langzeit-laufruhe...
    HTPC | Celeron G1820 | Asus Q87T | 2x2GB | Digital Devices Cine C/T | WD Green 300GB | Pluse Eight internal CEC | Fractal Design Node 605 | LibreELEC 8 cvh buil @Kingston mS200 30gb | Panasonic TX-50ASW654 | Heco Victa 701/301/102 @Onkyo TX-SR444
    LiveTV-Client | Rasperry Pi2 | LibreELEC 8 | Samsung UE40ES5700 @Wand
    Storage | HP MicroServer Gen8 | Celeron G1610T | 8+4GB ECC | 4x WD Red 3TB @Raid-Z1 | FreeNAS @Sandisk Curzer Fit 32GB
    Mobile | OnePlus 5T | Nexus 4 16gb | Huawei MediaPad M5 8.4 LTE | iPad 4 LTE | Dell Venue 10Pro LTE

    Suche: DD Cine CT V6 od. Duoflex CT
    [Sammelthread] Asus Q87T

  5. #4
    Stabsgefreiter
    Registriert seit
    02.12.2017
    Beiträge
    365


    • Systeminfo
      • Motherboard:
      • Asus Maximus Gene XI
      • CPU:
      • I9 9900k @ 5.2ghz 1,24v
      • Kühlung:
      • Mora360, 2x360 Radiator
      • Gehäuse:
      • In Win 8.0.S.S
      • RAM:
      • 16GB GskillTrRGB @4400cl17
      • Grafik:
      • RTX 2080ti
      • Storage:
      • 2x 500 SSD, 1x 500gb NVME
      • Monitor:
      • Asus 27"144hz Gsync wqhd
      • Netzteil:
      • Bequiet DarkPower11 850W
      • Betriebssystem:
      • Win10
      • Sonstiges:
      • Leon Cupra st 300 4drive

    Standard

    Bei mir Eiern alle 6 ,die im horizontal Betrieb sind. Ich denke das ist normal.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •