Ergebnis 1 bis 2 von 2
  1. #1
    Oberbootsmann Avatar von fp69
    Registriert seit
    06.09.2006
    Beiträge
    921


    • Systeminfo
      • CPU:
      • Ist vorhanden
      • Kühlung:
      • Ohne geht es nicht
      • Gehäuse:
      • Sieht schön aus
      • RAM:
      • Der ackert sich einen Wolf
      • Grafik:
      • Ich bin doch kein Maler
      • Storage:
      • Die Daten merke ich mir auch so
      • Monitor:
      • Zeigt tatsächlich Bilder
      • Netzwerk:
      • Das Netz ist klebrig
      • Sound:
      • Tralala
      • Netzteil:
      • Ich habe eine Kurbel
      • Betriebssystem:
      • Jede Menge Betrieb
      • Sonstiges:
      • Noch mehr wissen wollen?

    Standard Ryzen und nV-Treiber inkompatibel?

    Hallo,

    folgendes Problem:

    Ich habe W7 SP1 frisch installiert.
    Wenn ich die Graka-Treiber 306/381 (laufen unter Ivy perfekt) oder den 391er installiere , erhalte ich nach wenigen Sek. die Meldung "Com Surrogate funktioniert nicht mehr". Manchmal läuft der Graka-Tr.-Install. durch.
    Nach Neustart kommt ein BS.

    Installiere ich zuerst die AMD-Chipsatztreiber (17.30 und 18.10), ändert sich nichts an dem Umstand, dass ich nach einem Neustart auf einen BS schaue, nachdem ich den Graka-Tr. installiert habe.
    Grund dafür ist der Treiber "PCI.sys".

    Hw:
    Ryzen 1600
    Asrock Killer Sli
    2x8 Gb Ram
    Graka GTX 670

    Keine anderen Treiber oder Sw wurde installiert.

    Und dann noch:
    Während der Win-Install. teilt mir Win mit, dass der Aktivierungszeitraum abgelaufen sei.
    Ich sollte doch 30 Tage Zeit haben, meinen Schlüssel einzugeben?!

    Die Iso hatte ich 2013 von Winfuture oder Chip bezogen. Ich besitze einen Retail-Schlüssel. Wird die Aktivierung tatsächlich scheitern?

    Hat jemand eine Idee?
    Geändert von fp69 (17.04.18 um 11:29 Uhr)

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #2
    Oberbootsmann Avatar von fp69
    Registriert seit
    06.09.2006
    Beiträge
    921
    Themenstarter


    • Systeminfo
      • CPU:
      • Ist vorhanden
      • Kühlung:
      • Ohne geht es nicht
      • Gehäuse:
      • Sieht schön aus
      • RAM:
      • Der ackert sich einen Wolf
      • Grafik:
      • Ich bin doch kein Maler
      • Storage:
      • Die Daten merke ich mir auch so
      • Monitor:
      • Zeigt tatsächlich Bilder
      • Netzwerk:
      • Das Netz ist klebrig
      • Sound:
      • Tralala
      • Netzteil:
      • Ich habe eine Kurbel
      • Betriebssystem:
      • Jede Menge Betrieb
      • Sonstiges:
      • Noch mehr wissen wollen?

    Standard

    Hinweis nach oben verschoben.
    Geändert von fp69 (17.04.18 um 11:30 Uhr)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •