Ergebnis 1 bis 3 von 3
  1. #1
    Oberleutnant zur See Avatar von nehalist
    Registriert seit
    28.10.2007
    Ort
    AT
    Beiträge
    1.335


    • Systeminfo
      • Motherboard:
      • Gigabyte GA-Z77X-UD4H
      • CPU:
      • Intel i7-2600k
      • Kühlung:
      • Noctua NH-U12P SE2
      • Gehäuse:
      • NZXT Phantom
      • RAM:
      • 4x4 GB Corsair Vengeance
      • Grafik:
      • EVGA GTX580
      • Storage:
      • 256GB Crucial M4, 2 TB HDD
      • Monitor:
      • 3x Acer 24
      • Netzwerk:
      • HP Proliant N36L
      • Netzteil:
      • Corsair AX850
      • Betriebssystem:
      • Windows 8, OS X
      • Sonstiges:
      • iPad Mini
      • Notebook:
      • MacBook Pro 13"
      • Handy:
      • iPhone 6s

    Standard SSD beim Booten langsam

    Hoi,

    ich hab heute meinen Rechner fertiggestellt. Als Systemplatte dient eine Crucial M4 128GB.
    Was mich aber wundert, ist das der Bootvorgang sehr lange dauert (ziemlich genau gleich lang wie mit meiner ehemaligen HDD) - und das sollte wohl nicht so sein. Nach dem Booten ist das System ordentlich auf zack, aber eben beim Booten könnt ich wohl 3-4 Kinder zeugen...

    Was kann ich nun machen? Ich hab über Google erfahren, dass ich die SSD am S-ATA Port 0 anschließen sollte - ist da was dran?

    Restliches (relevantes) System:
    i7-2600k, Asus Maximus Extreme-Z, 12 GB Corsair Vengeance, 1.5TB HDD

    Schöne Grüße
    Blog · Twitter · GitHub

    "Your work is going to fill a large part of your life, and the only way to be truly satisfied is to do what you believe is great work. And the only way to do great work is to love what you do. If you haven't found it yet, keep looking. Don't settle. As with all matters of the heart, you'll know when you find it." - Steve Jobs

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #2
    Kapitänleutnant Avatar von NeKro-
    Registriert seit
    26.03.2008
    Ort
    NRW
    Beiträge
    1.760


    Standard

    Hast du vielleicht IDE Modus an im BIOS ?


    Sent from my iPhone using Hardwareluxx app
    Mein ITX Gaming System
    CPU: AMD Ryzen 2600 @ 4.1Ghz bei 1,37V auf EKWB
    GFX: AMD VEGA56 @ VEGA64 LC Bios auf EKWB

  4. #3
    Oberleutnant zur See Avatar von nehalist
    Registriert seit
    28.10.2007
    Ort
    AT
    Beiträge
    1.335
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Gigabyte GA-Z77X-UD4H
      • CPU:
      • Intel i7-2600k
      • Kühlung:
      • Noctua NH-U12P SE2
      • Gehäuse:
      • NZXT Phantom
      • RAM:
      • 4x4 GB Corsair Vengeance
      • Grafik:
      • EVGA GTX580
      • Storage:
      • 256GB Crucial M4, 2 TB HDD
      • Monitor:
      • 3x Acer 24
      • Netzwerk:
      • HP Proliant N36L
      • Netzteil:
      • Corsair AX850
      • Betriebssystem:
      • Windows 8, OS X
      • Sonstiges:
      • iPad Mini
      • Notebook:
      • MacBook Pro 13"
      • Handy:
      • iPhone 6s

    Standard

    Haben ja, aktiviert nein.

    AS SSD Bench:
    Seq R 266 MB/s W 178 MB/s
    4K R 21,49 MB/s W 46 MB/s
    4K-64Thrd 176 MB/s W 148 MB/s
    Zugriffszeiten R 0,096ms W 0,203ms

    Das kann so nit stimmen?

    Nachtrag:
    BIOS auf neuste Version gebracht. Verbesserung von etwa 5 MB/s ...

    ---------- Beitrag hinzugefügt um 02:42 ---------- Vorheriger Beitrag war Gestern um 22:57 ----------

    Problem behoben.

    S-ATA mit dem hauseigenen ASUS Kabel an den 6GB Port - und nicht wie vorher an den 3GB Port - angeschlossen - etwa 90% schneller.
    Geändert von nehalist (28.10.11 um 01:51 Uhr)
    Blog · Twitter · GitHub

    "Your work is going to fill a large part of your life, and the only way to be truly satisfied is to do what you believe is great work. And the only way to do great work is to love what you do. If you haven't found it yet, keep looking. Don't settle. As with all matters of the heart, you'll know when you find it." - Steve Jobs

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •