Seite 3 von 53 ErsteErste 1 2 3 4 5 6 7 13 ... LetzteLetzte
Ergebnis 51 bis 75 von 1301
  1. #51
    Moderator Avatar von Tekkno_Frank
    Registriert seit
    31.12.2006
    Beiträge
    3.352


    • Systeminfo
      • Motherboard:
      • AsRock Z270 Extreme 4
      • CPU:
      • i7 7700k@Stock
      • Systemname:
      • Bitte?
      • Kühlung:
      • Wasser -passiv-
      • Gehäuse:
      • Define R6TG white
      • RAM:
      • 16GB Corsair white DDR4
      • Grafik:
      • Inno3D RTX 2080TI IChill Frost
      • Storage:
      • Corsair MP500 , 500GB 960 EVO, 1TB 850EVO
      • Monitor:
      • 3x27 Zoll Dell 2713h
      • Netzteil:
      • SS 460-FL 460Watt passiv
      • Betriebssystem:
      • Win10 64bit Pro RS4

    Standard

    Ja nur schaut Euch das hier an:

    http://www.forumdeluxx.de/forum/show...&postcount=184

    Da sieht die 128er normal aus, wie die anderen Neuen.

    Ich bin der Meinung irgendwas beisst bei Dir!
    Wär Fälör fintöd tarff sih bähaldn

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #52
    Karl-Heinz
    3 Meilen gegen den Wind...
    Avatar von TsAGoD
    Registriert seit
    23.12.2005
    Ort
    Berlin
    Beiträge
    913


    • Systeminfo
      • Motherboard:
      • ASUS ROG Strix Z390-F Gaming
      • CPU:
      • Intel Core i9-9900K
      • Kühlung:
      • be quiet! Dark Rock Pro 4
      • Gehäuse:
      • be quiet! Pure Base 600
      • RAM:
      • Corsair 32GB, DDR4-3200
      • Grafik:
      • KFA2 GeForce RTX 2080 EX
      • Storage:
      • Samsung SSD 860 EVO 1TB, Samsung SSD 850 EVO 500GB
      • Monitor:
      • Dell S2719DGF, 27"
      • Netzwerk:
      • Intel I219-V
      • Sound:
      • Realtek ALC1220/​ASUS SupremeFX
      • Netzteil:
      • Straight Power 11 650W
      • Betriebssystem:
      • Microsoft Windows 10
      • Sonstiges:
      • HyperX Pulsefire FPS Gaming-Maus
      • Handy:
      • iPhone 11 Pro

    Standard

    Also muss ich noch ein Bild der SSD machen, damit man sicher gehen kann!?

  4. #53
    Oberleutnant zur See Avatar von stronzo
    Registriert seit
    20.06.2006
    Beiträge
    1.534


    Standard

    vielleicht ists ja auch garnich die ssd schuld wenns mit deienr alten hdd schon genauso war..

  5. #54
    Moderator Avatar von Tekkno_Frank
    Registriert seit
    31.12.2006
    Beiträge
    3.352


    • Systeminfo
      • Motherboard:
      • AsRock Z270 Extreme 4
      • CPU:
      • i7 7700k@Stock
      • Systemname:
      • Bitte?
      • Kühlung:
      • Wasser -passiv-
      • Gehäuse:
      • Define R6TG white
      • RAM:
      • 16GB Corsair white DDR4
      • Grafik:
      • Inno3D RTX 2080TI IChill Frost
      • Storage:
      • Corsair MP500 , 500GB 960 EVO, 1TB 850EVO
      • Monitor:
      • 3x27 Zoll Dell 2713h
      • Netzteil:
      • SS 460-FL 460Watt passiv
      • Betriebssystem:
      • Win10 64bit Pro RS4

    Standard

    Naja, Deine Werte sind schon arg abweichend!

    @Vorredner: oder das!
    Wär Fälör fintöd tarff sih bähaldn

  6. #55
    Karl-Heinz
    3 Meilen gegen den Wind...
    Avatar von TsAGoD
    Registriert seit
    23.12.2005
    Ort
    Berlin
    Beiträge
    913


    • Systeminfo
      • Motherboard:
      • ASUS ROG Strix Z390-F Gaming
      • CPU:
      • Intel Core i9-9900K
      • Kühlung:
      • be quiet! Dark Rock Pro 4
      • Gehäuse:
      • be quiet! Pure Base 600
      • RAM:
      • Corsair 32GB, DDR4-3200
      • Grafik:
      • KFA2 GeForce RTX 2080 EX
      • Storage:
      • Samsung SSD 860 EVO 1TB, Samsung SSD 850 EVO 500GB
      • Monitor:
      • Dell S2719DGF, 27"
      • Netzwerk:
      • Intel I219-V
      • Sound:
      • Realtek ALC1220/​ASUS SupremeFX
      • Netzteil:
      • Straight Power 11 650W
      • Betriebssystem:
      • Microsoft Windows 10
      • Sonstiges:
      • HyperX Pulsefire FPS Gaming-Maus
      • Handy:
      • iPhone 11 Pro

    Standard

    Zitat Zitat von Tekkno_Frank Beitrag anzeigen
    Ja nur schaut Euch das hier an:

    http://www.forumdeluxx.de/forum/show...&postcount=184

    Da sieht die 128er normal aus, wie die anderen Neuen.

    Ich bin der Meinung irgendwas beisst bei Dir!
    Aber meine ist ja so lahm, oder liegt das am Chipsatz (F3JM Notebook, T5600, 2GB, i945 Chipsatz) Vielleicht sollte ich die mal in den PC meines Bruders einbauen und dort testen. Hmm DIe INF Treiber reichen ja vollkommen für den Chipsatz, ne?

  7. #56
    Admiral Avatar von MSAB
    Registriert seit
    20.12.2004
    Ort
    Darmstadt
    Beiträge
    8.507


    Standard

    Könnte evtl. am Chipsatz liegen.

  8. #57
    Karl-Heinz
    3 Meilen gegen den Wind...
    Avatar von TsAGoD
    Registriert seit
    23.12.2005
    Ort
    Berlin
    Beiträge
    913


    • Systeminfo
      • Motherboard:
      • ASUS ROG Strix Z390-F Gaming
      • CPU:
      • Intel Core i9-9900K
      • Kühlung:
      • be quiet! Dark Rock Pro 4
      • Gehäuse:
      • be quiet! Pure Base 600
      • RAM:
      • Corsair 32GB, DDR4-3200
      • Grafik:
      • KFA2 GeForce RTX 2080 EX
      • Storage:
      • Samsung SSD 860 EVO 1TB, Samsung SSD 850 EVO 500GB
      • Monitor:
      • Dell S2719DGF, 27"
      • Netzwerk:
      • Intel I219-V
      • Sound:
      • Realtek ALC1220/​ASUS SupremeFX
      • Netzteil:
      • Straight Power 11 650W
      • Betriebssystem:
      • Microsoft Windows 10
      • Sonstiges:
      • HyperX Pulsefire FPS Gaming-Maus
      • Handy:
      • iPhone 11 Pro

    Standard

    Aber das hier sich keiner sicher ist, obs die "neue" oder "alte" ist, ich werd sie mal ausbauen und nen Foto machen, reizt mich jetzt doch zu sehr zu wissen was ich da abbekommen habe.

  9. #58
    Admiral Avatar von MSAB
    Registriert seit
    20.12.2004
    Ort
    Darmstadt
    Beiträge
    8.507


    Standard

    Die 128 sollten doch generell neue sein, so hab ich es jedenfalls mal bei Computerbase gelesen.

  10. #59
    Vizeadmiral Avatar von Fairy Ultra
    Registriert seit
    01.08.2005
    Ort
    Berlin
    Beiträge
    7.239


    Standard

    schau dir doch einfach die aufkleber seite der SSD an dort ist es doch eindeutig ob du

    es wurde doch schon ein thread verlinkt in der alte und neue sind

  11. #60
    Karl-Heinz
    3 Meilen gegen den Wind...
    Avatar von TsAGoD
    Registriert seit
    23.12.2005
    Ort
    Berlin
    Beiträge
    913


    • Systeminfo
      • Motherboard:
      • ASUS ROG Strix Z390-F Gaming
      • CPU:
      • Intel Core i9-9900K
      • Kühlung:
      • be quiet! Dark Rock Pro 4
      • Gehäuse:
      • be quiet! Pure Base 600
      • RAM:
      • Corsair 32GB, DDR4-3200
      • Grafik:
      • KFA2 GeForce RTX 2080 EX
      • Storage:
      • Samsung SSD 860 EVO 1TB, Samsung SSD 850 EVO 500GB
      • Monitor:
      • Dell S2719DGF, 27"
      • Netzwerk:
      • Intel I219-V
      • Sound:
      • Realtek ALC1220/​ASUS SupremeFX
      • Netzteil:
      • Straight Power 11 650W
      • Betriebssystem:
      • Microsoft Windows 10
      • Sonstiges:
      • HyperX Pulsefire FPS Gaming-Maus
      • Handy:
      • iPhone 11 Pro

    Standard

    Zitat Zitat von Fairy Ultra Beitrag anzeigen
    schau dir doch einfach die aufkleber seite der SSD an dort ist es doch eindeutig ob du

    es wurde doch schon ein thread verlinkt in der alte und neue sind
    Ich habe geschrieben, dass ich die Bilder in dem Thread nicht sehen kann..

    SO sieht die SSD aus: http://www.abload.de/img/dsc01930frrq.jpg

  12. #61
    Moderator Avatar von Tekkno_Frank
    Registriert seit
    31.12.2006
    Beiträge
    3.352


    • Systeminfo
      • Motherboard:
      • AsRock Z270 Extreme 4
      • CPU:
      • i7 7700k@Stock
      • Systemname:
      • Bitte?
      • Kühlung:
      • Wasser -passiv-
      • Gehäuse:
      • Define R6TG white
      • RAM:
      • 16GB Corsair white DDR4
      • Grafik:
      • Inno3D RTX 2080TI IChill Frost
      • Storage:
      • Corsair MP500 , 500GB 960 EVO, 1TB 850EVO
      • Monitor:
      • 3x27 Zoll Dell 2713h
      • Netzteil:
      • SS 460-FL 460Watt passiv
      • Betriebssystem:
      • Win10 64bit Pro RS4

    Standard

    Ist die Neue. Stimmt irgendwas anderes nicht
    Angehängte Grafiken Angehängte Grafiken
    Wär Fälör fintöd tarff sih bähaldn

  13. #62
    Vizeadmiral Avatar von Fairy Ultra
    Registriert seit
    01.08.2005
    Ort
    Berlin
    Beiträge
    7.239


    Standard

    Zitat Zitat von TsAGoD Beitrag anzeigen
    Ich habe geschrieben, dass ich die Bilder in dem Thread nicht sehen kann..

    SO sieht die SSD aus: EDIT
    ist die neue Version, ich würde vielleicht nochmal auf einem anderen Chipsatz testen.

    und die Benchmarkwerte sind alle normal?

  14. #63
    Karl-Heinz
    3 Meilen gegen den Wind...
    Avatar von TsAGoD
    Registriert seit
    23.12.2005
    Ort
    Berlin
    Beiträge
    913


    • Systeminfo
      • Motherboard:
      • ASUS ROG Strix Z390-F Gaming
      • CPU:
      • Intel Core i9-9900K
      • Kühlung:
      • be quiet! Dark Rock Pro 4
      • Gehäuse:
      • be quiet! Pure Base 600
      • RAM:
      • Corsair 32GB, DDR4-3200
      • Grafik:
      • KFA2 GeForce RTX 2080 EX
      • Storage:
      • Samsung SSD 860 EVO 1TB, Samsung SSD 850 EVO 500GB
      • Monitor:
      • Dell S2719DGF, 27"
      • Netzwerk:
      • Intel I219-V
      • Sound:
      • Realtek ALC1220/​ASUS SupremeFX
      • Netzteil:
      • Straight Power 11 650W
      • Betriebssystem:
      • Microsoft Windows 10
      • Sonstiges:
      • HyperX Pulsefire FPS Gaming-Maus
      • Handy:
      • iPhone 11 Pro

    Standard

    Ok, danke. Will mir demnächst eh ein neues NB mit zwei 2,5" Schächten kaufen. Dann hat sich das Problem erledigt.

  15. #64
    Admiral Avatar von Snoopy69
    Registriert seit
    06.01.2005
    Beiträge
    18.528
    Themenstarter


    Standard

    Ziemlich verwirrend das mit der Transcend.
    Wie sieht es mit dem Auslesen aus - kann man da Unterschiede erkennen?


    @ all

    Das neue HDtune 3.50 mit "Random Access" ist wirklich interessant
    Ich würde gerne Werte von Acard sehen @ HisN, tiptop und kemen
    Solid State Drive (SSD) - Sammelthread

    Kraft macht keinen Lärm. Sie ist da und wirkt. (Albert Schweitzer) l Kühlst Du schon oder lüftest Du noch? l http://www.cyberslang.de/

  16. #65
    Karl-Heinz
    3 Meilen gegen den Wind...
    Avatar von TsAGoD
    Registriert seit
    23.12.2005
    Ort
    Berlin
    Beiträge
    913


    • Systeminfo
      • Motherboard:
      • ASUS ROG Strix Z390-F Gaming
      • CPU:
      • Intel Core i9-9900K
      • Kühlung:
      • be quiet! Dark Rock Pro 4
      • Gehäuse:
      • be quiet! Pure Base 600
      • RAM:
      • Corsair 32GB, DDR4-3200
      • Grafik:
      • KFA2 GeForce RTX 2080 EX
      • Storage:
      • Samsung SSD 860 EVO 1TB, Samsung SSD 850 EVO 500GB
      • Monitor:
      • Dell S2719DGF, 27"
      • Netzwerk:
      • Intel I219-V
      • Sound:
      • Realtek ALC1220/​ASUS SupremeFX
      • Netzteil:
      • Straight Power 11 650W
      • Betriebssystem:
      • Microsoft Windows 10
      • Sonstiges:
      • HyperX Pulsefire FPS Gaming-Maus
      • Handy:
      • iPhone 11 Pro

    Standard

    Habt ihr schon gesehen, gibt jetzt auch ne 192GB Transcend (TS192GSSD25S-M)..

  17. #66
    w.a.t.e.r.c.o.o.l.e.d Avatar von sanic
    Registriert seit
    29.04.2006
    Ort
    Bayern/Bayreuth
    Beiträge
    5.067


    • Systeminfo
      • Motherboard:
      • Gigabyte X79 UD3
      • CPU:
      • Intel i7 3820
      • Sound:
      • X-Fi Titanium

    Standard

    endlich der highpoint da
    finde die werte sind deutlich besser als mit adaptec, nur im HD Tach ca 150 Mb/s write weniger


  18. #67
    Moderator Avatar von Tekkno_Frank
    Registriert seit
    31.12.2006
    Beiträge
    3.352


    • Systeminfo
      • Motherboard:
      • AsRock Z270 Extreme 4
      • CPU:
      • i7 7700k@Stock
      • Systemname:
      • Bitte?
      • Kühlung:
      • Wasser -passiv-
      • Gehäuse:
      • Define R6TG white
      • RAM:
      • 16GB Corsair white DDR4
      • Grafik:
      • Inno3D RTX 2080TI IChill Frost
      • Storage:
      • Corsair MP500 , 500GB 960 EVO, 1TB 850EVO
      • Monitor:
      • 3x27 Zoll Dell 2713h
      • Netzteil:
      • SS 460-FL 460Watt passiv
      • Betriebssystem:
      • Win10 64bit Pro RS4

    Standard

    Wieviel SSDs sind den das jetzt? 2? Das kann ich kaum glauben!
    Wär Fälör fintöd tarff sih bähaldn

  19. #68
    w.a.t.e.r.c.o.o.l.e.d Avatar von sanic
    Registriert seit
    29.04.2006
    Ort
    Bayern/Bayreuth
    Beiträge
    5.067


    • Systeminfo
      • Motherboard:
      • Gigabyte X79 UD3
      • CPU:
      • Intel i7 3820
      • Sound:
      • X-Fi Titanium

    Standard

    4 Transcend

  20. #69
    Moderator Avatar von Tekkno_Frank
    Registriert seit
    31.12.2006
    Beiträge
    3.352


    • Systeminfo
      • Motherboard:
      • AsRock Z270 Extreme 4
      • CPU:
      • i7 7700k@Stock
      • Systemname:
      • Bitte?
      • Kühlung:
      • Wasser -passiv-
      • Gehäuse:
      • Define R6TG white
      • RAM:
      • 16GB Corsair white DDR4
      • Grafik:
      • Inno3D RTX 2080TI IChill Frost
      • Storage:
      • Corsair MP500 , 500GB 960 EVO, 1TB 850EVO
      • Monitor:
      • 3x27 Zoll Dell 2713h
      • Netzteil:
      • SS 460-FL 460Watt passiv
      • Betriebssystem:
      • Win10 64bit Pro RS4

    Standard

    okay
    Gefühlte Performance? Deutlicher besser als vorher oder gleich?
    Wär Fälör fintöd tarff sih bähaldn

  21. #70
    w.a.t.e.r.c.o.o.l.e.d Avatar von sanic
    Registriert seit
    29.04.2006
    Ort
    Bayern/Bayreuth
    Beiträge
    5.067


    • Systeminfo
      • Motherboard:
      • Gigabyte X79 UD3
      • CPU:
      • Intel i7 3820
      • Sound:
      • X-Fi Titanium

    Standard

    sieht halt beim HD tach extrem niedrig aus die Write werte um vergleich zum adaptec (mehr als 400 MB waren drin)


  22. #71
    Karl-Heinz
    3 Meilen gegen den Wind...
    Avatar von TsAGoD
    Registriert seit
    23.12.2005
    Ort
    Berlin
    Beiträge
    913


    • Systeminfo
      • Motherboard:
      • ASUS ROG Strix Z390-F Gaming
      • CPU:
      • Intel Core i9-9900K
      • Kühlung:
      • be quiet! Dark Rock Pro 4
      • Gehäuse:
      • be quiet! Pure Base 600
      • RAM:
      • Corsair 32GB, DDR4-3200
      • Grafik:
      • KFA2 GeForce RTX 2080 EX
      • Storage:
      • Samsung SSD 860 EVO 1TB, Samsung SSD 850 EVO 500GB
      • Monitor:
      • Dell S2719DGF, 27"
      • Netzwerk:
      • Intel I219-V
      • Sound:
      • Realtek ALC1220/​ASUS SupremeFX
      • Netzteil:
      • Straight Power 11 650W
      • Betriebssystem:
      • Microsoft Windows 10
      • Sonstiges:
      • HyperX Pulsefire FPS Gaming-Maus
      • Handy:
      • iPhone 11 Pro

    Standard

    So, hier nochmal HDTach und ATTO Benchmark, komisch, komisch.



  23. #72
    Admiral Avatar von Snoopy69
    Registriert seit
    06.01.2005
    Beiträge
    18.528
    Themenstarter


    Standard

    Zitat Zitat von sanic Beitrag anzeigen
    sieht halt beim HD tach extrem niedrig aus die Write werte um vergleich zum adaptec (mehr als 400 MB waren drin)

    http://www.abload.de/img/hd7vub.jpg
    Wo ist der Adaptec zum vergleich (insbesondere write)?


    @ zeroroberty

    Hier mal mein "bescheidenes" Ergebnis mit iRam (read und write)



    @ HisN

    Zwischen XP x86 und Vista x64 gibt es teils extreme Unterschiede bei diesem Bench. Ist auch recht stark vom Chipsatz bzw. Controller abhängig
    Das Ergebnis oben ist mein absolutes Maximum was SATA 1 hergeben kann.
    Ich freu mich auf ein paar Acard-Ergebnisse von euch dreien
    Solid State Drive (SSD) - Sammelthread

    Kraft macht keinen Lärm. Sie ist da und wirkt. (Albert Schweitzer) l Kühlst Du schon oder lüftest Du noch? l http://www.cyberslang.de/

  24. #73
    w.a.t.e.r.c.o.o.l.e.d Avatar von sanic
    Registriert seit
    29.04.2006
    Ort
    Bayern/Bayreuth
    Beiträge
    5.067


    • Systeminfo
      • Motherboard:
      • Gigabyte X79 UD3
      • CPU:
      • Intel i7 3820
      • Sound:
      • X-Fi Titanium

  25. #74
    Admiral Avatar von Snoopy69
    Registriert seit
    06.01.2005
    Beiträge
    18.528
    Themenstarter


    Standard

    Hm...
    Hast du beide Controller noch? Mach mal diesen Bench oben. Mit MTRONs scheint der Highpoint irgendwie besser klarzukommen.
    Ich mag diese "Glückspiel" auch nicht. Ist wie mit MBs und Rams - da muss man teilweise auch viel rumprobieren.
    Solid State Drive (SSD) - Sammelthread

    Kraft macht keinen Lärm. Sie ist da und wirkt. (Albert Schweitzer) l Kühlst Du schon oder lüftest Du noch? l http://www.cyberslang.de/

  26. #75
    Kackbratze Avatar von HisN
    Registriert seit
    09.06.2006
    Beiträge
    30.112


    Standard

    Zur Zeit nicht gerade Aussagekräftig, System unter Last, weiß nicht inwieweit dass das Bench beeinflusst.


Seite 3 von 53 ErsteErste 1 2 3 4 5 6 7 13 ... LetzteLetzte

LinkBacks (?)

  1. 31.03.11, 23:36

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •