Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 26 bis 50 von 83
  1. #26
    Bootsmann Avatar von Henne79
    Registriert seit
    13.10.2017
    Ort
    Schiffdorf
    Beiträge
    557
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Strix Z370-F Gaming
      • CPU:
      • Intel i7 8086k
      • Kühlung:
      • Corsair H115i Pro
      • Gehäuse:
      • Corsair Carbide 400c
      • RAM:
      • Corsair Vengeance RGB Pro
      • Grafik:
      • MSI GTX 1080 X Gaming
      • Storage:
      • Samsung 970evo
      • Monitor:
      • Alienware AW2518hf
      • Netzteil:
      • Be Quiet Straight Power 11
      • Betriebssystem:
      • Windows 10 Pro
      • Notebook:
      • Trekstor Primebook C13
      • Photoequipment:
      • Samsung S9 Plus Duos
      • Handy:
      • Samsung S9 Plus Duos

    Standard



    Also ich behaupten sie läuft auf 4x


    Grüße Henning

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #27
    Admiral
    Registriert seit
    05.07.2010
    Beiträge
    16.448


    Standard

    Dann benche doch mal mit CrystalDiskMark, denn AS-SSD ist nicht in der Lage die maximalen Transferratren aus so eine SSD zu kitzeln. Lass nebenbei auch CrystalDiskInfo laufen und drücke dort ab und zu mal F5 um die Werte neu einlesen zu lassen, damit Du sehen kannst ob die SSD vielleicht zu warm und daher drosselt.

  4. #28
    Bootsmann Avatar von Firewheels
    Registriert seit
    09.01.2004
    Beiträge
    595


    Standard

    wie warm darf die werden? 62-63 zeigt er mir an beim testen.

  5. #29
    Bootsmann Avatar von Henne79
    Registriert seit
    13.10.2017
    Ort
    Schiffdorf
    Beiträge
    557
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Strix Z370-F Gaming
      • CPU:
      • Intel i7 8086k
      • Kühlung:
      • Corsair H115i Pro
      • Gehäuse:
      • Corsair Carbide 400c
      • RAM:
      • Corsair Vengeance RGB Pro
      • Grafik:
      • MSI GTX 1080 X Gaming
      • Storage:
      • Samsung 970evo
      • Monitor:
      • Alienware AW2518hf
      • Netzteil:
      • Be Quiet Straight Power 11
      • Betriebssystem:
      • Windows 10 Pro
      • Notebook:
      • Trekstor Primebook C13
      • Photoequipment:
      • Samsung S9 Plus Duos
      • Handy:
      • Samsung S9 Plus Duos

    Standard

    Zitat Zitat von Holt Beitrag anzeigen
    Dann benche doch mal mit CrystalDiskMark, denn AS-SSD ist nicht in der Lage die maximalen Transferratren aus so eine SSD zu kitzeln. Lass nebenbei auch CrystalDiskInfo laufen und drücke dort ab und zu mal F5 um die Werte neu einlesen zu lassen, damit Du sehen kannst ob die SSD vielleicht zu warm und daher drosselt.
    Wie benche ich den mit Crystal ?


    Grüße Henning

  6. #30
    Flottillenadmiral Avatar von the_patchelor
    Registriert seit
    21.09.2004
    Ort
    Sachsen
    Beiträge
    4.631


    • Systeminfo
      • Photoequipment:
      • Alpha 6000
      • Handy:
      • Eierfone 7

    Standard

    CrystalDiskMark ist der Benchmark, downloaden und installieren.

    CrystalDiskInfo ist was anderes...
    *** V: ASRock Z87E-ITX ***

    joshua: Umbau... 9x00K. Asus M11G. 32GB G.Skill RGB 3600. Samsung 970 Pro 1TB. Corsair 280X. Corsair RMi 650W. Wakü im Bau Dell 3415w
    redbox: quasi Übergangs & Zweit-PC. 2700X. ASRock X370ITX. F4-3200C15D-32GTZ. Samsung 960 Pro 512GB. Zotac GTX1080 Mini. Raijintek METIS red. Silverstone SX700-LPT. SilentiumPC Navis PRO 120 AIO. Dell 3415w
    NAS: Synology DS415+ 4x Seagate ST5000DM000

  7. Der folgende User sagte Danke an the_patchelor für diesen nützlichen Post:

    Henne79 (11.06.18)

  8. #31
    Oberstabsgefreiter
    Registriert seit
    30.10.2017
    Beiträge
    405


    Standard

    Bitte nicht irgendwas auslesen, sondern ins Bios gehen und meine genannten Einstellungen überprüfen, zur Not M.2_1 nutzen. Das ist eigentlich die einzige Fehlerquelle, warum keine 3400 beim Lesen kommen.
    [BEAST] [email protected],2 | Kraken X62 | ROG Maximus X Hero | AORUS 1080Ti
    650W Dark Power Pro 11 | 512GB 970 Pro
    16GB G.Skill Trident Z RGB DDR4-3600 [email protected] CL17 | Phanteks Evolv TG
    Acer Predator XB271HUbmiprz 27”/1440p/IPS/G-Sync


    [mobile] OnePlus 6 | Wireless Bullets

  9. #32
    Admiral
    Registriert seit
    05.07.2010
    Beiträge
    16.448


    Standard

    Firewheels, wenn ich mich nicht irre, sind es bis 70°C, schau mal in die Reviews ab wann sie throttelt.

    Henne79, CrystalDiskMark ist der Benchmark und ein anders Programm als CrystalDiskInfo, wenn auch wohl von den gleichen Entwicklern. Installieren muss man beide nicht, die Portable reichen, man muss die ZIP aber entpacken und dann dort starten.

  10. #33
    Bootsmann Avatar von Henne79
    Registriert seit
    13.10.2017
    Ort
    Schiffdorf
    Beiträge
    557
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Strix Z370-F Gaming
      • CPU:
      • Intel i7 8086k
      • Kühlung:
      • Corsair H115i Pro
      • Gehäuse:
      • Corsair Carbide 400c
      • RAM:
      • Corsair Vengeance RGB Pro
      • Grafik:
      • MSI GTX 1080 X Gaming
      • Storage:
      • Samsung 970evo
      • Monitor:
      • Alienware AW2518hf
      • Netzteil:
      • Be Quiet Straight Power 11
      • Betriebssystem:
      • Windows 10 Pro
      • Notebook:
      • Trekstor Primebook C13
      • Photoequipment:
      • Samsung S9 Plus Duos
      • Handy:
      • Samsung S9 Plus Duos

    Standard

    Danke, habe ich schon gefunden. Bin manchmal nen Toastbrot


    Grüße Henning

  11. #34
    Bootsmann Avatar von Henne79
    Registriert seit
    13.10.2017
    Ort
    Schiffdorf
    Beiträge
    557
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Strix Z370-F Gaming
      • CPU:
      • Intel i7 8086k
      • Kühlung:
      • Corsair H115i Pro
      • Gehäuse:
      • Corsair Carbide 400c
      • RAM:
      • Corsair Vengeance RGB Pro
      • Grafik:
      • MSI GTX 1080 X Gaming
      • Storage:
      • Samsung 970evo
      • Monitor:
      • Alienware AW2518hf
      • Netzteil:
      • Be Quiet Straight Power 11
      • Betriebssystem:
      • Windows 10 Pro
      • Notebook:
      • Trekstor Primebook C13
      • Photoequipment:
      • Samsung S9 Plus Duos
      • Handy:
      • Samsung S9 Plus Duos

    Standard

    Zitat Zitat von frgntz Beitrag anzeigen
    Bitte nicht irgendwas auslesen, sondern ins Bios gehen und meine genannten Einstellungen überprüfen, zur Not M.2_1 nutzen. Das ist eigentlich die einzige Fehlerquelle, warum keine 3400 beim Lesen kommen.
    Meinst du wirklich das kann an dem Port liegen wo sie eingebaut ist ? Überprüfe das BIOS natürlich


    Grüße Henning

  12. #35
    Admiral
    Registriert seit
    05.07.2010
    Beiträge
    16.448


    Standard

    Also laut dem Screenshot in #26 wird die SSD mit 4 PCIe 3.0 Lanes angebunden, mehr geht bei der auch gar nicht.

  13. #36
    Obergefreiter
    Registriert seit
    19.11.2017
    Beiträge
    97


    Standard

    Das du das Betriebssystem von der anderen SSD auf die neue draufgeklont?

  14. #37
    Bootsmann Avatar von Henne79
    Registriert seit
    13.10.2017
    Ort
    Schiffdorf
    Beiträge
    557
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Strix Z370-F Gaming
      • CPU:
      • Intel i7 8086k
      • Kühlung:
      • Corsair H115i Pro
      • Gehäuse:
      • Corsair Carbide 400c
      • RAM:
      • Corsair Vengeance RGB Pro
      • Grafik:
      • MSI GTX 1080 X Gaming
      • Storage:
      • Samsung 970evo
      • Monitor:
      • Alienware AW2518hf
      • Netzteil:
      • Be Quiet Straight Power 11
      • Betriebssystem:
      • Windows 10 Pro
      • Notebook:
      • Trekstor Primebook C13
      • Photoequipment:
      • Samsung S9 Plus Duos
      • Handy:
      • Samsung S9 Plus Duos

    Standard

    Nein mehrere mal neu installiert von nem USB Stick. Heute nochmal und beim Partitionieren ist mir heute aufgefallen, das er auf einmal eine kleine Systempartion erstellt hat. Das war vorher nicht der Fall. Komisch komisch


    Grüße Henning

  15. #38
    Obergefreiter
    Registriert seit
    19.11.2017
    Beiträge
    97


    Standard

    Ich denke das liegt am neusten Update von Win 10 und nicht an der SSD, ist bei mir auch langsamer geworden.

  16. #39
    Bootsmann Avatar von Henne79
    Registriert seit
    13.10.2017
    Ort
    Schiffdorf
    Beiträge
    557
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Strix Z370-F Gaming
      • CPU:
      • Intel i7 8086k
      • Kühlung:
      • Corsair H115i Pro
      • Gehäuse:
      • Corsair Carbide 400c
      • RAM:
      • Corsair Vengeance RGB Pro
      • Grafik:
      • MSI GTX 1080 X Gaming
      • Storage:
      • Samsung 970evo
      • Monitor:
      • Alienware AW2518hf
      • Netzteil:
      • Be Quiet Straight Power 11
      • Betriebssystem:
      • Windows 10 Pro
      • Notebook:
      • Trekstor Primebook C13
      • Photoequipment:
      • Samsung S9 Plus Duos
      • Handy:
      • Samsung S9 Plus Duos

    Standard

    Es ist nichts zu machen, bekomme es nicht in den Griff. Das 1803 Update lief bei der 850 Evo wie Butter. Ich werde es morgen nochmal zum Vergleich dort rauf installieren um keiner Täuschung zum Opfer zu fallen.

    Das Upgrade war dann wohl eher ein Reinfall und nicht der Rede wert. Werde Sie höchstwahrscheinlich dann zurück senden


    Grüße Henning

  17. #40
    Admiral
    Registriert seit
    05.07.2010
    Beiträge
    16.448


    Standard

    Zitat Zitat von Henne79 Beitrag anzeigen
    aufgefallen, das er auf einmal eine kleine Systempartion erstellt hat. Das war vorher nicht der Fall. Komisch komisch
    Dies dürfte wohl mit dem UEFI Modus zusammenhängen und ist dann gar nicht komisch, sondern normal. Entgegen anderslautenden Gerüchten tut Partitionen SSD aber nicht weh, deren Controller wissen nämlich nicht einmal etwas davon wie viele Partitionen auf der SSD angelegt werden.

  18. Der folgende User sagte Danke an Holt für diesen nützlichen Post:

    Henne79 (12.06.18)

  19. #41
    Bootsmann Avatar von Henne79
    Registriert seit
    13.10.2017
    Ort
    Schiffdorf
    Beiträge
    557
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Strix Z370-F Gaming
      • CPU:
      • Intel i7 8086k
      • Kühlung:
      • Corsair H115i Pro
      • Gehäuse:
      • Corsair Carbide 400c
      • RAM:
      • Corsair Vengeance RGB Pro
      • Grafik:
      • MSI GTX 1080 X Gaming
      • Storage:
      • Samsung 970evo
      • Monitor:
      • Alienware AW2518hf
      • Netzteil:
      • Be Quiet Straight Power 11
      • Betriebssystem:
      • Windows 10 Pro
      • Notebook:
      • Trekstor Primebook C13
      • Photoequipment:
      • Samsung S9 Plus Duos
      • Handy:
      • Samsung S9 Plus Duos

    Standard

    Der zweite Port wird wohl auch nicht anders sein oder sollte ich die dort nochmal einbauen ?


    Grüße Henning

  20. #42
    Oberstabsgefreiter
    Registriert seit
    30.10.2017
    Beiträge
    405


    Standard

    Das hättest du längst machen sollen, wie ich's gesagt habe. Das ist eine Schraube, geht ja fix. Irgendwas stimmt nicht mit deinen Bios Einstellungen für den M.2_2 Steckplatz, beim M.2_1 (unten rechts auf dem Mainboard) sollte alles auf default richtig eingestellt sein.

    m2.JPG


    Das Problem bei M.2_2 ist auch, dass [x4] SATA Ports deaktiviert (5 und 6), sofern du viele nutzt. Würde immer bei einer M.2 SSD den M.2_1 bevorzugt nutzen.
    Geändert von frgntz (12.06.18 um 08:51 Uhr)
    [BEAST] [email protected],2 | Kraken X62 | ROG Maximus X Hero | AORUS 1080Ti
    650W Dark Power Pro 11 | 512GB 970 Pro
    16GB G.Skill Trident Z RGB DDR4-3600 [email protected] CL17 | Phanteks Evolv TG
    Acer Predator XB271HUbmiprz 27”/1440p/IPS/G-Sync


    [mobile] OnePlus 6 | Wireless Bullets

  21. #43
    Leutnant zur See
    Registriert seit
    01.08.2017
    Ort
    ganz im Westen
    Beiträge
    1.155


    • Systeminfo
      • Motherboard:
      • MSI Z370 Pro Carbon
      • CPU:
      • I5 8600K @5ghz
      • Kühlung:
      • CustomWakü CPU+Graka
      • Gehäuse:
      • InWin S-Frame
      • RAM:
      • Corsair [email protected]
      • Grafik:
      • Gtx 1080ti
      • Storage:
      • 960pro 500Gb, DS218+
      • Netzwerk:
      • Onboard
      • Sound:
      • "
      • Netzteil:
      • BQ DarkPowerPro 11 550W
      • Betriebssystem:
      • Windoof 10
      • Sonstiges:
      • Tevo Tarantula,
      • Photoequipment:
      • Sony Alpha6000

    Standard

    Zitat Zitat von Henne79 Beitrag anzeigen
    Wusste nicht das Samsung NVME Treiber gibt


    Grüße Henning
    Dazu kam hier gar nichts mehr. Hast du den Treiber mittlerweile mal installiert?

    Das ganze sieht im Gerätemanager dann so aus.

    Google-Ergebnis für https://www.drwindows.de/attachments/155848d1480525611-samsung-nvme-treiber-version-2-0-0-bild-1.1-alter-treiber.jpg

    Die Treiber gibt es hier.
    SSD Tools Software | Download | Samsung V-NAND SSD | Samsung Semiconductor Global Website

    Mit Samsung Magician kannst du auch die Firmware der SSD aktualisieren.
    Geändert von Mo3Jo3 (12.06.18 um 10:11 Uhr)

  22. #44
    Bootsmann Avatar von Henne79
    Registriert seit
    13.10.2017
    Ort
    Schiffdorf
    Beiträge
    557
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Strix Z370-F Gaming
      • CPU:
      • Intel i7 8086k
      • Kühlung:
      • Corsair H115i Pro
      • Gehäuse:
      • Corsair Carbide 400c
      • RAM:
      • Corsair Vengeance RGB Pro
      • Grafik:
      • MSI GTX 1080 X Gaming
      • Storage:
      • Samsung 970evo
      • Monitor:
      • Alienware AW2518hf
      • Netzteil:
      • Be Quiet Straight Power 11
      • Betriebssystem:
      • Windows 10 Pro
      • Notebook:
      • Trekstor Primebook C13
      • Photoequipment:
      • Samsung S9 Plus Duos
      • Handy:
      • Samsung S9 Plus Duos

    Standard

    Ja Treiber ist natürlich installiert. Die Ports und das UEFI habe ich mir noch nicht angeschaut. Mache ich aber heute, versprochen


    Grüße Henning

  23. #45
    Bootsmann Avatar von Henne79
    Registriert seit
    13.10.2017
    Ort
    Schiffdorf
    Beiträge
    557
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Strix Z370-F Gaming
      • CPU:
      • Intel i7 8086k
      • Kühlung:
      • Corsair H115i Pro
      • Gehäuse:
      • Corsair Carbide 400c
      • RAM:
      • Corsair Vengeance RGB Pro
      • Grafik:
      • MSI GTX 1080 X Gaming
      • Storage:
      • Samsung 970evo
      • Monitor:
      • Alienware AW2518hf
      • Netzteil:
      • Be Quiet Straight Power 11
      • Betriebssystem:
      • Windows 10 Pro
      • Notebook:
      • Trekstor Primebook C13
      • Photoequipment:
      • Samsung S9 Plus Duos
      • Handy:
      • Samsung S9 Plus Duos

    Standard

    Zitat Zitat von frgntz Beitrag anzeigen
    "Unter dem Kühler" ist bei dem Board M.2_2: Ins Bios -> Advanced Menu -> Onboard Devices Configuration -> M.2_2 PCIe Bandwidth auf [x4] stellen.

    Oder die SSD in den unteren M.2 Slot stecken, da ist es automatisch und dabei wird kein SATA Port ausgeschaltet bei x4.
    Danke für den Tip, im M2.2 stand er noch auf 2x. Fehler eins gefunden denke ich


    Grüße Henning

  24. #46
    Bootsmann Avatar von Henne79
    Registriert seit
    13.10.2017
    Ort
    Schiffdorf
    Beiträge
    557
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Strix Z370-F Gaming
      • CPU:
      • Intel i7 8086k
      • Kühlung:
      • Corsair H115i Pro
      • Gehäuse:
      • Corsair Carbide 400c
      • RAM:
      • Corsair Vengeance RGB Pro
      • Grafik:
      • MSI GTX 1080 X Gaming
      • Storage:
      • Samsung 970evo
      • Monitor:
      • Alienware AW2518hf
      • Netzteil:
      • Be Quiet Straight Power 11
      • Betriebssystem:
      • Windows 10 Pro
      • Notebook:
      • Trekstor Primebook C13
      • Photoequipment:
      • Samsung S9 Plus Duos
      • Handy:
      • Samsung S9 Plus Duos

    Standard




    Grüße Henning

  25. #47
    Leutnant zur See
    Registriert seit
    01.08.2017
    Ort
    ganz im Westen
    Beiträge
    1.155


    • Systeminfo
      • Motherboard:
      • MSI Z370 Pro Carbon
      • CPU:
      • I5 8600K @5ghz
      • Kühlung:
      • CustomWakü CPU+Graka
      • Gehäuse:
      • InWin S-Frame
      • RAM:
      • Corsair [email protected]
      • Grafik:
      • Gtx 1080ti
      • Storage:
      • 960pro 500Gb, DS218+
      • Netzwerk:
      • Onboard
      • Sound:
      • "
      • Netzteil:
      • BQ DarkPowerPro 11 550W
      • Betriebssystem:
      • Windoof 10
      • Sonstiges:
      • Tevo Tarantula,
      • Photoequipment:
      • Sony Alpha6000

    Standard

    Und nicht nur auf dem Papier, sondern auch im Alltag spürbar schneller?

  26. #48
    Bootsmann Avatar von Henne79
    Registriert seit
    13.10.2017
    Ort
    Schiffdorf
    Beiträge
    557
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Strix Z370-F Gaming
      • CPU:
      • Intel i7 8086k
      • Kühlung:
      • Corsair H115i Pro
      • Gehäuse:
      • Corsair Carbide 400c
      • RAM:
      • Corsair Vengeance RGB Pro
      • Grafik:
      • MSI GTX 1080 X Gaming
      • Storage:
      • Samsung 970evo
      • Monitor:
      • Alienware AW2518hf
      • Netzteil:
      • Be Quiet Straight Power 11
      • Betriebssystem:
      • Windows 10 Pro
      • Notebook:
      • Trekstor Primebook C13
      • Photoequipment:
      • Samsung S9 Plus Duos
      • Handy:
      • Samsung S9 Plus Duos

    Standard

    Das ist eine berechtigte Frage, die ich dir im Moment nicht wirklich beantworten kann


    Grüße Henning

  27. #49
    Bootsmann Avatar von Henne79
    Registriert seit
    13.10.2017
    Ort
    Schiffdorf
    Beiträge
    557
    Themenstarter


    • Systeminfo
      • Motherboard:
      • Asus Strix Z370-F Gaming
      • CPU:
      • Intel i7 8086k
      • Kühlung:
      • Corsair H115i Pro
      • Gehäuse:
      • Corsair Carbide 400c
      • RAM:
      • Corsair Vengeance RGB Pro
      • Grafik:
      • MSI GTX 1080 X Gaming
      • Storage:
      • Samsung 970evo
      • Monitor:
      • Alienware AW2518hf
      • Netzteil:
      • Be Quiet Straight Power 11
      • Betriebssystem:
      • Windows 10 Pro
      • Notebook:
      • Trekstor Primebook C13
      • Photoequipment:
      • Samsung S9 Plus Duos
      • Handy:
      • Samsung S9 Plus Duos

    Standard

    Wie kann ich rausfinden was das unbekannte Gerät ist ?





    Grüße Henning

  28. #50
    BannedForEveR Avatar von Holzmann
    Registriert seit
    02.05.2017
    Beiträge
    8.870


    • Systeminfo
      • Motherboard:
      • Asus Z370 X Hero
      • CPU:
      • Intel 8086K @5.1/1.344v
      • Kühlung:
      • AIO Corsair 115i pro rgb
      • Gehäuse:
      • Corsair 460x
      • RAM:
      • 16GB TridentZ RGB [email protected]/16
      • Grafik:
      • AMD Vega 64 Strix OC
      • Storage:
      • Samsung 950 pro
      • Monitor:
      • Dell
      • Netzteil:
      • Enermax Digifanless 550W Titan
      • Betriebssystem:
      • Win10




    [Sammelthread] AMD RX VEGA Sammelthread + FAQ

    [Sammelthread] ASUS ROG Crosshair VII Hero (X470)
    Klar pro Intel, klar pro Nvidia und klar pro Kleinkredit.
    Gruß

  29. Der folgende User sagte Danke an Holzmann für diesen nützlichen Post:

    Henne79 (13.06.18)

Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •