Seite 35 von 35 ErsteErste ... 25 31 32 33 34 35
Ergebnis 851 bis 871 von 871
  1. #851
    Kapitän zur See
    Registriert seit
    05.04.2010
    Beiträge
    4.010


    Standard

    Lösung? Falls jemand das selbe Problem hat und über den Thread stolpert.

  2. Wenn Du diese Anzeige nicht sehen willst, registriere Dich und/oder logge Dich ein.

  3. #852
    Hauptgefreiter Avatar von Lord_Melchior
    Registriert seit
    16.09.2004
    Beiträge
    219


    Standard

    Zitat Zitat von Dracal2002 Beitrag anzeigen

    @Cyberbernd
    Deine Spannungen sind ganz schön heavy.
    SOC sollte man bei Ryzen 2 unter 1.1 halten sonst kann es zu USB Problemen kommen

    Ich habe SOC 1.068
    RAM 1.40
    und CPU 1.38
    Hi,

    ich habe den RAM auch und bin immer noch nicht schau ob wenig VDimm und SOC besser ist. Hast Du noch ein RTC Bild von deinen Einstellungen?

    THX
    AMD Ryzen 7 2700X, Asus ROG Crosshair Hero VII, G.Skill Trident Z 16GB F4-3600C15D-16GTZ, Sapphire RX 480 8GB Nitro+ OC, 250GB Samsung 960 Evo M.2, Phanteks Enthoo Evolv ATX Tempered Glass mit BeQuiet Straight Power E9 580W, Synology DS214play, Microboard M340CLZ 34 Curved 3440x1440 100Hz Freesync - Windows 10 Pro x64 - AV Denon X1300W mit nuBox 5.1 Set

  4. #853
    Stabsgefreiter
    Registriert seit
    16.09.2008
    Beiträge
    316


    • Systeminfo
      • Motherboard:
      • ASUS Crosshair VII Hero
      • CPU:
      • RyzenR7 2700x @4,2 1.36v
      • Systemname:
      • Darkest Mind
      • Kühlung:
      • Alphacool Custom LOOP
      • Gehäuse:
      • Thermaltake Tower 900
      • RAM:
      • G.Skill [email protected] 14-14-14-28
      • Grafik:
      • Gigabyte RTX 2080 Gaming OC
      • Storage:
      • Samsung 960 Evo 500GB + 2TB HDD
      • Monitor:
      • LG 21:9 mit Ambilight
      • Netzteil:
      • Seasonic Gold Focus 750
      • Betriebssystem:
      • Win 10Pro

    Standard

    @Rammstein
    Mich hätte auch des Rätsels Lösung interessiert.


    @Lord_Melchior

    rtc.jpg


    Der Anhang ist falsch. Da habe ich dir leider die falsche Datei hochgeladen. Bitte den oben nehmen
    Angehängte Grafiken Angehängte Grafiken
    • Dateityp: jpg rtc.jpg (108,6 KB, 9x aufgerufen)
    Geändert von Dracal2002 (02.03.19 um 20:30 Uhr)
    ASUS Crosshair VII Hero + Ryzen 2700x 4.2Ghz @ Alphacool XPX
    G.Skill F4-3600C15D-16GTZR @ 3575Mhz 14-14-14-28-42 1,4v
    Gigabyte RTX 2080 Gaming OC @ Heatkiller IV + Backplate
    Samsung 960 Evo 500gb + 3TB Datengrab
    Dual Loop 2 x Phobya 560

  5. #854
    Hauptgefreiter
    Registriert seit
    27.07.2008
    Beiträge
    152


    Standard

    Teile doch evtl. in Zukunft klagenden mit wie

  6. #855
    Fregattenkapitän Avatar von -RAMMSTEIN-
    Registriert seit
    11.11.2003
    Ort
    München
    Beiträge
    2.778


    • Systeminfo
      • Motherboard:
      • Asus Crosshair Hero VII Wifi
      • CPU:
      • AMD Ryzen 7 2700x
      • Systemname:
      • PC
      • Kühlung:
      • Corsair H115i PRO RGB
      • Gehäuse:
      • Fractal Design R6
      • RAM:
      • G.Skill 16GB 3200 CL14 RGB
      • Grafik:
      • Vega 56
      • Storage:
      • 250 Samsung Evo 970
      • Monitor:
      • HP Omen 25"
      • Sound:
      • On-Board
      • Netzteil:
      • Bequiet 750W Dark Power 11
      • Betriebssystem:
      • Windows 10 Pro
      • Handy:
      • Samsung S9 Plus

    Standard

    Hi,

    Was wirklich war , kann ich auch nicht so genau sagen. Jedenfalls nach Clean-Install hatte ich zumindest keine USB-Disconnect mehr gehabt.
    Trotzdem hatte ich in Ereignisanzeige den Eintrag BTHUSB ID 34 , gleich nach Neustart.
    Normale weise reagiere ich auf Fehlermeldungen in Ereignisanzeige nicht, weil da immer wieder Fehler stehen..
    Trotzdem hat mich der Eintrag gleich zu Anfang gestört...

    Ich habe alle USB Geräte einzel getestet.. Trotzdem war der Eintrag nach Neutstart da... Bis ich in Geräte Manager " Realtek Bluetooth Adapter" Deaktiviert hatte...
    Dann war es weg...

    Ich weiß nicht wofür Realtek Bluetooth Adapter ist, aber im Bios habe ich Bluetooth deaktiviert, weil ich es am PC nicht brauche.

    Ich muss dazu sagen, das der Rechner nach Neuinstallation ohne Fehler lief, auch wenn Realtek Bluetooth Adapter aktiv war... Nur gab es eine Warnung in Ereignisanzeige.

    Ich habe auch im Internet gesucht und das hier gefunden:
    BTHUSB Event ID 34 disconnecting all USB devices simultaneously - Windows 10 Forums
    Der beschreibt genau mein Problem.. Leider hat aber niemand drauf geantwortet :-)

    Ich wollte auch ASMedia USB 3.0 treiber installieren,, hab aber auf Asus Seite nichts gefunden..
    Nur irgendwelche komische Russische Seiten... Oder Usb3driver.com usw... Aber von solchen Seiten lade ich nichts runter.

    Anscheinend brauche ich unter Windows 10 keine speziellen USB Treiber.

    wie gesagt, hab seit Neuinstall keine Probleme mehr gehabt, denke das ein Problem mit Windows & Treiber zu tun hatte.....
    AMD Ryzen7 [email protected]
    Corsair H115i PRO AiO
    Asus Crosshair Hero VII
    G.Skill F4-3200C14D-16GTZR [email protected] 1.4V
    Samsung Evo 970 240GB [email protected] HyperX Fury RGB SSD 480
    Gigabyte Vega [email protected] [email protected] S2719DGF
    Fractal Design R6
    BeQuiet Dark Power 11 750W
    Corsair K95 [email protected] Core [email protected] Deck

  7. #856
    Hauptgefreiter
    Registriert seit
    27.07.2008
    Beiträge
    152


    Standard

    Würde eh von den Asmedia Treibern abraten... Das letzte mal als ich diese genutzt habe, hatte ich in Spielen Ruckeln ohne Grund.
    (100+ FPS und das Bild war dennoch wie bei 15 FPS)

  8. #857
    Stabsgefreiter
    Registriert seit
    16.09.2008
    Beiträge
    316


    • Systeminfo
      • Motherboard:
      • ASUS Crosshair VII Hero
      • CPU:
      • RyzenR7 2700x @4,2 1.36v
      • Systemname:
      • Darkest Mind
      • Kühlung:
      • Alphacool Custom LOOP
      • Gehäuse:
      • Thermaltake Tower 900
      • RAM:
      • G.Skill [email protected] 14-14-14-28
      • Grafik:
      • Gigabyte RTX 2080 Gaming OC
      • Storage:
      • Samsung 960 Evo 500GB + 2TB HDD
      • Monitor:
      • LG 21:9 mit Ambilight
      • Netzteil:
      • Seasonic Gold Focus 750
      • Betriebssystem:
      • Win 10Pro

    Standard

    Alte Regel Windoof neu drauf und alles ist gut
    ASUS Crosshair VII Hero + Ryzen 2700x 4.2Ghz @ Alphacool XPX
    G.Skill F4-3600C15D-16GTZR @ 3575Mhz 14-14-14-28-42 1,4v
    Gigabyte RTX 2080 Gaming OC @ Heatkiller IV + Backplate
    Samsung 960 Evo 500gb + 3TB Datengrab
    Dual Loop 2 x Phobya 560

  9. #858
    Stabsgefreiter
    Registriert seit
    16.09.2008
    Beiträge
    316


    • Systeminfo
      • Motherboard:
      • ASUS Crosshair VII Hero
      • CPU:
      • RyzenR7 2700x @4,2 1.36v
      • Systemname:
      • Darkest Mind
      • Kühlung:
      • Alphacool Custom LOOP
      • Gehäuse:
      • Thermaltake Tower 900
      • RAM:
      • G.Skill [email protected] 14-14-14-28
      • Grafik:
      • Gigabyte RTX 2080 Gaming OC
      • Storage:
      • Samsung 960 Evo 500GB + 2TB HDD
      • Monitor:
      • LG 21:9 mit Ambilight
      • Netzteil:
      • Seasonic Gold Focus 750
      • Betriebssystem:
      • Win 10Pro

    Standard

    Hi ich befasse mich gerade mit dem Performance Enhancer.
    Kann mir jemand sogen wo ich mit aktivem PE3 im Bios das EDC limit einstellen kann?
    ASUS Crosshair VII Hero + Ryzen 2700x 4.2Ghz @ Alphacool XPX
    G.Skill F4-3600C15D-16GTZR @ 3575Mhz 14-14-14-28-42 1,4v
    Gigabyte RTX 2080 Gaming OC @ Heatkiller IV + Backplate
    Samsung 960 Evo 500gb + 3TB Datengrab
    Dual Loop 2 x Phobya 560

  10. #859
    Fregattenkapitän Avatar von -RAMMSTEIN-
    Registriert seit
    11.11.2003
    Ort
    München
    Beiträge
    2.778


    • Systeminfo
      • Motherboard:
      • Asus Crosshair Hero VII Wifi
      • CPU:
      • AMD Ryzen 7 2700x
      • Systemname:
      • PC
      • Kühlung:
      • Corsair H115i PRO RGB
      • Gehäuse:
      • Fractal Design R6
      • RAM:
      • G.Skill 16GB 3200 CL14 RGB
      • Grafik:
      • Vega 56
      • Storage:
      • 250 Samsung Evo 970
      • Monitor:
      • HP Omen 25"
      • Sound:
      • On-Board
      • Netzteil:
      • Bequiet 750W Dark Power 11
      • Betriebssystem:
      • Windows 10 Pro
      • Handy:
      • Samsung S9 Plus

    Standard

    Zitat Zitat von Dracal2002 Beitrag anzeigen
    Hi ich befasse mich gerade mit dem Performance Enhancer.
    Kann mir jemand sogen wo ich mit aktivem PE3 im Bios das EDC limit einstellen kann?
    Was ist EDC Limit ?
    AMD Ryzen7 [email protected]
    Corsair H115i PRO AiO
    Asus Crosshair Hero VII
    G.Skill F4-3200C14D-16GTZR [email protected] 1.4V
    Samsung Evo 970 240GB [email protected] HyperX Fury RGB SSD 480
    Gigabyte Vega [email protected] [email protected] S2719DGF
    Fractal Design R6
    BeQuiet Dark Power 11 750W
    Corsair K95 [email protected] Core [email protected] Deck

  11. #860
    Stabsgefreiter
    Registriert seit
    16.09.2008
    Beiträge
    316


    • Systeminfo
      • Motherboard:
      • ASUS Crosshair VII Hero
      • CPU:
      • RyzenR7 2700x @4,2 1.36v
      • Systemname:
      • Darkest Mind
      • Kühlung:
      • Alphacool Custom LOOP
      • Gehäuse:
      • Thermaltake Tower 900
      • RAM:
      • G.Skill [email protected] 14-14-14-28
      • Grafik:
      • Gigabyte RTX 2080 Gaming OC
      • Storage:
      • Samsung 960 Evo 500GB + 2TB HDD
      • Monitor:
      • LG 21:9 mit Ambilight
      • Netzteil:
      • Seasonic Gold Focus 750
      • Betriebssystem:
      • Win 10Pro

    Standard

    die Theoretischen Amper die die CPU ziehen darf
    ASUS Crosshair VII Hero + Ryzen 2700x 4.2Ghz @ Alphacool XPX
    G.Skill F4-3600C15D-16GTZR @ 3575Mhz 14-14-14-28-42 1,4v
    Gigabyte RTX 2080 Gaming OC @ Heatkiller IV + Backplate
    Samsung 960 Evo 500gb + 3TB Datengrab
    Dual Loop 2 x Phobya 560

  12. #861
    Hauptgefreiter Avatar von Lord_Melchior
    Registriert seit
    16.09.2004
    Beiträge
    219


    Standard

    Hi,

    teste aktuell etwas OC auf meinem CHVII + 2700X.

    wie hoch ist der Boost bei Euch wenn ihr XFR bzw. PBO unter NBI O(Auto->Enable). Bei Cinebench taktet mein 2700X "nur" bis 3999 MHz All-Core. Ist das normal? Ich dachte immer das geht bis mindestens bis 4100+.

    VCore ist auf Auto.
    X62 Kraken Wasserkühlung.

    Aktiviert ihr noch CORE Boost, Performance Enhancer Levels?

    Ich bin mir noch unschlüssig ob sich die ganzen Optionen gegenseitig "behindern".

    Die Performance Enhancer Levels verstehe ich nicht ganz, ich sehe kaum Effekt. Level 4 bootet zwar aber bei Benchmarktest friert Bild ein.

    THX
    AMD Ryzen 7 2700X, Asus ROG Crosshair Hero VII, G.Skill Trident Z 16GB F4-3600C15D-16GTZ, Sapphire RX 480 8GB Nitro+ OC, 250GB Samsung 960 Evo M.2, Phanteks Enthoo Evolv ATX Tempered Glass mit BeQuiet Straight Power E9 580W, Synology DS214play, Microboard M340CLZ 34 Curved 3440x1440 100Hz Freesync - Windows 10 Pro x64 - AV Denon X1300W mit nuBox 5.1 Set

  13. #862
    Stabsgefreiter
    Registriert seit
    16.09.2008
    Beiträge
    316


    • Systeminfo
      • Motherboard:
      • ASUS Crosshair VII Hero
      • CPU:
      • RyzenR7 2700x @4,2 1.36v
      • Systemname:
      • Darkest Mind
      • Kühlung:
      • Alphacool Custom LOOP
      • Gehäuse:
      • Thermaltake Tower 900
      • RAM:
      • G.Skill [email protected] 14-14-14-28
      • Grafik:
      • Gigabyte RTX 2080 Gaming OC
      • Storage:
      • Samsung 960 Evo 500GB + 2TB HDD
      • Monitor:
      • LG 21:9 mit Ambilight
      • Netzteil:
      • Seasonic Gold Focus 750
      • Betriebssystem:
      • Win 10Pro

    Standard

    PE 1 - 2 haben noch gewisse Powerlimits.
    Bei mir läuft PE 2 mit 4.21 ghz wenn aber auf die CPU richtig last kommt geht es runter auf 4.0
    Bei PE 3 bin ich bei 4.05 ghz diese aber immer und der Boost liegt bei 4.35 an.
    PE 4 ist hardcore da bootet mein PC mit 4.2-4.25 und Boostet bis 4.4 das ist nix für normale AIOs

    Da die VID bei den PE stufen nicht fest ist kann es mal sein das der PC mit 50 Mhz mehr oder weniger bootet.

    um auf 4.1 zu komme würde ich an deiner Stelle PE 3 mit FSB 101 fahren.
    ASUS Crosshair VII Hero + Ryzen 2700x 4.2Ghz @ Alphacool XPX
    G.Skill F4-3600C15D-16GTZR @ 3575Mhz 14-14-14-28-42 1,4v
    Gigabyte RTX 2080 Gaming OC @ Heatkiller IV + Backplate
    Samsung 960 Evo 500gb + 3TB Datengrab
    Dual Loop 2 x Phobya 560

  14. #863
    Hauptgefreiter Avatar von Lord_Melchior
    Registriert seit
    16.09.2004
    Beiträge
    219


    Standard

    Ok danke,

    ich probiere mal 101 und PE3.
    AMD Ryzen 7 2700X, Asus ROG Crosshair Hero VII, G.Skill Trident Z 16GB F4-3600C15D-16GTZ, Sapphire RX 480 8GB Nitro+ OC, 250GB Samsung 960 Evo M.2, Phanteks Enthoo Evolv ATX Tempered Glass mit BeQuiet Straight Power E9 580W, Synology DS214play, Microboard M340CLZ 34 Curved 3440x1440 100Hz Freesync - Windows 10 Pro x64 - AV Denon X1300W mit nuBox 5.1 Set

  15. #864
    Hauptgefreiter Avatar von dkarDaGobert
    Registriert seit
    03.11.2007
    Ort
    Marktheidenfeld
    Beiträge
    182


    • Systeminfo
      • Motherboard:
      • Asus Crosshair VII Hero
      • CPU:
      • AMD Ryzen 7 [email protected]
      • Systemname:
      • DaGobert
      • Kühlung:
      • Noctua NH-D15
      • Gehäuse:
      • Fractal Design R5
      • RAM:
      • 2x8GB G.Skill [email protected]
      • Grafik:
      • Asus ROG Strix [email protected] 8GB
      • Storage:
      • Samsung 970 PRO NVMe 512 GB M.2 2280 PCIe 3.0
      • Monitor:
      • Dell UltraSharp P2709w A04
      • Netzwerk:
      • vodaphone 200mbit
      • Sound:
      • onboard
      • Netzteil:
      • BeQuiet Straight Power 11 850W
      • Betriebssystem:
      • Windows 10 Pro 64bit
      • Handy:
      • Sony Xperia XZ1

    Standard

    nachdem ich meinen RAM nun seit einigen Wochen stabil auf [email protected] laufen hab, bin ich nun dabei meine CPU an ihren Smartspot zu schieben.
    Ziel ist max. Takt bei leichtem Undervolting.
    [email protected] -0.9255 (? - das erste Setting nach -0.1 im Bios) bei 1.025 Vsoc lief nun die letzten Wochen stabil.
    Wie ist nun die beste Vorgehensweise?

    Hab jetzt mal BLCK auf 102.6 eingestellt und ab reduziertem Vcore Offset <-0.5V kann ich auch stabil booten.
    Muss allerdings das Offset reduzieren, damit ich nach kurzer allcore Volllast keinen Freeze bekomme.
    Aktuell läuft mit Vcore Offset -0.0625 / LLC4 Karhu Memtest 4000% stabil, somit sollten meine Ramsettings auch bei unangetasteten Timings und ohne Erhöhung von Vsoc/Vdimm stabil mit der höheren Frequenz (aktuell 3556MHz) klarkommen.
    Die CPU boostet allcore auf 4.205 bei 1,352V in HWinfo und Singlecore auf 4.462 bei 1,51V peak in HWinfo, womit ich zufrieden wäre.
    Nun muss ich noch die Stabilität/Spannung ausloten, wie macht man das am schlausten?
    Erst Allcore Prime und dann nochmal Singlecore Prime? - welche Settings sind hierbei zu wählen?

    PS: vollständiges System ist im Profil hinterlegt
    /edit
    wird wohl Singlecore nicht mit Undervolting stabil hinzubekommen sein nehme ich an, da war ich oben wohl zu optimistisch
    Geändert von dkarDaGobert (12.03.19 um 19:14 Uhr)

  16. #865
    Fregattenkapitän Avatar von -RAMMSTEIN-
    Registriert seit
    11.11.2003
    Ort
    München
    Beiträge
    2.778


    • Systeminfo
      • Motherboard:
      • Asus Crosshair Hero VII Wifi
      • CPU:
      • AMD Ryzen 7 2700x
      • Systemname:
      • PC
      • Kühlung:
      • Corsair H115i PRO RGB
      • Gehäuse:
      • Fractal Design R6
      • RAM:
      • G.Skill 16GB 3200 CL14 RGB
      • Grafik:
      • Vega 56
      • Storage:
      • 250 Samsung Evo 970
      • Monitor:
      • HP Omen 25&quot;
      • Sound:
      • On-Board
      • Netzteil:
      • Bequiet 750W Dark Power 11
      • Betriebssystem:
      • Windows 10 Pro
      • Handy:
      • Samsung S9 Plus

    Standard

    Hmm, bekomme mehr als 101 BLCK nicht stabil... Nichtmal 101.2 läuft bei mir
    AMD Ryzen7 [email protected]
    Corsair H115i PRO AiO
    Asus Crosshair Hero VII
    G.Skill F4-3200C14D-16GTZR [email protected] 1.4V
    Samsung Evo 970 240GB [email protected] HyperX Fury RGB SSD 480
    Gigabyte Vega [email protected] [email protected] S2719DGF
    Fractal Design R6
    BeQuiet Dark Power 11 750W
    Corsair K95 [email protected] Core [email protected] Deck

  17. #866
    Stabsgefreiter
    Registriert seit
    16.09.2008
    Beiträge
    316


    • Systeminfo
      • Motherboard:
      • ASUS Crosshair VII Hero
      • CPU:
      • RyzenR7 2700x @4,2 1.36v
      • Systemname:
      • Darkest Mind
      • Kühlung:
      • Alphacool Custom LOOP
      • Gehäuse:
      • Thermaltake Tower 900
      • RAM:
      • G.Skill [email protected] 14-14-14-28
      • Grafik:
      • Gigabyte RTX 2080 Gaming OC
      • Storage:
      • Samsung 960 Evo 500GB + 2TB HDD
      • Monitor:
      • LG 21:9 mit Ambilight
      • Netzteil:
      • Seasonic Gold Focus 750
      • Betriebssystem:
      • Win 10Pro

    Standard

    Ich habe mich persönlich von dem PE gedönns verabschiedet.
    Ich mache nur allcore OC da weiss ich wo ich bin und bestimme selbst die Vcore.

    4.2 allcore bei 1.38 finde ich gut, denn mit PE brauche ich dafür min 1.42 um stabil zu sein.
    ASUS Crosshair VII Hero + Ryzen 2700x 4.2Ghz @ Alphacool XPX
    G.Skill F4-3600C15D-16GTZR @ 3575Mhz 14-14-14-28-42 1,4v
    Gigabyte RTX 2080 Gaming OC @ Heatkiller IV + Backplate
    Samsung 960 Evo 500gb + 3TB Datengrab
    Dual Loop 2 x Phobya 560

  18. #867
    Gefreiter Avatar von Duvar
    Registriert seit
    25.07.2017
    Beiträge
    37


    Standard

    Hat schon wer Biosversion 2008 getestet? Gaming-Mainboard ROG CROSSHAIR VII HERO (WI-FI) | ASUS

  19. #868
    Kapitän zur See
    Registriert seit
    05.04.2010
    Beiträge
    4.010


    Standard

    Toll ich hab mich vor 3 Tagen dazu entschieden doch mal auf 1201 zu gehen und jetzt gibt es wieder ein Update

    Wo gibts denn die entsprechende Chipsatz Version? Bei AMD selbst gibt es nur 18.10.1810.

    Bin auf station-drivers.com fündig geworden.
    Geändert von DragonClaVV (15.03.19 um 13:50 Uhr)

  20. #869
    Fregattenkapitän Avatar von -RAMMSTEIN-
    Registriert seit
    11.11.2003
    Ort
    München
    Beiträge
    2.778


    • Systeminfo
      • Motherboard:
      • Asus Crosshair Hero VII Wifi
      • CPU:
      • AMD Ryzen 7 2700x
      • Systemname:
      • PC
      • Kühlung:
      • Corsair H115i PRO RGB
      • Gehäuse:
      • Fractal Design R6
      • RAM:
      • G.Skill 16GB 3200 CL14 RGB
      • Grafik:
      • Vega 56
      • Storage:
      • 250 Samsung Evo 970
      • Monitor:
      • HP Omen 25&quot;
      • Sound:
      • On-Board
      • Netzteil:
      • Bequiet 750W Dark Power 11
      • Betriebssystem:
      • Windows 10 Pro
      • Handy:
      • Samsung S9 Plus

    Standard

    Zitat Zitat von Duvar Beitrag anzeigen
    Hat schon wer Biosversion 2008 getestet? Gaming-Mainboard ROG CROSSHAIR VII HERO (WI-FI) | ASUS
    Version 2008
    ROG CROSSHAIR VII HERO (WI-FI) BIOS 2008
    Update AGESA 0070 for the upcoming processors and improve CPU compatibility.
    ASUS strongly recommends installing AMD chipset driver 18.50.16 or later before updating BIOS.
    AMD Ryzen7 [email protected]
    Corsair H115i PRO AiO
    Asus Crosshair Hero VII
    G.Skill F4-3200C14D-16GTZR [email protected] 1.4V
    Samsung Evo 970 240GB [email protected] HyperX Fury RGB SSD 480
    Gigabyte Vega [email protected] [email protected] S2719DGF
    Fractal Design R6
    BeQuiet Dark Power 11 750W
    Corsair K95 [email protected] Core [email protected] Deck

  21. #870
    Obergefreiter
    Registriert seit
    28.03.2017
    Ort
    BaWü
    Beiträge
    66


    • Systeminfo
      • Motherboard:
      • Asus Crosshair Hero VII
      • CPU:
      • AMD Ryzen 2700X
      • Kühlung:
      • BeQuiet Silent Loop 360 AIO
      • Gehäuse:
      • BeQuiet! Dark Base 900 Pro
      • RAM:
      • Trident Z 3200 CL14 16GB
      • Grafik:
      • ASUS GEFORCE 1080
      • Storage:
      • M2 SSD Samsung 500GB, 4TB WD HDD
      • Monitor:
      • ASUS 27“ WQHD
      • Netzteil:
      • BeQuiet! Dark Power Pro 1000W
      • Betriebssystem:
      • Windows 10 Pro
      • Handy:
      • iPhone XS Max

    Standard

    Irgendwie hat sich bei mit mein Asus Aura zerschschossen. Habe jetzt mehrmals alles neuinstalliert (verschiedene Versionen versucht / auch mit revo uninstaller) und auch das Bios resetet (auch Cmos) aber leider ohne Erfolg. Mein Mainboard wird nich mehr in der Software erkannt. Hat da vielleicht jemand noch ein Tipp für mich?
    Ryzen 1700 | Asus Crosshair Hero VI | GSkill Trident Z RGB 16gb (F4-3200C14D-16GTZR) | MSI RX 580 8gb
    Ryzen 2700X | Asus Crosshair Hero VII | GSkill Trident Z RGB 16gb (F4-3200C14D-16GTZR) | ASUS GTX 1080 8gb

  22. #871
    Leutnant zur See Avatar von Rangerkiller1
    Registriert seit
    30.12.2015
    Ort
    Hamburg
    Beiträge
    1.243


    • Systeminfo
      • Motherboard:
      • Asus Crosshair 6 Hero
      • CPU:
      • Ryzen 5 1600
      • Systemname:
      • CMNeoHitzer
      • Kühlung:
      • Neochanger+acXPX+Nemesis280gts
      • Gehäuse:
      • CoolerMaster MasterCase Maker5
      • RAM:
      • Corsair Vengeance LPX 2x4GB
      • Grafik:
      • Powercolor R9 390 PCS+
      • Storage:
      • SSD Toshiba Q300 240GB | HDD Hitachi Deskstar 1TB
      • Monitor:
      • Acer K242HLAbid 24 Zoll FullHD 2ms
      • Netzwerk:
      • Speedport W 724
      • Sound:
      • Logitech Z623
      • Netzteil:
      • Be Quiet Pure Power L8 500Watt
      • Betriebssystem:
      • Win 10 Home 64 bit
      • Sonstiges:
      • Keyboard: G.Skill KM780 MX-Browns, Maus: G.Skill MX780 Laser, Mauspad: G.Skill MP780 Medium
      • Notebook:
      • -
      • Photoequipment:
      • Nikon xxx
      • Handy:
      • UMIDIGI Z2 SE Carbon Fiber

    Standard

    Zitat Zitat von Darkrayn Beitrag anzeigen
    Irgendwie hat sich bei mit mein Asus Aura zerschschossen. Habe jetzt mehrmals alles neuinstalliert (verschiedene Versionen versucht / auch mit revo uninstaller) und auch das Bios resetet (auch Cmos) aber leider ohne Erfolg. Mein Mainboard wird nich mehr in der Software erkannt. Hat da vielleicht jemand noch ein Tipp für mich?
    Bei mir hat nur Windows neu aufsetzten geholfen..

Seite 35 von 35 ErsteErste ... 25 31 32 33 34 35

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •